<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cosa succede nel centrodestra e nel centrosinistra" />
<meta property="og:description" content="Meloni, alla vigilia del vertice di centrodestra a Montecitorio, lancia un avvertimento secco agli alleati." />
<meta property="og:url" content="https://www.startmag.it/mondo/centrodestra-centrosinistra-elezioni-2022/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:tag" content="centrodestra" />
<meta property="article:tag" content="Forza Italia" />
<meta property="article:tag" content="Giorgia Meloni" />
<meta property="article:tag" content="Matteo Salvini" />
<meta property="article:tag" content="Silvio Berlusconi" />
<meta property="article:section" content="Mondo" />
<meta property="article:published_time" content="2022-07-26T07:51:47+02:00" />
<meta property="article:modified_time" content="2022-07-26T07:52:00+02:00" />
<meta property="og:updated_time" content="2022-07-26T07:52:00+02:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/Sacchi-051121-700x487-1.png" />
<meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/Sacchi-051121-700x487-1.png" />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cosa succede nel centrodestra e nel centrosinistra - Startmag</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;family=Roboto+Condensed:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;family=Roboto+Condensed:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;family=Roboto+Condensed:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;subset=latin&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style><link rel="preload" href="https://www.startmag.it/wp-content/cache/min/1/fc153ae978f56fb759c225fe4986a3f7.css" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media="all" data-minify="1" />
	<meta name="description" content="Meloni, alla vigilia del vertice di centrodestra a Montecitorio, lancia un avvertimento secco agli alleati." />
	<link rel="canonical" href="https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cosa succede nel centrodestra e nel centrosinistra - Startmag" />
	<meta property="og:description" content="Meloni, alla vigilia del vertice di centrodestra a Montecitorio, lancia un avvertimento secco agli alleati." />
	<meta property="og:url" content="https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/" />
	<meta property="og:site_name" content="Startmag" />
	<meta property="article:publisher" content="https://www.facebook.com/start.mag.news" />
	<meta property="article:published_time" content="2022-07-26T05:51:47+00:00" />
	<meta property="article:modified_time" content="2022-07-26T05:52:00+00:00" />
	<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/Sacchi-051121-700x487-1.png" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="487" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Paola Sacchi" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Paola Sacchi" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.startmag.it/#organization","name":"Startmag","url":"https://www.startmag.it/","sameAs":["https://www.facebook.com/start.mag.news"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.startmag.it/#/schema/logo/image/","url":"https://www.startmag.it/wp-content/uploads/logo_startmag.svg","contentUrl":"https://www.startmag.it/wp-content/uploads/logo_startmag.svg","caption":"Startmag"},"image":{"@id":"https://www.startmag.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.startmag.it/#website","url":"https://www.startmag.it/","name":"Startmag","description":"il magazine online dedicato all&#039;innovazione ed alla crescita","publisher":{"@id":"https://www.startmag.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.startmag.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/#primaryimage","url":"https://www.startmag.it/wp-content/uploads/Sacchi-051121-700x487-1.png","contentUrl":"https://www.startmag.it/wp-content/uploads/Sacchi-051121-700x487-1.png","width":700,"height":487,"caption":"centrodestra"},{"@type":"WebPage","@id":"https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/","url":"https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/","name":"Cosa succede nel centrodestra e nel centrosinistra - Startmag","isPartOf":{"@id":"https://www.startmag.it/#website"},"primaryImageOfPage":{"@id":"https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/#primaryimage"},"datePublished":"2022-07-26T05:51:47+00:00","dateModified":"2022-07-26T05:52:00+00:00","description":"Meloni, alla vigilia del vertice di centrodestra a Montecitorio, lancia un avvertimento secco agli alleati.","breadcrumb":{"@id":"https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"STARTMAG","item":"https://www.startmag.it/"},{"@type":"ListItem","position":2,"name":"Mondo","item":"https://www.startmag.it/mondo/"},{"@type":"ListItem","position":3,"name":"Cosa succede nel centrodestra e nel centrosinistra"}]},{"@type":"Article","@id":"https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/#article","isPartOf":{"@id":"https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/"},"author":{"name":"Paola Sacchi","@id":"https://www.startmag.it/#/schema/person/fadc661dd9abc68a2f0744515683f0d2"},"headline":"Cosa succede nel centrodestra e nel centrosinistra","datePublished":"2022-07-26T05:51:47+00:00","dateModified":"2022-07-26T05:52:00+00:00","mainEntityOfPage":{"@id":"https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/"},"wordCount":1282,"publisher":{"@id":"https://www.startmag.it/#organization"},"image":{"@id":"https://www.startmag.it/primo-piano/centrodestra-centrosinistra-elezioni-2022/#primaryimage"},"thumbnailUrl":"https://www.startmag.it/wp-content/uploads/Sacchi-051121-700x487-1.png","keywords":["centrodestra","Forza Italia","Giorgia Meloni","Matteo Salvini","Silvio Berlusconi"],"articleSection":["Mondo","Primo Piano"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.startmag.it/#/schema/person/fadc661dd9abc68a2f0744515683f0d2","name":"Paola Sacchi","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.startmag.it/#/schema/person/image/","url":"https://www.startmag.it/wp-content/uploads/Paola-Sacchi-150x150.jpg","contentUrl":"https://www.startmag.it/wp-content/uploads/Paola-Sacchi-150x150.jpg","caption":"Paola Sacchi"},"url":"https://www.startmag.it/author/paola_sacchi/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Cosa succede nel centrodestra e nel centrosinistra Feed dei commenti" href="https://www.startmag.it/mondo/centrodestra-centrosinistra-elezioni-2022/feed/" />

<style id='global-styles-inline-css'>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</style>





<link rel='preload'   href='https://www.startmag.it/wp-content/themes/Total/assets/css/wpex-mobile-menu-breakpoint-max.css?ver=5.1.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='only screen and (max-width:1129px)' />
<link rel='preload'   href='https://www.startmag.it/wp-content/themes/Total/assets/css/wpex-mobile-menu-breakpoint-min.css?ver=5.1.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  media='only screen and (min-width:1130px)' />






<script src='https://www.startmag.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5a4224d793d7ab1009ca5969dd2eee28' id='ppress-flatpickr-js'></script>
<script src='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5a4224d793d7ab1009ca5969dd2eee28' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.startmag.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.startmag.it/wp-json/wp/v2/posts/200841" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.startmag.it/?p=200841' />
<link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fmondo%2Fcentrodestra-centrosinistra-elezioni-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fmondo%2Fcentrodestra-centrosinistra-elezioni-2022%2F&#038;format=xml" />
<link rel="preload" href="https://www.startmag.it/wp-content/themes/Total/assets/lib/ticons/fonts/ticons-webfont.woff2" type="font/woff2" as="font" crossorigin>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"d56b163ec5","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_ntg":false,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","post_id":"200841"};</script><noscript><style>body .wpex-vc-row-stretched,body .vc_row-o-full-height{visibility:visible;}</style></noscript><!-- INIZIO -->
<script>
   var tribooAdv = [{
      adFirstLevelPath: "startmag.it",
      adSecondLevelPath: "genr"
   }];
</script>

<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-startmag.it/prod/utag.js"></script>
<!-- FINE --><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- PROMO NATIVA -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2633868973947507",
    enable_page_level_ads: true
  });
</script>

<!--PRIME REAL TIME NEW START-->
<script>
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,(function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}}),a.parameter)}),!1))}}()}});
</script>

<script data-minify="1" async  src="https://www.startmag.it/wp-content/cache/min/1/gdpr/c4fe203c-fef0-44a3-b212-7ec3d5dd3b7d/gdpr-liveramp.js?ver=1657289108"></script>
<!--PRIME REAL TIME NEW END-->


<script>
window.__tcfapi("addEventListener", 2, function(TCData) {
	if (TCData.tcString && /^(cmpuishown|tcloaded|useractioncomplete)$/.test(TCData.eventStatus)) {
		window.__tcfapi('removeEventListener', 2, function() {}, TCData.listenerId);
		
	// begin of cmp-dependent code, like e.g. google ads

   (function(d,o,g,m,a){
	   a=d.createElement(o),
	   m=d.getElementsByTagName(o)[0];
	   a.async=1;
	   a.src=g;
	   m.parentNode.insertBefore(a,m)})
   (document,'script','https://widgets.outbrain.com/outbrain.js');	
 
	// end of cmp-dependant code load google ads
		
}});


</script><style>.menu-category-2821 a:hover  { color:  #dd3333 !important}.menu-category-2821 .link-inner::after { background-color:  #dd3333 !important}.category-2821 .page-header h1 { color:  #dd3333 !important}.menu-category-19890 a:hover  { color:  #6023db !important}.menu-category-19890 .link-inner::after { background-color:  #6023db !important}.category-19890 .page-header h1 { color:  #6023db !important}.menu-category-5230 a:hover  { color:  #8dcee6 !important}.menu-category-5230 .link-inner::after { background-color:  #8dcee6 !important}.category-5230 .page-header h1 { color:  #8dcee6 !important}.menu-category-16132 a:hover  { color:  #2da3c6 !important}.menu-category-16132 .link-inner::after { background-color:  #2da3c6 !important}.category-16132 .page-header h1 { color:  #2da3c6 !important}.menu-category-2820 a:hover  { color:  #dd3333 !important}.menu-category-2820 .link-inner::after { background-color:  #dd3333 !important}.category-2820 .page-header h1 { color:  #dd3333 !important}.menu-category-2824 a:hover  { color:  #1e73be !important}.menu-category-2824 .link-inner::after { background-color:  #1e73be !important}.category-2824 .page-header h1 { color:  #1e73be !important}.menu-category-2822 a:hover  { color:  #cfe21f !important}.menu-category-2822 .link-inner::after { background-color:  #cfe21f !important}.category-2822 .page-header h1 { color:  #cfe21f !important}.menu-category-2823 a:hover  { color:  #81d742 !important}.menu-category-2823 .link-inner::after { background-color:  #81d742 !important}.category-2823 .page-header h1 { color:  #81d742 !important}.menu-category-5229 a:hover  { color:  #c6082e !important}.menu-category-5229 .link-inner::after { background-color:  #c6082e !important}.category-5229 .page-header h1 { color:  #c6082e !important}.menu-category-13564 a:hover  { color:  #3388ed !important}.menu-category-13564 .link-inner::after { background-color:  #3388ed !important}.category-13564 .page-header h1 { color:  #3388ed !important}</style>		<style id="wp-custom-css">
			/*div#div-gpt-ad-headofpage{height:auto;text-align:center;padding:10px;border:3px solid #f7f7f7}*/.div-on-demand{background:url(https://www.startmag.it/wp-content/uploads/logo_economia_on_demand_.jpg);background-size:contain;background-repeat:no-repeat;width:70%;height:40px;position:absolute;bottom:4px;left:0}.economia-ondemand-box .card-media-container::after{display:none}@media screen and (min-width:1100px){.primissimo .overlay{height:580px !important}.primissimo img{height:580px;object-fit:cover}}#text-233 p{margin:0}#text-233{border:2px solid #dedede}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style data-type="wpex-css" id="wpex-css">/*ACCENT COLOR*/.vc_toggle_total .vc_toggle_title,.wpex-text-accent,.wpex-hover-text-accent:hover,.wpex-accent-color,#site-navigation .dropdown-menu >li.menu-item >a:hover,#site-navigation .dropdown-menu >li.menu-item.current-menu-item >a,#site-navigation .dropdown-menu >li.menu-item.current-menu-parent >a,.modern-menu-widget a:hover,.theme-button.outline,.theme-button.clean,a,h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,.entry-title a:hover,.meta a:hover,.wpex-heading a:hover,.vcex-module a:hover .wpex-heading,.vcex-icon-box-link-wrap:hover .wpex-heading{color:#50a5c9}.wpex-bg-accent,.wpex-hover-bg-accent:hover,.wpex-bg-accent_alt,.wpex-hover-bg-accent_alt:hover,.wpex-badge,.wpex-accent-bg,input[type="submit"],.theme-button,button,.button,.active >.theme-button,.theme-button.active,.theme-button.outline:hover,.active >.theme-button.outline,.theme-button.outline.active,.theme-button.outline:hover,.post-edit a,.background-highlight,.tagcloud a:hover,.post-tags a:hover,.wpex-carousel .owl-dot.active,.wpex-carousel .owl-prev,.wpex-carousel .owl-next,body #header-two-search #header-two-search-submit,#site-navigation .menu-button >a >span.link-inner,.modern-menu-widget li.menu-item.current-menu-item a,#sidebar .widget_nav_menu .current-menu-item >a,.widget_nav_menu_accordion .widget_nav_menu li.menu-item.current-menu-item >a,#site-navigation-wrap.has-menu-underline .main-navigation-ul>li>a>.link-inner::after,#wp-calendar caption,#wp-calendar tbody td:hover a,.vcex-testimonials-fullslider .sp-button:hover,.vcex-testimonials-fullslider .sp-selected-button,.vcex-testimonials-fullslider.light-skin .sp-button:hover,.vcex-testimonials-fullslider.light-skin .sp-selected-button,.vcex-testimonials-fullslider .sp-button.sp-selected-button,.vcex-testimonials-fullslider .sp-button:hover{background-color:#50a5c9}.wpb_tabs.tab-style-alternative-two .wpb_tabs_nav li.ui-tabs-active a{border-bottom-color:#50a5c9}.wpex-border-accent{border-color:#50a5c9}.wpex-hover-border-accent:hover{border-color:#50a5c9}.wpex-slider .sp-bottom-thumbnails.sp-has-pointer .sp-selected-thumbnail:before,.wpex-slider .sp-bottom-thumbnails.sp-has-pointer .sp-selected-thumbnail:after{border-bottom-color:#50a5c9}.theme-button.outline{border-color:#50a5c9}.wpex-dropdown-top-border #site-navigation .dropdown-menu li.menu-item ul.sub-menu{border-top-color:#50a5c9}.theme-heading.border-w-color span.text{border-bottom-color:#50a5c9}/*ACCENT HOVER COLOR*/.wpex-bg-accent_alt,.wpex-hover-bg-accent_alt:hover,.post-edit a:hover,.theme-button:hover,input[type="submit"]:hover,button:hover,.button:hover,.active >.theme-button,.theme-button.active,.wpex-carousel .owl-prev:hover,.wpex-carousel .owl-next:hover,#site-navigation .menu-button >a >span.link-inner:hover{background-color:#008dc9}.wpex-text-accent_alt,.wpex-hover-text-accent_alt:hover{color:#008dc9}.has-accent-background-color{background-color:#50a5c9}.has-accent-color{color:#50a5c9}/*TYPOGRAPHY*/body{font-family:"Open Sans",sans-serif;font-size:16px;color:#191919}#top-bar-content{font-weight:600;font-size:12px}#site-navigation .dropdown-menu .link-inner{font-weight:700;text-transform:uppercase}body.single-post .single-post-title{font-style:normal;font-size:55px;line-height:52px}h1,h2,h3,h4,h5,h6,.theme-heading,.page-header-title,.wpex-heading,.vcex-heading,.entry-title,.wpex-font-heading{font-family:"Roboto Condensed"}@media(max-width:1024px){body.single-post .single-post-title{font-size:35px}}@media(max-width:959px){body.single-post .single-post-title{font-size:25px}}@media(max-width:479px){body.single-post .single-post-title{font-size:22px}}/*CUSTOMIZER STYLING*/body.page-header-disabled #content-wrap{padding-top:20px}.page-header.wpex-supports-mods{padding-top:5px;padding-bottom:5px;background-color:#ffffff;border-top-width:1px;border-bottom-width:1px}.page-header{margin-bottom:20px}.boxed-main-layout #outer-wrap{padding:120px 0}.container,.boxed-main-layout #wrap{width:1230px}#top-bar-wrap{color:#ffffff}#top-bar-content strong{color:#ffffff}#top-bar a:not(.theme-button):not(.wpex-social-btn){color:#ffffff}#top-bar a:not(.theme-button):not(.wpex-social-btn):hover{color:#ffffff}#top-bar{padding-top:2px;padding-bottom:2px}#sidebar{padding:0 0 0 10px}.vc_column-inner{margin-bottom:40px}@media only screen and (min-width:960px){body.has-sidebar .content-area,.wpex-content-w{width:74%}#sidebar{width:25%}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript><script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>

<body class="post-template-default single single-post postid-200841 single-format-standard wp-custom-logo wp-embed-responsive wpex-theme wpex-responsive boxed-main-layout no-composer wpex-live-site content-right-sidebar has-sidebar has-topbar post-in-category-mondo post-in-category-primo-piano sidebar-widget-icons hasnt-overlay-header wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpex-share-p-horizontal essb-8.5 wpb-js-composer js-comp-ver-6.9.0 vc_responsive">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	
	<div class="wpex-site-overlay"></div>
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="wpex-clr">

		
		<div id="wrap" class="wpex-clr">

			

	
		<div id="top-bar-wrap" class="wpex-text-sm wpex-border-b wpex-border-main wpex-border-solid visible-desktop">

			<div id="top-bar" class="container wpex-relative wpex-py-15 wpex-md-flex wpex-justify-between wpex-items-center wpex-text-left wpex-md-text-initial">
	<div id="top-bar-content" class="top-bar-left wpex-clr">

		<ul id="menu-top" class="top-bar-menu wpex-inline-block wpex-m-0 wpex-list-none wpex-last-mr-0"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19827"><a href="http://www.startmag.it"><span class="link-inner">HOME</span></a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/"><span class="link-inner">CHI SIAMO</span></a></li>
</ul>
		
	</div>


<div id="top-bar-social" class="top-bar-right social-style-none">
		<ul id="top-bar-social-list" class="wpex-inline-block wpex-list-none wpex-align-bottom wpex-m-0 wpex-last-mr-0"><li class="wpex-inline-block wpex-mr-10"><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.facebook.com/start.mag.news" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.linkedin.com/company/start-mag/" title="LinkedIn" target="_blank" class="wpex-linkedin wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-linkedin" aria-hidden="true"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" title="Youtube" target="_blank" class="wpex-youtube wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-youtube" aria-hidden="true"></span><span class="screen-reader-text">Youtube</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.startmag.it/feed/" title="RSS" target="_blank" class="wpex-rss wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-rss" aria-hidden="true"></span><span class="screen-reader-text">RSS</span></a></li></ul>	</div>
</div>

		</div>

	



	<header id="site-header" class="header-one wpex-dropdowns-shadow-three fixed-scroll dyn-styles wpex-clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div id="site-header-inner" class="container wpex-clr">
<div id="site-logo" class="site-branding header-one-logo wpex-clr">
	<div id="site-logo-inner" class="wpex-clr"><a id="site-logo-link" href="https://www.startmag.it/" rel="home" class="main-logo"><img width="1518" height="553" src="https://www.startmag.it/wp-content/uploads/logo_startmag.svg" alt="Startmag" class="logo-img" data-no-retina data-skip-lazy /></a></div>

</div>
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret wpex-dropdown-top-border hide-at-mm-breakpoint wpex-clr">

		<nav id="site-navigation" class="navigation main-navigation main-navigation-one wpex-clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-label="Main menu">

			
				<ul id="menu-main_menu" class="dropdown-menu main-navigation-ul sf-menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5872 menu-category-2820"><a href="https://www.startmag.it/energia/"><span class="link-inner">Energia</span></a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 menu-category-5230"><a href="https://www.startmag.it/economia/"><span class="link-inner">Economia</span></a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25321 menu-category-5229"><a href="https://www.startmag.it/mondo/"><span class="link-inner">Mondo</span></a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 menu-category-2823"><a href="https://www.startmag.it/smartcity/"><span class="link-inner">Mobilità</span></a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 menu-category-2824"><a href="https://www.startmag.it/innovazione/"><span class="link-inner">Innovazione</span></a></li>
<li id="menu-item-123230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123230 menu-category-13564"><a href="https://www.startmag.it/sanita/"><span class="link-inner">Salute e ricerca</span></a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-4602"><a href="#"><span class="link-inner">Focus <span class="nav-arrow top-level ticon ticon-angle-double-down" aria-hidden="true"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-186706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186706 menu-category-19890"><a href="https://www.startmag.it/cybersecurity/"><span class="link-inner">Cybersecurity</span></a></li>
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 menu-category-7385"><a href="https://www.startmag.it/circular-economy/"><span class="link-inner">Circular economy</span></a></li>
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 menu-category-2805"><a href="https://www.startmag.it/smart-city/"><span class="link-inner">Smart City</span></a></li>
	<li id="menu-item-139344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139344"><a href="https://www.startmag.it/sanita/"><span class="link-inner">Salute e ricerca</span></a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 menu-category-3994"><a href="https://www.startmag.it/fintech/"><span class="link-inner">Pagamenti digitali / Fintech</span></a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 menu-category-3569"><a href="https://www.startmag.it/emobility/"><span class="link-inner">Mobilità elettrica</span></a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 menu-category-5195"><a href="https://www.startmag.it/reti-per-la-crescita/"><span class="link-inner">Reti per la crescita</span></a></li>
	<li id="menu-item-93068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 menu-category-7036"><a href="https://www.startmag.it/investimenti/"><span class="link-inner">Investimenti</span></a></li>
</ul>
</li>
<li id="menu-item-154567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154567"><a href="https://www.startmag.it/blogger/"><span class="link-inner">Blogger</span></a></li>
<li class="search-toggle-li menu-item wpex-menu-extra"><a href="#" class="site-search-toggle search-dropdown-toggle" role="button" aria-expanded="false" aria-label="Search"><span class="link-inner"><span class="wpex-menu-search-text">Cerca</span><span class="wpex-menu-search-icon ticon ticon-search" aria-hidden="true"></span></span></a></li></ul>
			
		</nav>

	</div>

	

<div id="mobile-menu" class="wpex-mobile-menu-toggle show-at-mm-breakpoint wpex-absolute wpex-top-50 wpex-right-0">
	<div class="wpex-inline-flex wpex-items-center">
						<a href="#" class="mobile-menu-toggle" role="button" aria-label="Toggle mobile menu" aria-expanded="false"><span class="wpex-bars" aria-hidden="true"><span></span></span></a>			</div>
</div>
<div id="searchform-dropdown" data-placeholder="Cerca" data-disable-autocomplete="true" class="header-searchform-wrap header-drop-widget wpex-invisible wpex-opacity-0 wpex-absolute wpex-shadow wpex-transition-all wpex-duration-200 wpex-translate-Z-0 wpex-text-initial wpex-z-10000 wpex-top-100 wpex-right-0 wpex-bg-white wpex-text-gray-600 wpex-border-accent wpex-border-solid wpex-border-t-3 wpex-p-15">
	
<form method="get" class="searchform" action="https://www.startmag.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<button type="submit" class="searchform-submit"><span class="ticon ticon-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div></div>

		
	</header>


<nav class="site-breadcrumbs position-header_after hidden-phone wpex-text-sm wpex-py-15" aria-label="You are here:"><div class="container"><span class="breadcrumb-trail wpex-clr"><span><span><a href="https://www.startmag.it/">STARTMAG</a> » <span><a href="https://www.startmag.it/mondo/">Mondo</a> » <span class="breadcrumb_last" aria-current="page">Cosa succede nel centrodestra e nel centrosinistra</span></span></span></span></span></div></nav><div class="wpex-text-center"><div class="ads"><a href="https://www.salmoiraghievigano.it/esame-della-vista-scegli-negozio?cid=SV-DBP_2022-OcchiDiconoTutto_Startmagazine_Masthead_970x250" title="ads" target="_blank"><img width="970" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20970%20250'%3E%3C/svg%3E" alt="ads" data-lazy-src="https://www.startmag.it/wp-content/uploads/SV-970x250-1.jpg" /><noscript><img width="970" height="250" src="https://www.startmag.it/wp-content/uploads/SV-970x250-1.jpg" alt="ads" /></noscript></a></div></div>
			
			<main id="main" class="site-main wpex-clr">

				
<header class="page-header default-page-header wpex-supports-mods wpex-relative wpex-mb-40 wpex-bg-gray-100 wpex-py-20 wpex-border-t wpex-border-b wpex-border-solid wpex-border-gray-200 wpex-text-gray-700 wpex-text-left">

	
	<div class="page-header-inner container">
<div class="page-header-content">

<span class="page-header-title wpex-block wpex-m-0 wpex-inherit-font-family wpex-not-italic wpex-tracking-normal wpex-leading-normal wpex-font-normal wpex-text-2xl wpex-text-gray-900">

	<span>Mondo</span>

</span>

</div></div>

	
</header>


	<div id="content-wrap" class="container wpex-clr">

		
		<div id="primary" class="content-area wpex-clr">

			
			<div id="content" class="site-content wpex-clr">

				
				
<article id="single-blocks" class="single-blog-article wpex-first-mt-0 wpex-clr">

	

<div class="meta-category wpex-font-semibold wpex-font-bold wpex-text-accent wpex-text-lg wpex-uppercase"><a href="https://www.startmag.it/mondo/" class="term-5229">Mondo</a></div>
<header class="single-blog-header wpex-mb-10">
	<h1 class="single-post-title entry-title wpex-text-3xl" itemprop="headline">Cosa succede nel centrodestra e nel centrosinistra</h1>
</header>
	<div id="post-media" class="single-blog-media single-media wpex-mb-20">

	<img loading="lazy" class="blog-single-media-img wpex-align-middle" itemprop="image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20487'%3E%3C/svg%3E" alt="Centrodestra" width="700" height="487" data-lazy-src="https://www.startmag.it/wp-content/uploads/Sacchi-051121-700x487-1.png" /><noscript><img loading="lazy" class="blog-single-media-img wpex-align-middle" itemprop="image" src="https://www.startmag.it/wp-content/uploads/Sacchi-051121-700x487-1.png" alt="Centrodestra" width="700" height="487" /></noscript>

</div>



<div class="meta-author wpex-flex ">
    
    <span class="vcard author wpex-mr-5">
        	<img data-del="avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2035%2035'%3E%3C/svg%3E" class='avatar pp-user-avatar avatar-35 photo wpex-round' height='35' width='35' data-lazy-src="https://www.startmag.it/wp-content/uploads/Paola-Sacchi-150x150.jpg"/><noscript><img data-del="avatar" src='https://www.startmag.it/wp-content/uploads/Paola-Sacchi-150x150.jpg' class='avatar pp-user-avatar avatar-35 photo wpex-round' height='35' width='35'/></noscript>
       </span>
     <span class="fn wpex-mt-5">di <a href="https://www.startmag.it/author/paola_sacchi/" title="Articoli scritti da Paola Sacchi" rel="author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Paola Sacchi</a></span>
</div>
<div id="speakup-player"></div>
<div class="single-blog-content entry wpex-mt-20 wpex-mb-40 wpex-clr" itemprop="text"><h3><em>Fatti, parole e tensioni nel centrodestra e nel centrosinistra. La nota di Paola Sacchi</em><span id="more-200841"></span></h3>
<p>&nbsp;</p>
<p>Forse più che una riedizione della &#8220;gioiosa macchina da guerra&#8221; di Achille Occhetto che imbarcò tutto nel 1994 nel vano tentativo di sbarrare la strada alla discesa in campo di Silvio Berlusconi &#8211; presentato come l&#8217;alieno, il &#8220;Cavaliere nero&#8221; -, questa potrebbe essere chiamata la &#8220;noiosa macchina da guerra&#8221;. Che ripete sempre lo stesso schema contro il centrodestra: paventare sfracelli in caso di vittoria degli avversari, delegittimati alla stregua di nemici da battere, in quanto pericolose &#8220;destre&#8221;, e quindi presentarsi come &#8220;protezione civile&#8221; (come disse Enrico Letta) a difesa della stabilità.</p>
<p>Una narrazione che però a trent&#8217;anni quasi di distanza appare ormai logora. Con un centrodestra che governa la maggioranza delle Regioni, dove questi sfracelli non si registrano. D&#8217;improvviso Berlusconi, accarezzato dai media mainstream quando si ipotizzava, invano, di disarticolare il centrodestra, staccando Forza Italia in maggioranze &#8220;Ursula&#8221; all&#8217;italiana, non è più centro ma solo destra, nonostante sia il maggiore partito italiano del Ppe, di cui il numero due del Cav, Antonio Tajani, ex presidente del Parlamento europeo, è vicepresidente.</p>
<p>La Lega, partito post-ideologico, federalista, espressione essa stessa del centro in carne e ossa, non secondo schemi politichesi di Palazzo, dei ceti medi imprenditoriali, oltre che di quegli operai che l&#8217;hanno preferita al Pd, è rappresentata lo stesso come pericolosa destra.</p>
<p>E la destra di Giorgia Meloni, secondo i sondaggi primo partito della coalizione, diventa in questa narrazione la più pericolosa di tutte, nonostante la presidente di Fratelli d&#8217;Italia sia presidente dei Conservatori e Riformisti europei, oltre che ex ministro e in origine leader &#8220;ragazzina&#8221; di Azione giovani di An che aveva già fatto la svolta e non solo a parole. Ma l&#8217;orologio della storia in Italia sembra spesso tornare indietro.</p>
<p>E così la sinistra vagheggiando un fronte ampio e contraddittorio, tipo Unione o meglio disunione di prodiana memoria, tenta di tenere insieme ancora una volta tutto e il contrario di tutto pur di sbarrare la strada alle &#8220;destre&#8221;, da Fratoianni (Sinistra Italiana) a Roberto Speranza (ministro di Leu) a possibilmente i fuoriusciti di Forza Italia, i ministri Renato Brunetta e Maria Stella Gelmini, in avvicinamento a <a href="https://www.startmag.it/primo-piano/ecco-il-programma-ultra-draghiano-di-azione-di-calenda-e-piu-europa-di-bonino/">Azione di Carlo Calenda</a>. Un guazzabuglio, vagheggiato dal leader del Pd Enrico Letta, cui Calenda si è avvicinato, ma Matteo Renzi sembra essersi un po&#8217; allontanato, annunciando che potrebbe correre anche da solo, ponendo secchi no a &#8220;Cinque Stelle&#8221; e &#8220;sovranisti&#8221;. Forse in questo caos a sinistra le parole del leader di Iv sono suonate come le più chiare di tutte. Renzi, pur dicendo di non augurarsi Giorgia Meloni premier, afferma però pure che se accadrà lui ne prenderà atto, accettando il responso elettorale.</p>
<p>Ma se questo è il panorama di quel che resta del &#8220;campo largo&#8221;, ex obiettivo del Pd con la naufragata alleanza &#8220;strategica&#8221; con i pentastellati (epicentro della caduta del Governo Draghi), forti fibrillazioni scuotono pure, come a cascata, il centrodestra.</p>
<p>Meloni, alla vigilia del vertice di centrodestra di domani a Montecitorio, lancia un avvertimento secco agli alleati: accordo sulla premiership, secondo le regole di sempre (il partito con più voti indicherà il premier, <em>ndr</em>), o non si governa. La leader di FdI, con il vento in poppa nei sondaggi, al <em>Tg5</em> spiega: &#8220;Non avrebbe senso andare a governare insieme&#8221; senza un accordo sulle regole che comprenda il metodo di suddivisione dei collegi uninominali e le modalità di indicazione del candidato premier. Meloni aggiunge poi di &#8220;confidare che si vorranno confermare, anche per ragioni di tempo, regole che nel centrodestra hanno sempre funzionato&#8221; e che il suo partito ha &#8220;sempre rispettato e non si capisce per quale ragione dovrebbero cambiare oggi&#8221;. Tradotto: suddivisione dei collegi in base ai sondaggi e regola che il partito che prende più voti indica il presidente del Consiglio, in caso di vittoria alle elezioni.</p>
<p>Matteo Salvini, leader della Lega, chiede agli alleati di &#8220;lasciare alla sinistra le liti e le divisioni&#8221;. E ribadisce: &#8220;Chi avrà un voto in più, avrà l&#8217;onore e l&#8217;onere di indicare il premier&#8221;. Mentre Forza Italia, con Berlusconi e il suo numero due Antonio Tajani, ha sostenuto che il tema della premiership va affrontato dopo il voto. Dopo gli addii dei ministri Gelmini, Brunetta e Carfagna, ieri due parlamentari, Annalisa Baroni e Giusy Versace, e un assessore lombardo, Alessandro Mattinzoli, hanno seguito Gelmini.</p>
<p>In questo clima di tensione, Berlusconi, presidente di FI, fondatore del centrodestra, ex quattro volte premier, ha detto nelle tante interviste di questi giorni: &#8220;Quello che dobbiamo definire ora non è un nome, è un progetto comune da proporre agli italiani, credibile in Europa e nel mondo. Poi, alla fine del percorso, ragioneremo insieme sul nome più appropriato da proporre al presidente Mattarella come nuovo presidente del Consiglio&#8221;. Il tema della premiership &#8220;non mi appassiona&#8221;, ha detto Berlusconi oggi al <em>Corriere della sera</em>, e ha aggiunto: &#8220;Giorgia Meloni sarebbe un premier autorevole, con credenziali democratiche ineccepibili, di un governo credibile in Europa e leale con l’Occidente. Allo stesso modo lo sarebbero Matteo Salvini, o un esponente di Forza Italia&#8221;.</p>
<p>Da Forza Italia, intanto, parte una dura reazione nei confronti del comportamento dei ministri fuoriusciti. È la giovane deputata azzurra Maria Tripodi, capogruppo di FI alla commissione Difesa di Montecitorio, a reagire, senza peli sulla lingua, in un post su Facebook, dove in sostanza accusa i ministri di agire da tempo in &#8220;avvicinamento sulla sinistra&#8221;. Afferma Tripodi: &#8220;Un bel tacer non fu mai scritto. Ma davanti agli attacchi quotidiani mossi, per motivare tradimenti occorre invece scrivere, e anche tanto per spiegare bene a chi legge, ascolta, s&#8217;interroga e documenta sull&#8217;attuale situazione politica e partitica&#8221;. FI &#8220;è stata bersaglio di una vergognosa campagna di disinformazione da chi occupa in sua rappresentanza, posti apicali nel governo. Una campagna violenta e totalmente falsa che da militante ultraventennale e parlamentare, considero un insulto all&#8217;intelligenza dei nostri elettori&#8221;. &#8220;Gelmini e Brunetta &#8211; aggiunge la deputata &#8211; ci imputano di esserci appiattiti &#8216;alla solita logica salviniana&#8217;. Un leitmotiv falso e pretestuoso evidenziato ad ogni piè sospinto dall&#8217;inizio della legislatura, con lo scopo di spingere Forza Italia fuori dal perimetro del Centrodestra&#8221;. &#8220;Accusano Forza Italia cioè Silvio Berlusconi &#8211; prosegue &#8211; di irresponsabilità per aver provocato la fine del Governo Draghi. Altra colossale bugia. È stata l&#8217;intuizione del nostro leader a far nascere il Governo Draghi, e i suoi parlamentari gli hanno votato con convinzione la fiducia ben 55 volte&#8221;. E ancora Tripodi sui ministri fuoriusciti: &#8220;Asseriscono con vittimismo: &#8216;Non siamo noi ad essere andati via da Forza Italia, ma Forza Italia ad essere andata via da noi'&#8221;. Chiude Tripodi: &#8220;E no cari ministri, diciamo la verità agli italiani: lo spirito di appartenenza a Forza Italia lo avevate smarrito da tempo. Evidentemente a causa di orizzonti sinistri. Occultandolo nelle interviste, con riunioni correntizie che hanno generato divisioni, e storcendo il naso sulla linea dettata dal Presidente Berlusconi che per inciso ha sempre posto al centro la nostra identità: liberale, europeista, cattolica, garantista, atlantista&#8221;.</p>
<p>E qui torna per intero il nodo di un governo nato come esecutivo di emergenza nazionale, cui tutti furono chiamati a contribuire, ma che poi è parso pericolosamente scivolare in un piano inclinato verso il Pd e la sinistra. Con un atteggiamento del Pd quasi assolutorio verso Giuseppe Conte, il capo di quei Cinque Stelle che negando la fiducia hanno scatenato la crisi. Ma che il Pd fino all&#8217;ultimo avrebbe tentato di recuperare &#8220;come in un governo Conte ter, ma a guida Draghi&#8221;, parole non di un esponente di centrodestra, ma di Matteo Renzi.</p>
<p>Chiosa Stefania Craxi, senatrice FI, presidente della commissione Esteri: &#8220;È in atto da parte della sinistra e del suo circolo mediatico una campagna di terrorismo psicologico volta a prospettare chissà quali disastri in caso di vittoria del centrodestra. Tranquilli, non succederà niente&#8221;.</p>
<!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-1936812249 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/mondo/centrodestra-centrosinistra-elezioni-2022?name=centrodestra-centrosinistra-elezioni-2022&#038;category_name=mondo&#038;essb3_subscribe_nonce=98009beb55&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm"><a href="https://www.startmag.it/privacy-policy/" target="_blank" class="confirmation-link" rel="nofollow noopener noreferrer">Confermo di aver preso visione della privacy policy di Innovative Publishing e accetto il trattamento dei dati come ivi descritto</a></label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb_ajax_subscribe('1936812249', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie da EnergiaOltre!</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div>


<ul class="blog-entry-meta entry-meta meta wpex-text-sm wpex-text-gray-600 wpex-last-mr-0 wpex-mb-20">

			<li class="meta-date"><span class="updated">26 Luglio 2022</span></li>
</ul><div class="post-tags wpex-mb-40 wpex-last-mr-0"><a href="https://www.startmag.it/tag/centrodestra/" rel="tag">centrodestra</a><a href="https://www.startmag.it/tag/forza-italia/" rel="tag">Forza Italia</a><a href="https://www.startmag.it/tag/giorgia-meloni/" rel="tag">Giorgia Meloni</a><a href="https://www.startmag.it/tag/matteo-salvini/" rel="tag">Matteo Salvini</a><a href="https://www.startmag.it/tag/silvio-berlusconi/" rel="tag">Silvio Berlusconi</a></div>
	<div class="related-posts wpex-overflow-hidden wpex-mb-40 wpex-clr">

		<h4 class="theme-heading border-bottom related-posts-title"><span class="text">Articoli correlati</span></h4>
		<div class="wpex-row wpex-clr">

			
<article class="related-post col span_1_of_2 col-1 wpex-clr post-200853 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo category-primo-piano entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/mondo/cosa-combinano-calenda-bonino-renzi-e-di-maio-che-girano-attorno-al-pd/"><img loading="lazy" class="wpex-align-middle" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20704%20543'%3E%3C/svg%3E" alt="Carlo Calenda" width="704" height="543" data-lazy-src="https://www.startmag.it/wp-content/uploads/Schermata-2021-09-09-alle-19.03.02.png" /><noscript><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/Schermata-2021-09-09-alle-19.03.02.png" alt="Carlo Calenda" width="704" height="543" /></noscript></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/mondo/cosa-combinano-calenda-bonino-renzi-e-di-maio-che-girano-attorno-al-pd/">Cosa combinano Calenda, Bonino, Renzi e Di Maio che girano attorno al Pd</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/gianluca_zappa/">Gianluca Zappa</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-2 wpex-clr post-200830 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo category-primo-piano tag-difesa tag-nato tag-polonia entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/mondo/polonia-nato-difesa/"><img loading="lazy" class="wpex-align-middle" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20627%20360'%3E%3C/svg%3E" alt="Polonia" width="627" height="360" data-lazy-src="https://www.startmag.it/wp-content/uploads/MATRIOSKA.png" /><noscript><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/MATRIOSKA.png" alt="Polonia" width="627" height="360" /></noscript></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/mondo/polonia-nato-difesa/">Come e perché la Nato delude la Polonia</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/pierluigi_mennitti/">Pierluigi Mennitti</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-1 wpex-clr post-200819 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo category-primo-piano tag-fratelli-ditalia tag-giorgia-meloni entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/mondo/tutto-il-programma-di-fratelli-ditalia-per-le-elezioni-del-25-settembre/"><img loading="lazy" class="wpex-align-middle" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" alt="" width="1024" height="768" data-lazy-src="https://www.startmag.it/wp-content/uploads/Giorgia-Meloni.jpeg" /><noscript><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/Giorgia-Meloni.jpeg" alt="" width="1024" height="768" /></noscript></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/mondo/tutto-il-programma-di-fratelli-ditalia-per-le-elezioni-del-25-settembre/">Tutto il programma di Fratelli d&#8217;Italia per le elezioni del 25 settembre</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/maria_scopece/">Maria Scopece</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-2 wpex-clr post-200746 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo tag-body-shaming tag-marta-fascina tag-newsletter tag-renato-brunetta entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/mondo/fascina-brunetta-body-shaming/"><img loading="lazy" class="wpex-align-middle" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20497'%3E%3C/svg%3E" alt="Fascina" width="640" height="497" data-lazy-src="https://www.startmag.it/wp-content/uploads/marta-fascina-e1658739396895.jpg" /><noscript><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/marta-fascina-e1658739396895.jpg" alt="Fascina" width="640" height="497" /></noscript></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/mondo/fascina-brunetta-body-shaming/">Che cosa ha combinato Marta Fascina</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/francesco_alberto_camellini/">Francesco Alberto Comellini</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-1 wpex-clr post-200721 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo tag-africa tag-egitto tag-newsletter tag-russia entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/mondo/russia-africa-lavrov/"><img loading="lazy" class="wpex-align-middle" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="Russia Africa" width="1024" height="683" data-lazy-src="https://www.startmag.it/wp-content/uploads/lavrov-russia.jpg" /><noscript><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/lavrov-russia.jpg" alt="Russia Africa" width="1024" height="683" /></noscript></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/mondo/russia-africa-lavrov/">Come e perché la Russia punta sull&#8217;Africa</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/marco_dellaguzzo/">Marco Dell&#039;Aguzzo</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-2 wpex-clr post-200729 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo tag-forza-italia tag-newsletter tag-renato-brunetta tag-silvio-berlusconi entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/mondo/fascina-brunetta-nano/"><img loading="lazy" class="wpex-align-middle" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20627%20360'%3E%3C/svg%3E" alt="Consiglio Europeo Di Sicurezza" width="627" height="360" data-lazy-src="https://www.startmag.it/wp-content/uploads/I-Graffi-di-Damato2.png" /><noscript><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/I-Graffi-di-Damato2.png" alt="Consiglio Europeo Di Sicurezza" width="627" height="360" /></noscript></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/mondo/fascina-brunetta-nano/">Marta Fascina, Renato Brunetta, i nani e i giganti</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/francesco_damato/">Francesco Damato</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-1 wpex-clr post-200714 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo tag-berlusconi tag-candidato-premier tag-collegi tag-forza-italia tag-fratelli-ditalia tag-lega tag-meloni tag-newsletter tag-ppe tag-premiership tag-salvini tag-tajani entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/mondo/che-cosa-si-dice-nel-centrodestra-su-premiership-e-collegi/"><img loading="lazy" class="wpex-align-middle" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20487'%3E%3C/svg%3E" alt="Centrodestra" width="700" height="487" data-lazy-src="https://www.startmag.it/wp-content/uploads/Sacchi-051121-700x487-1.png" /><noscript><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/Sacchi-051121-700x487-1.png" alt="Centrodestra" width="700" height="487" /></noscript></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/mondo/che-cosa-si-dice-nel-centrodestra-su-premiership-e-collegi/">Che cosa si dice nel centrodestra su premiership e collegi</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/paola_sacchi/">Paola Sacchi</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-2 wpex-clr post-200670 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo tag-erdogan tag-newsletterweekend tag-russia tag-turchia tag-ucraina entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/mondo/tutte-le-ultime-cose-turche-di-erdogan-fra-russia-ucraina-e-non-solo/"><img loading="lazy" class="wpex-align-middle" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20674%20449'%3E%3C/svg%3E" alt="Erdogan" width="674" height="449" data-lazy-src="https://www.startmag.it/wp-content/uploads/erdogan-il-dittatore-eletto-della-turchia-orig-1_main.jpg" /><noscript><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/erdogan-il-dittatore-eletto-della-turchia-orig-1_main.jpg" alt="Erdogan" width="674" height="449" /></noscript></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/mondo/tutte-le-ultime-cose-turche-di-erdogan-fra-russia-ucraina-e-non-solo/">Tutte le ultime cose turche di Erdogan fra Russia, Ucraina e non solo</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/marco_orioles-2/">Marco Orioles</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-1 wpex-clr post-200668 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo tag-5-stelle tag-conte tag-draghi tag-elezioni tag-governo tag-grillo tag-m5s tag-newsletterweekend entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/mondo/vi-racconto-gli-ultimi-grilli-di-grillo/"><img loading="lazy" class="wpex-align-middle" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20627%20360'%3E%3C/svg%3E" alt="Consiglio Europeo Di Sicurezza" width="627" height="360" data-lazy-src="https://www.startmag.it/wp-content/uploads/I-Graffi-di-Damato2.png" /><noscript><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/I-Graffi-di-Damato2.png" alt="Consiglio Europeo Di Sicurezza" width="627" height="360" /></noscript></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/mondo/vi-racconto-gli-ultimi-grilli-di-grillo/">Vi racconto gli ultimi grilli di Grillo</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/francesco_damato/">Francesco Damato</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-2 wpex-clr post-200519 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo tag-aiuti-usa-guerra-ucraina tag-biden tag-guerra-ucraina tag-newsletterweekend tag-trump tag-victoria-spartz entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/mondo/lamerica-si-sta-stancando-della-lunga-guerra-in-ucraina-report-economist/"><img loading="lazy" class="wpex-align-middle" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" alt="Ucraina" width="1024" height="683" data-lazy-src="https://www.startmag.it/wp-content/uploads/joe-biden-124.jpg" /><noscript><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/joe-biden-124.jpg" alt="Ucraina" width="1024" height="683" /></noscript></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/mondo/lamerica-si-sta-stancando-della-lunga-guerra-in-ucraina-report-economist/">L&#8217;America si sta stancando della lunga guerra in Ucraina? Report Economist</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/valerio-giardinelli/">Redazione Start Magazine</a></div></div></div></div>
</article>
		</div>

	</div>

	
		<div class="wpex-social-share style-flat position-horizontal" data-source="https%3A%2F%2Fwww.startmag.it%2F" data-url="https%3A%2F%2Fwww.startmag.it%2Fmondo%2Fcentrodestra-centrosinistra-elezioni-2022" data-title="Cosa succede nel centrodestra e nel centrosinistra" data-image="https%3A%2F%2Fwww.startmag.it%2Fwp-content%2Fuploads%2FSacchi-051121-700x487-1.png" data-summary="Fatti%2C%20parole%20e%20tensioni%20nel%20centrodestra%20e%20nel%20centrosinistra.%20La%20nota%20di%20Paola%20Sacchi" data-email-subject="I wanted you to see this link" data-email-body="I wanted you to see this link https%3A%2F%2Fwww.startmag.it%2Fmondo%2Fcentrodestra-centrosinistra-elezioni-2022" data-specs="menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600">

			<h4 class="theme-heading border-bottom social-share-title"><span class="text">Share This</span></h4>
			
	<ul class="wpex-social-share__list">

		
				<li class="wpex-social-share__item wpex-twitter">

					
						<a href="#" role="button" class="wpex-social-share__link">

					
						<span class="ticon ticon-twitter" aria-hidden="true"></span>
													<span class="wpex-social-share__label wpex-label">Tweet</span>
						
					</a>

				</li>

			
				<li class="wpex-social-share__item wpex-facebook">

					
						<a href="#" role="button" class="wpex-social-share__link">

					
						<span class="ticon ticon-facebook" aria-hidden="true"></span>
													<span class="wpex-social-share__label wpex-label">Share</span>
						
					</a>

				</li>

			
				<li class="wpex-social-share__item wpex-linkedin">

					
						<a href="#" role="button" class="wpex-social-share__link">

					
						<span class="ticon ticon-linkedin" aria-hidden="true"></span>
													<span class="wpex-social-share__label wpex-label">Share</span>
						
					</a>

				</li>

			
				<li class="wpex-social-share__item wpex-email">

					
						<a href="#" role="button" class="wpex-social-share__link">

					
						<span class="ticon ticon-envelope" aria-hidden="true"></span>
													<span class="wpex-social-share__label wpex-label">Email</span>
						
					</a>

				</li>

			
	</ul>

	
		</div>

	

</article>
				
				
			</div>

			
		</div>

		
<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="wpex-mb-40"><div id="black-studio-tinymce-100" class="sidebar-box widget widget_black_studio_tinymce wpex-mb-30 wpex-clr"><div class="textwidget"><p><a href="https://www.salmoiraghievigano.it/esame-della-vista-scegli-negozio?cid=SV-DBP_2022-OcchiDiconoTutto_Startmagazine_Mpu_300x250" target="_blank" rel="noopener"><img width="300" height="250" class="alignnone wp-image-196406 size-full" title="ads" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="ads"  data-lazy-src="https://www.startmag.it/wp-content/uploads/SV-300x250_line.jpg" /><noscript><img width="300" height="250" class="alignnone wp-image-196406 size-full" title="ads" src="https://www.startmag.it/wp-content/uploads/SV-300x250_line.jpg" alt="ads"  /></noscript></a></p>
</div></div><div id="black-studio-tinymce-102" class="sidebar-box widget widget_black_studio_tinymce wpex-mb-30 wpex-clr"><div class="textwidget"><p><a href="https://www.tim.it/fisso-e-mobile/fibra-e-adsl/premium-fibra?utm_source=startmagazine&amp;utm_medium=display&amp;utm_campaign=fibra" target="_blank" rel="noopener"><img class="alignnone wp-image-200736 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" data-lazy-src="https://www.startmag.it/wp-content/uploads/300x250-5.gif" /><noscript><img class="alignnone wp-image-200736 size-full" src="https://www.startmag.it/wp-content/uploads/300x250-5.gif" alt="" width="300" height="250" /></noscript></a></p>
</div></div><div id="custom_html-96" class="widget_text sidebar-box widget widget_custom_html wpex-mb-30 wpex-clr"><div class="textwidget custom-html-widget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4199.3082545INNOVATIVEPUBLISHIN/B27746259.335579626'
    data-dcm-rendering-mode='script'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script data-minify="1" src='https://www.startmag.it/wp-content/cache/min/1/dcm/dcmads.js?ver=1657289108'></script>
</ins></div></div><div id="black-studio-tinymce-73" class="sidebar-box widget widget_black_studio_tinymce wpex-mb-30 wpex-clr"><div class="textwidget"><p><a href="https://www.fsitaliane.it/content/fsitaliane/it/un-tempo-nuovo.html" target="_blank" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" class="alignnone size-full wp-image-194689" data-lazy-src="https://www.startmag.it/wp-content/uploads/Banner-300x250-B-ragazzo.jpg" /><noscript><img src="https://www.startmag.it/wp-content/uploads/Banner-300x250-B-ragazzo.jpg" alt="" width="300" height="250" class="alignnone size-full wp-image-194689" /></noscript></a></p>
</div></div><div id="black-studio-tinymce-99" class="sidebar-box widget widget_black_studio_tinymce wpex-mb-30 wpex-clr"><div class="textwidget"><p><a href="https://ad.doubleclick.net/ddm/trackclk/N1189334.2645138STARTMAG.IT/B27957654.337665842;dc_trk_aid=529832829;dc_trk_cid=171842777;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" target="_blank" rel="noopener"><img class="alignnone wp-image-195474 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" data-lazy-src="https://www.startmag.it/wp-content/uploads/Settembre21_IA_Casa_300x250.jpg" /><noscript><img class="alignnone wp-image-195474 size-full" src="https://www.startmag.it/wp-content/uploads/Settembre21_IA_Casa_300x250.jpg" alt="" width="300" height="250" /></noscript> </a><br />
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Advertisement" width="1" height="1" border="0" data-lazy-src="https://ad.doubleclick.net/ddm/trackimp/N1189334.2645138STARTMAG.IT/B27957654.337665842;dc_trk_aid=529832829;dc_trk_cid=171842777;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" /><noscript><img src="https://ad.doubleclick.net/ddm/trackimp/N1189334.2645138STARTMAG.IT/B27957654.337665842;dc_trk_aid=529832829;dc_trk_cid=171842777;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" alt="Advertisement" width="1" height="1" border="0" /></noscript></p>
</div></div><div id="text-67" class="sidebar-box widget widget_text wpex-mb-30 wpex-clr">			<div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/SM_15_LR.pdf"><img class="alignnone wp-image-200341 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" data-lazy-src="https://www.startmag.it/wp-content/uploads/SM15_300x250.png" /><noscript><img class="alignnone wp-image-200341 size-full" src="https://www.startmag.it/wp-content/uploads/SM15_300x250.png" alt="" width="300" height="250" /></noscript></a></p>
<p><a href="https://www.startmag.it/wp-content/uploads/SM_15_LR.pdf">Leggi il numero completo del quadrimestrale di Start Magazine Luglio 2022 &#8211; Ottobre 2022</a></p>
<div class="textcenter theme-button-expanded-wrap theme-button-wrap wpex-clr"><a href="http://www.startmag.it/archivio-del-quadrimestrale-cartaceo/" class="vcex-button theme-button align-center expanded expanded" style="font-size:12px;font-weight:700;"><span class="theme-button-inner">Archivio quadrimestrale Start Magazine<span class="vcex-icon-wrap theme-button-icon-right" style="padding-left:10px;"><span class="ticon ticon-angle-right" aria-hidden="true"></span></span></span></a></div> 
</div>
		</div><div id="black-studio-tinymce-101" class="sidebar-box widget widget_black_studio_tinymce wpex-mb-30 wpex-clr"><div class="textwidget"><p><a href="https://ad.doubleclick.net/ddm/trackclk/N1189334.2645138STARTMAG.IT/B27957654.337665848;dc_trk_aid=529709156;dc_trk_cid=171842777;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=" target="_blank" rel="noopener"><img class="alignnone wp-image-197867 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" alt="" width="300" height="600" data-lazy-src="https://www.startmag.it/wp-content/uploads/thumbnail.jpg" /><noscript><img class="alignnone wp-image-197867 size-full" src="https://www.startmag.it/wp-content/uploads/thumbnail.jpg" alt="" width="300" height="600" /></noscript></a><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Advertisement" width="1" height="1" border="0" data-lazy-src="https://ad.doubleclick.net/ddm/trackimp/N1189334.2645138STARTMAG.IT/B27957654.337665848;dc_trk_aid=529709156;dc_trk_cid=171842777;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" /><noscript><img src="https://ad.doubleclick.net/ddm/trackimp/N1189334.2645138STARTMAG.IT/B27957654.337665848;dc_trk_aid=529709156;dc_trk_cid=171842777;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" alt="Advertisement" width="1" height="1" border="0" /></noscript></p>
</div></div><div id="black-studio-tinymce-74" class="sidebar-box widget widget_black_studio_tinymce wpex-mb-30 wpex-clr"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">Economia circolare. Motore della ripresa.</div><div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.startmag.it/wp-content/uploads/Libro_EC_Ottobre-2021_web-1.pdf"><img class="alignnone wp-image-170160 size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" data-lazy-src="https://www.startmag.it/wp-content/uploads/300x250_libro-300x250.jpg" /><noscript><img class="alignnone wp-image-170160 size-medium" src="https://www.startmag.it/wp-content/uploads/300x250_libro-300x250.jpg" alt="" width="300" height="250" /></noscript></a></p>
<p><a href="https://www.startmag.it/wp-content/uploads/Libro_EC_Ottobre-2021_web-1.pdf"><strong>Scarica il paper</strong></a></p>
</div></div><div id="custom_html-91" class="widget_text sidebar-box widget widget_custom_html wpex-mb-30 wpex-clr"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_top_xl" class="mp-code box-desktop-side-top"></div></div></div><div id="black-studio-tinymce-98" class="sidebar-box widget widget_black_studio_tinymce wpex-mb-30 wpex-clr"><div class="textwidget"><p><a href="https://www.cambiagesto.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-195797 size-full" title="ads" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" data-lazy-src="https://www.startmag.it/wp-content/uploads/pm_300x250.jpg" /><noscript><img class="alignnone wp-image-195797 size-full" title="ads" src="https://www.startmag.it/wp-content/uploads/pm_300x250.jpg" alt="" width="300" height="250" /></noscript></a></p>
</div></div><div id="black-studio-tinymce-82" class="sidebar-box widget widget_black_studio_tinymce wpex-mb-30 wpex-clr"><div class="textwidget"><p><a href="https://www.anev.org" target="_blank" rel="noopener"><img class="alignnone wp-image-176632 size-medium" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" data-lazy-src="https://www.startmag.it/wp-content/uploads/banneranev_300x250-300x250.jpg" /><noscript><img class="alignnone wp-image-176632 size-medium" src="https://www.startmag.it/wp-content/uploads/banneranev_300x250-300x250.jpg" alt="" width="300" height="250" /></noscript></a></p>
</div></div><div id="text-49" class="sidebar-box widget widget_text wpex-mb-30 wpex-clr"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">Iscriviti alla Newsletter di Start Magazine</div>			<div class="textwidget"><p><a href="https://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" data-lazy-src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" /><noscript><img class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></noscript></a></p>
</div>
		</div><div id="text-54" class="sidebar-box widget widget_text wpex-mb-30 wpex-clr">			<div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener"><img class="size-medium wp-image-29559 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2066'%3E%3C/svg%3E" alt="" width="300" height="66" data-lazy-src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" /><noscript><img class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></noscript></a></p>
</div>
		</div><div id="custom_html-90" class="widget_text sidebar-box widget widget_custom_html wpex-mb-30 wpex-clr"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_bottom_xl" class="mp-code box-desktop-side-bottom-xl"></div></div></div><div id="black-studio-tinymce-92" class="sidebar-box widget widget_black_studio_tinymce wpex-mb-30 wpex-clr"><div class="textwidget"><p><a href="https://www.conou.it/economia-circolare/rapporto-di-sostenibilita/?utm_source=green-network-banner-2&amp;utm_medium=banner2&amp;utm_campaign=rds2021-traffic" target="_blank" rel="noopener"><img class="alignnone wp-image-199478 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" data-lazy-src="https://www.startmag.it/wp-content/uploads/banner300x250.gif" /><noscript><img class="alignnone wp-image-199478 size-full" src="https://www.startmag.it/wp-content/uploads/banner300x250.gif" alt="" width="300" height="250" /></noscript></a></p>
</div></div></div>

	
</aside>


	</div>


			
	<div class="post-pagination-wrap wpex-py-20 wpex-border-solid wpex-border-t wpex-border-main">

		<ul class="post-pagination container wpex-flex wpex-justify-between wpex-list-none"><li class="post-prev wpex-flex-grow wpex-mr-10"><a href="https://www.startmag.it/mondo/cosa-combinano-calenda-bonino-renzi-e-di-maio-che-girano-attorno-al-pd/" rel="prev"><span class="ticon ticon-angle-double-left wpex-mr-10" aria-hidden="true"></span><span class="screen-reader-text">previous post: </span>Cosa combinano Calenda, Bonino, Renzi e Di Maio che girano attorno al Pd</a></li><li class="post-next wpex-flex-grow wpex-ml-10 wpex-text-right"><a href="https://www.startmag.it/mondo/polonia-nato-difesa/" rel="next"><span class="screen-reader-text">next post: </span>Come e perché la Nato delude la Polonia<span class="ticon ticon-angle-double-right wpex-ml-10" aria-hidden="true"></span></a></li></ul>

	</div>


		</main>

		
		


	
	    <footer id="footer" class="site-footer wpex-bg-gray-A900 wpex-text-gray-500" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

	        
	        <div id="footer-inner" class="site-footer-inner container wpex-pt-40 wpex-clr">
<div id="footer-widgets" class="wpex-row wpex-clr gap-30">

	
	
		<div class="footer-box span_1_of_4 col col-1"><div id="black-studio-tinymce-11" class="footer-widget widget wpex-pb-40 wpex-clr widget_black_studio_tinymce"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">StartMag</div><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Arnese<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sicilia 141,<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia 141,<br />
00187 Roma<br />
info@startmag.it<br />
<strong>Direttore editoriale:</strong><br />
Michele Guerriero</p>
</div></div></div>

	
	
		<div class="footer-box span_1_of_4 col col-2"><div id="black-studio-tinymce-12" class="footer-widget widget wpex-pb-40 wpex-clr widget_black_studio_tinymce"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">Registrazione Tribunale di Roma</div><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></div></div>

	
	
		<div class="footer-box span_1_of_4 col col-3"><div id="black-studio-tinymce-13" class="footer-widget widget wpex-pb-40 wpex-clr widget_black_studio_tinymce"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">Chi siamo</div><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></div></div>

	
	
		<div class="footer-box span_1_of_4 col col-4"><div id="black-studio-tinymce-16" class="footer-widget widget wpex-pb-40 wpex-clr widget_black_studio_tinymce"><div class="textwidget"><p><strong>Start Magazine è un progetto editoriale </strong><br />
<strong>di Innovative Publishing. </strong><br />
<strong>Fanno parte del nostro network editoriale:</strong></p>
<p><a href="https://energiaoltre.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-122792 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2094%2033'%3E%3C/svg%3E" alt="Energia Oltre" width="94" height="33" data-lazy-src="https://www.startmag.it/wp-content/uploads/energia-oltre-w_logo.png" /><noscript><img class="alignnone wp-image-122792 size-full" src="https://www.startmag.it/wp-content/uploads/energia-oltre-w_logo.png" alt="Energia Oltre" width="94" height="33" /></noscript></a> <a href="https://www.policymakermag.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-122794 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2076%2033'%3E%3C/svg%3E" alt="Policy Maker" width="76" height="33" data-lazy-src="https://www.startmag.it/wp-content/uploads/policy-maker-w_logo1.png" /><noscript><img class="alignnone wp-image-122794 size-full" src="https://www.startmag.it/wp-content/uploads/policy-maker-w_logo1.png" alt="Policy Maker" width="76" height="33" /></noscript></a></p>
</div></div></div>

	
	
	
	
</div></div>

	        
	    </footer>

	




	<div id="footer-bottom" class="wpex-bg-gray-900 wpex-py-20 wpex-text-gray-500 wpex-text-sm wpex-text-center wpex-md-text-left">

		
		<div id="footer-bottom-inner" class="container"><div class="footer-bottom-flex wpex-md-flex wpex-md-justify-between wpex-md-items-center">
<div id="copyright" class="wpex-last-mb-0">StartMagazine 2022 - All Rights Reserved</div></div></div>

		
	</div>



	</div>

	
</div>


<div id="mobile-menu-search" class="wpex-hidden wpex-clr">
	<form method="get" action="https://www.startmag.it/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Cerca" aria-label="Search" />
						<button type="submit" class="searchform-submit" aria-label="Submit search"><span class="ticon ticon-search"></span></button>
	</form>
</div>


<a href="#outer-wrap" id="site-scroll-top" class="wpex-block wpex-fixed wpex-round wpex-text-center wpex-box-content wpex-transition-all wpex-duration-200 wpex-bottom-0 wpex-right-0 wpex-mr-25 wpex-mb-25 wpex-no-underline wpex-bg-gray-100 wpex-text-gray-500 wpex-hover-bg-accent wpex-hover-text-white wpex-invisible wpex-opacity-0" data-scroll-speed="1000" data-scroll-offset="100" data-scroll-easing="easeInOutExpo"><span class="ticon ticon-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a>


<style type="text/css" id="custom-background-css">#outer-wrap { background-position:top center !important;background-color: #012fa7 !important;background-image: url("https://www.startmag.it/wp-content/uploads/Skin_startmagazine.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="132"></div><script data-minify="1" id="speakup-player-script" src="https://www.startmag.it/wp-content/cache/min/1/loader.speakup.min.js?ver=1657289109" async></script>

<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"c1282cf430","disable_ajax_form":"false"};
</script>
<script src='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.16' id='ppress-frontend-script-js'></script>
<script id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script id='rocket-preload-links-js-extra'>
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/www.startmag.it","onHoverDelay":"100","rateThrottle":"3"};
</script>
<script id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/dynamic/sidr.min.js?ver=2.2.1' id='wpex-sidr-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/core/hoverIntent.min.js?ver=1.10.1' id='wpex-hoverintent-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/core/supersubs.min.js?ver=0.3b' id='wpex-supersubs-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/core/superfish.min.js?ver=1.7.4' id='wpex-superfish-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/core/jquery.easing.min.js?ver=1.3.2' id='wpex-easing-js'></script>
<script id='wpex-core-js-extra'>
var wpexLocalize = {"ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","isRTL":"","mainLayout":"boxed","menuSearchStyle":"drop_down","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"1129","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","mobileMenuAriaLabel":"Mobile menu","mobileMenuCloseAriaLabel":"Close mobile menu","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"i18n":{"openSubmenu":"Open submenu of %s","closeSubmenu":"Close submenu of %s"},"hasStickyHeader":"1","stickyHeaderStyle":"standard","hasStickyMobileHeader":"1","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"1130","sidrSource":"#site-navigation, #mobile-menu-search","sidrDisplace":"","sidrSide":"right","sidrBodyNoScroll":"","sidrSpeed":"300","customSelects":".widget_categories form,.widget_archive select,.vcex-form-shortcode select","scrollToHash":"1","scrollToHashTimeout":"500","localScrollTargets":"li.local-scroll a, a.local-scroll, .local-scroll-link, .local-scroll-link > a","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo"};
</script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/total.min.js?ver=5.1.2' id='wpex-core-js'></script>
<script src='https://www.startmag.it/wp-content/plugins/total-theme-core/inc/vcex/assets/js/vcex-shortcodes.min.js?ver=1.2.10' id='vcex-shortcodes-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/dynamic/wpex-social-share.min.js?ver=5.1.2' id='wpex-social-share-js'></script>
<script id='wpsite_clickable_js-js-extra'>
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"https:\/\/www.tim.it\/fisso-e-mobile\/fibra-e-adsl\/premium-fibra?utm_source=startmagazine&utm_medium=display&utm_campaign=fibra","link_right":"https:\/\/www.tim.it\/fisso-e-mobile\/fibra-e-adsl\/premium-fibra?utm_source=startmagazine&utm_medium=display&utm_campaign=fibra","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"};
</script>
<script data-minify="1" src='https://www.startmag.it/wp-content/cache/min/1/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=1657289108' id='wpsite_clickable_js-js'></script>
<script>
jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_svg_icon essb_svg_icon_close"><svg class="essb-svg-icon" aria-hidden="true" role="img" focusable="false" height="32" viewBox="0 0 32 32" width="32" xmlns="http://www.w3.org/2000/svg"><path d="M32,25.7c0,0.7-0.3,1.3-0.8,1.8l-3.7,3.7c-0.5,0.5-1.1,0.8-1.9,0.8c-0.7,0-1.3-0.3-1.8-0.8L16,23.3l-7.9,7.9C7.6,31.7,7,32,6.3,32c-0.8,0-1.4-0.3-1.9-0.8l-3.7-3.7C0.3,27.1,0,26.4,0,25.7c0-0.8,0.3-1.3,0.8-1.9L8.7,16L0.8,8C0.3,7.6,0,6.9,0,6.3c0-0.8,0.3-1.3,0.8-1.9l3.7-3.6C4.9,0.2,5.6,0,6.3,0C7,0,7.6,0.2,8.1,0.8L16,8.7l7.9-7.9C24.4,0.2,25,0,25.7,0c0.8,0,1.4,0.2,1.9,0.8l3.7,3.6C31.7,4.9,32,5.5,32,6.3c0,0.7-0.3,1.3-0.8,1.8L23.3,16l7.9,7.9C31.7,24.4,32,25,32,25.7z" /></svg></i></div><div class="essb-subscribe-form essb-subscribe-form-82997513 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/mondo/centrodestra-centrosinistra-elezioni-2022?name=centrodestra-centrosinistra-elezioni-2022&#038;category_name=mondo&#038;essb3_subscribe_nonce=98009beb55&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm"><a href="https://www.startmag.it/privacy-policy/" target="_blank" class="confirmation-link" rel="nofollow noopener noreferrer">Confermo di aver preso visione della privacy policy di Innovative Publishing e accetto il trattamento dei dati come ivi descritto</a></label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb_ajax_subscribe('82997513', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie da EnergiaOltre!</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script><script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.startmag.it/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel="stylesheet" href="https://www.startmag.it/wp-content/cache/min/1/fc153ae978f56fb759c225fe4986a3f7.css" media="all" data-minify="1" /><link rel='stylesheet' id='wpex-mobile-menu-breakpoint-max-css'  href='https://www.startmag.it/wp-content/themes/Total/assets/css/wpex-mobile-menu-breakpoint-max.css?ver=5.1.2' media='only screen and (max-width:1129px)' /><link rel='stylesheet' id='wpex-mobile-menu-breakpoint-min-css'  href='https://www.startmag.it/wp-content/themes/Total/assets/css/wpex-mobile-menu-breakpoint-min.css?ver=5.1.2' media='only screen and (min-width:1130px)' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->