<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.startmag.it/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Che cosa ha promesso Hitachi ai sindacati" />
<meta property="og:description" content="Hitachi Rail ha annunciato di volersi focalizzare sulla mobilità ferroviaria sostenibile (ibrido e idrogeno) e sulla digitalizzazione." />
<meta property="og:url" content="https://www.startmag.it/smartcity/hitachi-sindacati/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:tag" content="Ferrovie" />
<meta property="article:tag" content="Fim-Cisl" />
<meta property="article:tag" content="hitachi" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="newsletter" />
<meta property="article:tag" content="sindacati" />
<meta property="article:tag" content="treni" />
<meta property="article:section" content="Mobilità" />
<meta property="article:published_time" content="2021-07-08T12:54:40+02:00" />
<meta property="article:modified_time" content="2021-07-08T16:20:23+02:00" />
<meta property="og:updated_time" content="2021-07-08T16:20:23+02:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/hitachi_rail3.jpg" />
<meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/hitachi_rail3.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Che cosa ha promesso Hitachi ai sindacati - Startmag</title>
	<meta name="description" content="Hitachi Rail ha annunciato di volersi focalizzare sulla mobilità ferroviaria sostenibile (ibrido e idrogeno) e sulla digitalizzazione." />
	<link rel="canonical" href="https://www.startmag.it/smartcity/hitachi-sindacati/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Che cosa ha promesso Hitachi ai sindacati - Startmag" />
	<meta property="og:description" content="Hitachi Rail ha annunciato di volersi focalizzare sulla mobilità ferroviaria sostenibile (ibrido e idrogeno) e sulla digitalizzazione." />
	<meta property="og:url" content="https://www.startmag.it/smartcity/hitachi-sindacati/" />
	<meta property="og:site_name" content="Startmag" />
	<meta property="article:publisher" content="https://www.facebook.com/start.mag.news" />
	<meta property="article:published_time" content="2021-07-08T10:54:40+00:00" />
	<meta property="article:modified_time" content="2021-07-08T14:20:23+00:00" />
	<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/hitachi_rail3.jpg" />
	<meta property="og:image:width" content="600" />
	<meta property="og:image:height" content="400" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@marcodellaguzzo" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Marco Dell'Aguzzo" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.startmag.it/#website","url":"https://www.startmag.it/","name":"Startmag","description":"il magazine online dedicato all&#039;innovazione ed alla crescita","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.startmag.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.startmag.it/smartcity/hitachi-sindacati/#primaryimage","inLanguage":"it-IT","url":"https://www.startmag.it/wp-content/uploads/hitachi_rail3.jpg","contentUrl":"https://www.startmag.it/wp-content/uploads/hitachi_rail3.jpg","width":600,"height":400,"caption":"hitachi"},{"@type":"WebPage","@id":"https://www.startmag.it/smartcity/hitachi-sindacati/#webpage","url":"https://www.startmag.it/smartcity/hitachi-sindacati/","name":"Che cosa ha promesso Hitachi ai sindacati - Startmag","isPartOf":{"@id":"https://www.startmag.it/#website"},"primaryImageOfPage":{"@id":"https://www.startmag.it/smartcity/hitachi-sindacati/#primaryimage"},"datePublished":"2021-07-08T10:54:40+00:00","dateModified":"2021-07-08T14:20:23+00:00","author":{"@id":"https://www.startmag.it/#/schema/person/be3c1a4b0113bc97a6cf510a02bffd9d"},"description":"Hitachi Rail ha annunciato di volersi focalizzare sulla mobilit\u00e0 ferroviaria sostenibile (ibrido e idrogeno) e sulla digitalizzazione.","breadcrumb":{"@id":"https://www.startmag.it/smartcity/hitachi-sindacati/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.startmag.it/smartcity/hitachi-sindacati/"]}]},{"@type":"BreadcrumbList","@id":"https://www.startmag.it/smartcity/hitachi-sindacati/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"STARTMAG","item":"https://www.startmag.it/"},{"@type":"ListItem","position":2,"name":"Mobilit\u00e0","item":"https://www.startmag.it/smartcity/"},{"@type":"ListItem","position":3,"name":"Che cosa ha promesso Hitachi ai sindacati"}]},{"@type":"Person","@id":"https://www.startmag.it/#/schema/person/be3c1a4b0113bc97a6cf510a02bffd9d","name":"Marco Dell'Aguzzo","image":{"@type":"ImageObject","@id":"https://www.startmag.it/#personlogo","inLanguage":"it-IT","url":"https://www.startmag.it/wp-content/uploads/marco-dellaguzzo-150x150.jpg","contentUrl":"https://www.startmag.it/wp-content/uploads/marco-dellaguzzo-150x150.jpg","caption":"Marco Dell'Aguzzo"},"description":"Giornalista, si occupa di esteri, energia e geopolitica, con un\u2019attenzione particolare per il Messico e il Canada. Scrive su \u201cStart Magazine\u201d, oltre a collaborare con \u201cIL \u2013 Il maschile del Sole 24 ORE\u201d, \u201cAspenia online\u201d ed \u201ceastwest\u201d. A volte \u00e8 ospite a Radio3 Mondo (Rai Radio 3). Su Twitter \u00e8 @marcodellaguzzo.","sameAs":["https://www.instagram.com/marcodellaguzzo","https://twitter.com/marcodellaguzzo"],"url":"https://www.startmag.it/author/marco_dellaguzzo/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Che cosa ha promesso Hitachi ai sindacati Feed dei commenti" href="https://www.startmag.it/smartcity/hitachi-sindacati/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.startmag.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3fd0141dcc23e21721b37806868b076b"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.startmag.it/wp-includes/css/dist/block-library/style.min.css?ver=3fd0141dcc23e21721b37806868b076b' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=3fd0141dcc23e21721b37806868b076b' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.9' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=3fd0141dcc23e21721b37806868b076b' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=3fd0141dcc23e21721b37806868b076b' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/font-awesome.css?ver=3fd0141dcc23e21721b37806868b076b' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='https://www.startmag.it/wp-content/themes/sparkle-childtheme/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=3fd0141dcc23e21721b37806868b076b' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/flexslider/flexslider.min.css?ver=6.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=3fd0141dcc23e21721b37806868b076b' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=3fd0141dcc23e21721b37806868b076b' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.startmag.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.startmag.it/wp-json/wp/v2/posts/154461" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.startmag.it/?p=154461' />
<link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fsmartcity%2Fhitachi-sindacati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fsmartcity%2Fhitachi-sindacati%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 7: Google Analytics and DFP -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- PROMO NATIVA -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2633868973947507",
    enable_page_level_ads: true
  });
</script>

<!--PRIME REAL TIME NEW START-->
<script>
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,(function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}}),a.parameter)}),!1))}}()}});
</script>

<script async  src="https://gdpr-wrapper.privacymanager.io/gdpr/c4fe203c-fef0-44a3-b212-7ec3d5dd3b7d/gdpr-liveramp.js"></script>
<!--PRIME REAL TIME NEW END-->

<!--PRIME REAL TIME START-->
<script>
   var tribooAdv = [{
      adFirstLevelPath: "startmag.it",
      adSecondLevelPath: "genr"
   }];
</script>
<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-startmag.it/prod/utag.js"></script>
<!--PRIME REAL TIME END-->

<script>
window.__tcfapi("addEventListener", 2, function(TCData) {
	if (TCData.tcString && /^(cmpuishown|tcloaded|useractioncomplete)$/.test(TCData.eventStatus)) {
		window.__tcfapi('removeEventListener', 2, function() {}, TCData.listenerId);
		
	// begin of cmp-dependent code, like e.g. google ads

   (function(d,o,g,m,a){
	   a=d.createElement(o),
	   m=d.getElementsByTagName(o)[0];
	   a.async=1;
	   a.src=g;
	   m.parentNode.insertBefore(a,m)})
   (document,'script','https://widgets.outbrain.com/outbrain.js');	
 
	// end of cmp-dependant code load google ads
		
}});


</script>



<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 36: Eni giugno 2021 -->
<IMG style="display:none" SRC="https://ad.doubleclick.net/ddm/trackimp/N300203.3082545INNOVATIVEPUBLISH/B25929833.305577417;dc_trk_aid=498747052;dc_trk_cid=152339245;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="0" WIDTH="0" ALT="Advertisement"><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/737008/55183304/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/737008/55183303/skeleton.gif?gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_278}&gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=0 HEIGHT=0 ALT=""></NOSCRIPT>
<!-- /end HFCM by 99 Robots -->
<style id="custom-styles">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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"6100a103a9","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","post_id":"154461"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<div id="outer-wrap">		<style type="text/css" id="wp-custom-css">
			.avatar,.gravatar{
	display:none
}
.fa-dribbble:before {
    content: "\f08c" !important;
}
/*modifiche skin */
#page{
	padding-top:120px;
	
}
.inner-wrapper {
    box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -webkit-box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -moz-box-shadow: 0 0 30px rgba(0,0,0,0.2);
}
.boxed-layout #page{
	box-shadow:none !important;
}
/*fine modifiche skin */
#menu-main_menu a {
    text-transform: uppercase;
    font-size: 18px;
    color: #36708d;
}
.hero-brick .posted-on {
    display: none;
}
@media (max-width: 1199px) and (min-width: 992px){
	.site-hero .hero-brick .entry-category {
     display: block; 
    /*position: absolute;
    bottom: 0;*/
}

}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
    position: absolute;
    bottom: 10px;
    right: 0px;
}
.home .posted-on,.home time {
    display: none;
}
/* Custom CSS*/
@media (min-width: 1400px){
.site-hero .hero-brick .entry-header .entry-title {
    font-size: 27px !important;
		font-weight:700 !important;
}
}
.site-hero .hero-brick .entry-title {
   
   max-height: inherit
   
}
.site-header .site-banner{
padding:20px}
.with-cmt {
    display: none;
}
.footer-widgets{
	color:#fff;
}
.footer-widgets a{
	color: #f7f7f7
}
.footer-widgets strong{
	color:#fff
}
.site-footer .footer-info{
	color:#f7f7f7;
	border-top:0px
}
.site-footer .footer-info a{
	color:#f7f7f7
}
.footer-widgets h3{
	color:#fff;
}
.site-header .site-top-menu {
    color: rgba(0,0,0,.7);
    background-color: #51a5ca;
}
.site-header .site-top-menu a{
	color:#fff
}
.cat-tag, time, span.small, .site-hero .hero-brick .entry-meta {
    font-size: 14px;
    font-weight: 700;
}
@media (min-width: 768px)
{
.main-hentry.classic .entry-title {
    font-size: 24px;
	  font-weight:700;
}
	
	
}
.hero-byline a{
	font-size: 0.7em !important;
}
.site-hero .hero-brick .entry-header {
   
    padding: 15px;
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
}
.hero-brick .entry-meta {
	margin-top:7px !important
}
/*@media (max-width: 1199px) and (min-width: 992px){
	.hero-brick .entry-meta {
	text-align:right;
}
}*/
.posted-on{
	margin-top:20px;
	display:block
}
.entry-thumbnail .entry-category{
	
    position: absolute;
    top: 10px;
    left: -5px;

}
.site-header .site-top-menu li.current-menu-item > a{
	color: #fff
}
.site-header .site-top-menu a:hover {
    color: #f7f7f7;
}
#site-hero h2.entry-title {
    line-height: 0.98;
}
.iwebyou_authors{
	margin-bottom:20px
}
.iwebyou_authors .avatar{
	display:block !important;
}
.iwy_image{
}
.iwy_top{
}
.iwy_title{
	font-weight:bold;
	font-size:1.04em
}
.iwy_title p{
	margin: 10px 0px 0px
}
.iwy_title a{
	color: #3a738c
}
.iwy_top::after{
	content :'';
	clear: both;
	display:block
}
.img_author_interna .avatar, .img_author_interna .gravatar{
	display:inline-block;
}
.bio p{
	text-align:justify
}
.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"] {
    display: none;
}
/*#yt-posts-with-thumnail-widget-2  h3::after{
	content:url(https://www.startmag.it/wp-content/uploads/moneyfarm.jpg);
	    transform: scale(.9);
    transform-origin: top left;
		margin-top:10px;
	display:block
}
*/
/*togliere il bordo nel widget sidebar*/
.widget:before {
    content: '';
    border-width: 0;
    border-style: solid;
    position: absolute;
    left: 0;
    top: 0;
    width: 80px;
}


.ads-snam{
	display:none;
}
@media (max-width: 992px) {
	
	#page{
		padding-top:0;
	}
	.ads-snam{
		display:block
	}

	
}

/*spostare moneyfarm widget di 10px a sinistra
*/
#custom_html-38{
	margin-left:-15px;
}


		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if lt IE 9]>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body data-rsssl=1 class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-154461 single-format-standard webkit-browser linux-platform boxed-layout large-display-layout modal-search layout-right-sidebar category-smartcity essb-7.9 wpb-js-composer js-comp-ver-6.6.0 vc_responsive">

<div id="div-gpt-ad-skin" class="mp-code skin"></div>

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="https://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="https://www.startmag.it">HOME</a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li id="menu-item-123230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123230 sanita"><a title="Salute e ricerca" href="https://www.startmag.it/sanita/">Salute e ricerca</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a title="Circular economy" href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li id="menu-item-139344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139344"><a title="Salute e ricerca" href="https://www.startmag.it/sanita/">Salute e ricerca</a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li id="menu-item-93068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a title="Investimenti" href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
					<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
	<div class="site-head-ads clearfix border-bottom">
				<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
				
<!--div class="ads-snam"><a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=trd&pli=1076204575&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&adid=1082476029&ord=[timestamp]
" title="advertisement"><img src="https://www.startmag.it/wp-content/uploads/A2A_720x115.jpg" alt="advertisement" /></a></div-->
				</div>
			</div>	
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-8">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-154461" class="post-154461 post type-post status-publish format-standard has-post-thumbnail hentry category-smartcity tag-ferrovie tag-fim-cisl tag-hitachi tag-italia tag-newsletter tag-sindacati tag-treni main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="smartcity" href="https://www.startmag.it/smartcity/" title="View all posts in Mobilità">Mobilità</a></strong>
		<h1 class="entry-title  margin-bottom-30">Che cosa ha promesso Hitachi ai sindacati</h1>
		<p><i>di</i> <strong> <a href="https://www.startmag.it/author/marco_dellaguzzo/" rel="author">
						Marco Dell&#039;Aguzzo					</a></strong></a></a></p>
		 
				
							<div class="entry-thumbnail margin-bottom-30">
				<div class="post-thumbnail">
				
					<div class="thumb-w"><img width="600" height="400" src="https://www.startmag.it/wp-content/uploads/hitachi_rail3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="hitachi" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/hitachi_rail3.jpg 600w, https://www.startmag.it/wp-content/uploads/hitachi_rail3-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>	            </div>
							</div>
			
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<h3><em>Durante un incontro con i sindacati, Hitachi Rail ha annunciato di volersi focalizzare sulla mobilità ferroviaria sostenibile (ibrido e idrogeno) e sulla digitalizzazione (per colmare i ritardi). Tutti i dettagli</em><span id="more-154461"></span></h3>
<p>&nbsp;</p><div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs"><div id="div-gpt-ad-box_mobile_inside_top" class="mp-code box-mobile-inside-top"></div></div>
<p>Durante un incontro, ieri a Roma, con le segreterie dei sindacati FIM, FIOM e UILM, la società giapponese di costruzioni ferroviarie Hitachi Rail ha annunciato l&#8217;intenzione di puntare di più sulla mobilità a basse emissioni e sulla digitalizzazione.</p>
<p>Senza contare le aziende cinesi, Hitachi Rail è il quarto attore più grande al mondo nel mercato della mobilità ferroviaria.</p>
<h2>LA DOPPIA STRATEGIA DI HITACHI</h2>
<p>Nel suo intervento, come si rileva da un&#8217;informativa Fim-Cisl, l&#8217;amministratore delegato Andrew Barr ha dichiarato che la strategia di Hitachi &#8220;è quella di perseguire la digitalizzazione di tutta la nostra offerta core, che, anche attraverso il sistema dati Lumada, dovrà crescere nei prossimi anni&#8221;. La società sta anche procedendo con l&#8217;acquisizione di altre imprese &#8220;per sviluppare meglio il nostro business puntando sulla mobilità ibrida&#8221;.</p>
<p>&#8220;La sostenibilità ambientale&#8221;, ha detto Barr, &#8220;è ormai al centro di tutti i nostri progetti&#8221;. Il CEO di Hitachi Rail ha menzionato la collaborazione, in Giappone, con il produttore di veicoli Toyota per lo sviluppo di un treno a idrogeno.</p>
<h2>IL VALORE DEL MERCATO ITALIANO</h2>
<p>Barr pensa che il mercato degli Stati Uniti, essendo &#8220;in piena ripresa&#8221;, debba diventare &#8220;uno dei mercati principali a cui guardare&#8221; in ottica del raggiungimento dell&#8217;obiettivo di redditività al 6 per cento entro la fine del 2021. L&#8217;anno scorso la redditività era stata del 3 per cento; al 2025 dovrà invece arrivare al 10 per cento, anche attraverso un recupero dell&#8217;efficienza negli stabilimenti.</p>
<p>Anche in Italia però &#8211; dove Hitachi Rail conta circa circa 12mila addetti &#8211; &#8220;ci sono margini di crescita, soprattutto alla fine della pandemia e in funzione della spinta <em>green</em>&#8220;, sostiene il dirigente.</p>
<h2>COSA FARÀ HITACHI SULL&#8217;IBRIDO</h2>
<p>Christian Andi, responsabile per l&#8217;area EMEA di Hitachi Rail, ha annunciato che la società deve puntare sulla mobilità sostenibile, sull&#8217;<a href="https://www.startmag.it/smartcity/bei-trenitalia-ferrovie-hitachi-treni/">ibrido</a>, &#8220;in particolare sui tram e i treni&#8221;.</p>
<p>Su questo punto, nell&#8217;incontro di ieri è stato menzionato il treno ibrido (diesel-elettrico) AT300: è un treno intercity ad alta velocità, progettato per coprire grandi distanze.</p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center"><div class="OUTBRAIN" data-src="https://www.startmag.it/smartcity/hitachi-sindacati/" data-widget-id="AR_2"></div> 
</div>
<h2>I RITARDI DI HITACHI SULLA DIGITALIZZAZIONE</h2>
<p>Giuseppe Gaudiello, COO Signalling &amp; Turnkey di Hitachi Rail, ha ricordato invece il ritardo digitale di Hitachi Rail: &#8220;abbiamo grandi competenze ferroviarie&#8221;, ha detto, &#8220;ma abbiamo competenze digitali simili a chi si affaccia per la prima volta al mercato&#8221;. Ha spiegato che questo gap si risolve con l’acquisizione di competenze dall’esterno, ma le risorse devono dare &#8220;disponibilità alla mobilità internazionale&#8221;.</p>
<p>&#8220;Il futuro delle ferrovie sarà sempre più orientato alla guida autonoma dei treni&#8221;, sostiene Gaudiello. &#8220;5G, cloud e sensoristica sono gli strumenti che dovremo sviluppare e gestire nei prossimi anni per vincere la sfida&#8221;.</p>
<h2>LE RICHIESTE DELLA FIM-CISL SULL&#8217;IDROGENO</h2>
<p>In un comunicato, la FIM-CISL fa sapere di aver &#8220;chiesto chiarimenti&#8221; a Hitachi &#8220;circa la volontà o meno di potenziare gli investimenti in ricerca e sviluppo in direzione della produzione di treni a idrogeno, vista la volontà del governo di indirizzare verso quella fonte energetica la mobilità e la decarbonizzazione tutta&#8221;.</p>
<h2>I TRENI A IDROGENO IN ITALIA</h2>
<p>Dal 2023 in Italia arriveranno i primi treni a idrogeno, scrive il <em><a href="https://www.corriere.it/economia/consumi/20_novembre_26/treni-idrogeno-milano-primi-convogli-arriveranno-2023-d3ac494e-2ff3-11eb-a612-c98d07fbf341.shtml#:~:text=Dal%202023%20in%20Italia%20arriveranno,circa%20160%20milioni%20di%20euro.">Corriere della Sera</a></em>.</p>
<p>Lo scorso aprile, in audizione alla Camera, i rappresentanti del costruttore ferroviario Alstom hanno <a href="https://energiaoltre.it/treni-a-idrogeno-e-batteria-cosa-ha-detto-alstom-in-audizione-alla-camera/?v=160e6cdb61cb1d">detto</a> di avere una “forte attenzione” su Milano-Cortina 2026: “l’obiettivo sarebbe di arrivare ai Giochi olimpici del 2026 trasportando i visitatori con treni a idrogeno e non con treni diesel”. Il primo progetto ferroviario italiano a idrogeno è sulla linea Brescia Iseo Edolo. La società ha detto inoltre di star lavorando a progetti su Venezia Aeroporto, Valsugana, Sicilia, Sardegna, Puglia (la tratta Lecce-Gallipoli), Toscana (Firenze-Ravenna).</p>
<h2>IL COMMENTO DI D&#8217;ALÒ (FIM-CISL)</h2>
<p>Valerio D’Alò, segretario nazionale FIM-CISL, ha dichiarato che Hitachi Rail rappresenta &#8220;una ricchezza per il nostro Paese in termini di occupazione e tecnologia&#8221;. E pensa che &#8220;le competenze e gli asset industriali&#8221; della società possano &#8220;svolgere un ruolo trainante per la crescita del Pil Italiano, in particolare nel Mezzogiorno&#8221;.</p>
<p>Nel Piano nazionale di ripresa e resilienza vengono stanziati 31,4 miliardi di euro alle infrastrutture per la mobilità sostenibile, per la modernizzazione e il potenziamento dei trasporti ferroviari ad alta velocità e regionali, si legge nel comunicato della FIM-CISL.</p>
<div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><div id="div-gpt-ad-teads"></div>
<div id="div-gpt-ad-box_mobile_inside_bottom" class="mp-code box-mobile-inside-bottom"></div></div><!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-754930852 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/smartcity/hitachi-sindacati?name=hitachi-sindacati&#038;category_name=smartcity&#038;essb3_subscribe_nonce=347dcebeb8&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm"><a href="https://www.startmag.it/privacy-policy/" target="_blank" class="confirmation-link" rel="nofollow noopener noreferrer">Confermo di aver preso visione della privacy policy di Innovative Publishing e accetto il trattamento dei dati come ivi descritto</a></label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('754930852', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="https://www.startmag.it/tag/ferrovie/" rel="tag">Ferrovie</a><a href="https://www.startmag.it/tag/fim-cisl/" rel="tag">Fim-Cisl</a><a href="https://www.startmag.it/tag/hitachi/" rel="tag">hitachi</a><a href="https://www.startmag.it/tag/italia/" rel="tag">Italia</a><a href="https://www.startmag.it/tag/newsletter/" rel="tag">newsletter</a><a href="https://www.startmag.it/tag/sindacati/" rel="tag">sindacati</a><a href="https://www.startmag.it/tag/treni/" rel="tag">treni</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
		</script>
	<!-- /noptimize -->
	<span class="posted-on">
				
				<time class="entry-date published pull-left" datetime="2021-07-08T12:54:40+02:00">8 Luglio 2021</time><time class="updated hidden" datetime="2021-07-08T16:20:23+02:00">8 Luglio 2021</time>			</span>
</article><!-- #post-154461## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="https://www.startmag.it/author/marco_dellaguzzo/" class="alignleft gravatar"><img data-del="avatar" alt='' src='https://www.startmag.it/wp-content/uploads/marco-dellaguzzo-150x150.jpg' class='avatar pp-user-avatar avatar-75 photo ' height='75' width='75'/></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/marco_dellaguzzo/"><strong>Marco Dell'Aguzzo</strong></a></h3>
    
        <p>Giornalista, si occupa di esteri, energia e geopolitica, con un’attenzione particolare per il Messico e il Canada.</p>
<p>Scrive su “Start Magazine”, oltre a collaborare con “IL – Il maschile del Sole 24 ORE”, “Aspenia online” ed “eastwest”. A volte è ospite a Radio3 Mondo (Rai Radio 3).</p>
<p>Su Twitter è @marcodellaguzzo.</p>
        <p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/marco_dellaguzzo/" title="Articoli scritti da Marco Dell&#039;Aguzzo" rel="author">Marco Dell'Aguzzo</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/innovazione/mediobanca-pazza-per-diem-di-facebook/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Mediobanca pazza per Diem di Facebook</span></a></div>			<div class="nav-next" data-heading="Newer Entry"><a href="https://www.startmag.it/smartcity/ecco-la-nuova-strategia-elettrica-di-stellantis/" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">Ecco la nuova strategia elettrica di Stellantis</span></a></div>	
			
		</nav><!-- #nav-below -->
		<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">            <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag smartcity">Mobilità</span>                        <a class="post-thumbnail" href="https://www.startmag.it/smartcity/cina-sri-lanka/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="133" src="https://www.startmag.it/wp-content/uploads/Schermata-2021-05-21-alle-17.16.44-300x133.png" class="attachment-medium size-medium wp-post-image" alt="Cina Sri lanka" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Schermata-2021-05-21-alle-17.16.44-300x133.png 300w, https://www.startmag.it/wp-content/uploads/Schermata-2021-05-21-alle-17.16.44-1024x455.png 1024w, https://www.startmag.it/wp-content/uploads/Schermata-2021-05-21-alle-17.16.44-768x341.png 768w, https://www.startmag.it/wp-content/uploads/Schermata-2021-05-21-alle-17.16.44-1536x683.png 1536w, https://www.startmag.it/wp-content/uploads/Schermata-2021-05-21-alle-17.16.44-2048x910.png 2048w, https://www.startmag.it/wp-content/uploads/Schermata-2021-05-21-alle-17.16.44-710x316.png 710w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2021-05-24T09:18:21+02:00">24 Maggio 2021</time>
                    <time class="updated hidden" datetime="2021-05-24T10:32:32+02:00">24 Maggio 2021</time>                    <h2><a href="https://www.startmag.it/smartcity/cina-sri-lanka/" rel="bookmark" class="post-title" title="Ecco le ultime cineserie di Pechino in Sri Lanka">Ecco le ultime cineserie di Pechino in Sri Lanka</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag smartcity">Mobilità</span>                        <a class="post-thumbnail" href="https://www.startmag.it/smartcity/incentivi-per-le-auto-elettriche-ecco-numeri-e-timori-report-e-motus/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/13704-incentivi-auto-elettriche-300x242.jpg" class="attachment-medium size-medium wp-post-image" alt="general motors tesla" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/13704-incentivi-auto-elettriche-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/13704-incentivi-auto-elettriche.jpg 744w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2021-04-02T14:20:13+02:00">2 Aprile 2021</time>
                    <time class="updated hidden" datetime="2021-04-03T11:39:48+02:00">3 Aprile 2021</time>                    <h2><a href="https://www.startmag.it/smartcity/incentivi-per-le-auto-elettriche-ecco-numeri-e-timori-report-e-motus/" rel="bookmark" class="post-title" title="Incentivi per le auto elettriche, ecco numeri e timori. Report E-Motus">Incentivi per le auto elettriche, ecco numeri e timori. Report E-Motus</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag smartcity">Mobilità</span>                        <a class="post-thumbnail" href="https://www.startmag.it/smartcity/tutti-i-conti-in-picchiata-per-lufthansa/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="152" src="https://www.startmag.it/wp-content/uploads/aircraft-4366252_1920-300x152.jpg" class="attachment-medium size-medium wp-post-image" alt="Lufthansa Air France Klm" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/aircraft-4366252_1920-300x152.jpg 300w, https://www.startmag.it/wp-content/uploads/aircraft-4366252_1920-1024x518.jpg 1024w, https://www.startmag.it/wp-content/uploads/aircraft-4366252_1920-768x389.jpg 768w, https://www.startmag.it/wp-content/uploads/aircraft-4366252_1920-1536x778.jpg 1536w, https://www.startmag.it/wp-content/uploads/aircraft-4366252_1920-710x359.jpg 710w, https://www.startmag.it/wp-content/uploads/aircraft-4366252_1920.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2021-03-04T15:01:29+01:00">4 Marzo 2021</time>
                    <time class="updated hidden" datetime="2021-03-04T16:06:20+01:00">4 Marzo 2021</time>                    <h2><a href="https://www.startmag.it/smartcity/tutti-i-conti-in-picchiata-per-lufthansa/" rel="bookmark" class="post-title" title="Tutti i conti in picchiata per Lufthansa">Tutti i conti in picchiata per Lufthansa</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag smartcity">Mobilità</span>                        <a class="post-thumbnail" href="https://www.startmag.it/smartcity/perche-exor-con-psa-e-stellantis-rottama-la-fiat-lanalisi-di-bragantini-su-domani-di-feltri/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="207" src="https://www.startmag.it/wp-content/uploads/Schermata-2021-01-05-alle-12.58.41-300x207.png" class="attachment-medium size-medium wp-post-image" alt="Exor Stellantis" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Schermata-2021-01-05-alle-12.58.41-300x207.png 300w, https://www.startmag.it/wp-content/uploads/Schermata-2021-01-05-alle-12.58.41.png 446w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2021-01-05T12:09:44+01:00">5 Gennaio 2021</time>
                    <time class="updated hidden" datetime="2021-01-05T15:44:09+01:00">5 Gennaio 2021</time>                    <h2><a href="https://www.startmag.it/smartcity/perche-exor-con-psa-e-stellantis-rottama-la-fiat-lanalisi-di-bragantini-su-domani-di-feltri/" rel="bookmark" class="post-title" title="Perché Exor con Psa e Stellantis rottama la Fiat. L&#8217;analisi di Bragantini su Domani di Feltri">Perché Exor con Psa e Stellantis rottama la Fiat. L&#8217;analisi di Bragantini su Domani di Feltri</a></h2>
                                    
            </li>
            </ul></div>
				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary">
	
				
		<aside id="black-studio-tinymce-50" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe width="424" height="240" src="https://www.youtube.com/embed/xnAMoaPjn_U" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div></aside><aside id="black-studio-tinymce-46" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><iframe title="Lobbying e Advocacy alla prova del PNRR" width="500" height="281" src="https://www.youtube.com/embed/LG-PjT4xBrk?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div></aside><aside id="text-199" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/SM_11_low.pdf"><img loading="lazy" class="alignnone size-full wp-image-142582" src="https://www.startmag.it/wp-content/uploads/Sm11_web.jpg" alt="" width="300" height="250" /></a></p>
<p><a href="https://www.startmag.it/wp-content/uploads/SM_11_low.pdf">Leggi il numero completo del quadrimestrale di Start Magazine Marzo 2021 &#8211; Giugno 2021</a></p>
<p><a style="font-size: 0.9em;" href="https://www.startmag.it/archivio-del-quadrimestrale-cartaceo/"><strong>Archivio quadrimestrale Start Magazine</strong></a></p>
</div>
		</aside><aside id="black-studio-tinymce-48" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="https://www.tim.it/fisso-e-mobile/fibra-e-adsl/tim-super-fibra?sc_cid=ADV_WEB_TIMSuperFibra.StartMagazine-display&amp;utm_source=startmagazine&amp;utm_medium=cpm&amp;utm_campaign=startmagazine" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-152943" src="https://www.startmag.it/wp-content/uploads/300x250-8.jpg" alt="" width="300" height="250" /></a></p>
</div></aside><aside id="black-studio-tinymce-39" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.gruppoiren.it" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-149881" src="https://www.startmag.it/wp-content/uploads/300x250-5.jpg" alt="" width="300" height="250" /></a></p>
</div></aside><aside id="text-206" class="widget widget_text">			<div class="textwidget"><p><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N300203.3082545INNOVATIVEPUBLISH/B25929833.305528846'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''><br />
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins><SCRIPT TYPE="application/javascript" SRC="https://pixel.adsafeprotected.com/rjss/st/737008/55183306/skeleton.js"></SCRIPT> <NOSCRIPT><IMG SRC="https://pixel.adsafeprotected.com/rfw/st/737008/55183305/skeleton.gif?gdpr=${GDPR}&#038;gdpr_consent=${GDPR_CONSENT_278}&#038;gdpr_pd=${GDPR_PD}" BORDER=0 WIDTH=1 HEIGHT=1 ALT=""></NOSCRIPT></p>
</div>
		</aside><aside id="custom_html-68" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=43577830"></script><noscript>
<a href="https://track.adform.net/C/?bn=43577830;C=0" target="_blank" rel="noopener">
<img src="https://track.adform.net/adfserve/?bn=43577830;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
</div></aside><aside id="black-studio-tinymce-41" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a target="_blank" href="https://www.cambiagesto.it/"><img class="alignnone size-full wp-image-151151" src="https://www.startmag.it/wp-content/uploads/CAMBIAGESTO-300x250-Grata-1.jpg" alt="" width="300" height="250" /></a></p>
</div></aside><aside id="custom_html-75" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N4199.3082545INNOVATIVEPUBLISHIN/B25417570.297065202'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</div></aside><aside id="text-163" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.anev.org/seguiilvento/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone size-full wp-image-143663" src="https://www.startmag.it/wp-content/uploads/SM_300x600_CampAnev.jpg" alt="" width="300" height="600" srcset="https://www.startmag.it/wp-content/uploads/SM_300x600_CampAnev.jpg 300w, https://www.startmag.it/wp-content/uploads/SM_300x600_CampAnev-150x300.jpg 150w, https://www.startmag.it/wp-content/uploads/SM_300x600_CampAnev-200x400.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside><aside id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>-->

</div></aside><aside id="text-129" class="widget widget_text">			<div class="textwidget"><p><!-- OUTBRAIN --></p>
<div class="OUTBRAIN" data-src="https://www.startmag.it/smartcity/hitachi-sindacati/" data-widget-id="AR_3"></div>
<p><!-- ENDOUTBRAIN --></p>
</div>
		</aside><aside id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_top" class="mp-code box-desktop-side-top"></div></div></aside><aside id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_bottom_xl" class="mp-code box-desktop-side-bottom-xl"></div></div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_bottom_2_xl" class="mp-code div-gpt-ad-box_desktop_side_bottom_2_xl"></div></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="https://www.startmag.it/circular-economy/"><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg" class="image wp-image-69828  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare.jpg 496w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener"><img loading="lazy" class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p>
</div>
		</aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3>			<div class="textwidget"><p><a href="https://www.startmag.it/lifestyle/newsletter-start-magazine/"><img loading="lazy" class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/emobility/" target="_blank" rel="noopener"><img loading="lazy" class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/smart-city/" target="_blank" rel="noopener"><img loading="lazy" class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/fintech/"><img loading="lazy" class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" srcset="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg 300w, https://www.startmag.it/wp-content/uploads/fintech-1.jpg 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside><aside id="media_image-16" class="widget widget_media_image"><a href="https://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="https://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-127" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/SM-Libro-Bianco-Reti_web.pdf"><img loading="lazy" class="alignnone size-full wp-image-89372" src="https://www.startmag.it/wp-content/uploads/libro-reti-sito.png" alt="" width="300" height="256" /></a></p>
</div>
		</aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}">
		<li data-id="154528" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/smartcity/ecco-la-nuova-strategia-elettrica-di-stellantis/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="185" src="https://www.startmag.it/wp-content/uploads/Porque-coche-electrico-300x185.jpg" class="attachment-medium size-medium wp-post-image" alt="america miniere" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Porque-coche-electrico-300x185.jpg 300w, https://www.startmag.it/wp-content/uploads/Porque-coche-electrico.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag smartcity">Mobilità</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/smartcity/ecco-la-nuova-strategia-elettrica-di-stellantis/" rel="bookmark" title="Ecco la nuova strategia elettrica di Stellantis" class="post-title">
												Ecco la nuova strategia elettrica di Stellantis					</a>
								
									</li>
			<li data-id="154525" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/smartcity/stellantis-gigafactory-batterie-termoli/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="153" src="https://www.startmag.it/wp-content/uploads/Stellantis-1-300x153.jpeg" class="attachment-medium size-medium wp-post-image" alt="Stellantis elettrica" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Stellantis-1-300x153.jpeg 300w, https://www.startmag.it/wp-content/uploads/Stellantis-1-1024x521.jpeg 1024w, https://www.startmag.it/wp-content/uploads/Stellantis-1-768x391.jpeg 768w, https://www.startmag.it/wp-content/uploads/Stellantis-1-710x361.jpeg 710w, https://www.startmag.it/wp-content/uploads/Stellantis-1.jpeg 1096w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag smartcity">Mobilità</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/smartcity/stellantis-gigafactory-batterie-termoli/" rel="bookmark" title="Come sarà la Gigafactory di Stellantis a Termoli" class="post-title">
												Come sarà la Gigafactory di Stellantis a Termoli					</a>
								
									</li>
			<li data-id="154503" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/sanita/ecco-le-prossime-sfide-dellindustria-farmaceutica/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="225" src="https://www.startmag.it/wp-content/uploads/Janssen-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="Farmindustria" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Janssen-300x225.jpeg 300w, https://www.startmag.it/wp-content/uploads/Janssen-768x576.jpeg 768w, https://www.startmag.it/wp-content/uploads/Janssen-533x400.jpeg 533w, https://www.startmag.it/wp-content/uploads/Janssen.jpeg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag sanita">Salute e ricerca</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/sanita/ecco-le-prossime-sfide-dellindustria-farmaceutica/" rel="bookmark" title="Ecco le prossime sfide dell&#8217;industria farmaceutica" class="post-title">
												Ecco le prossime sfide dell&#8217;industria farmaceutica					</a>
								
									</li>
			<li data-id="154524" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/smartcity/stellantis-bel-segnale-la-gigafactory-a-termoli/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/Roberto-Benaglia-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="fim cisl" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Roberto-Benaglia-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/Roberto-Benaglia-1024x683.jpg 1024w, https://www.startmag.it/wp-content/uploads/Roberto-Benaglia-768x512.jpg 768w, https://www.startmag.it/wp-content/uploads/Roberto-Benaglia-1536x1024.jpg 1536w, https://www.startmag.it/wp-content/uploads/Roberto-Benaglia-600x400.jpg 600w, https://www.startmag.it/wp-content/uploads/Roberto-Benaglia.jpg 1620w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag smartcity">Mobilità</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/smartcity/stellantis-bel-segnale-la-gigafactory-a-termoli/" rel="bookmark" title="Stellantis? Bel segnale la Gigafactory a Termoli. Il commento della Fim-Cisl" class="post-title">
												Stellantis? Bel segnale la Gigafactory a Termoli. Il commento della Fim-Cisl					</a>
								
									</li>
			<li data-id="154502" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/come-vanno-i-conti-di-deliveroo/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="158" src="https://www.startmag.it/wp-content/uploads/deliveroo-fattorini-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="deliveroo" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/deliveroo-fattorini-300x158.jpg 300w, https://www.startmag.it/wp-content/uploads/deliveroo-fattorini-768x403.jpg 768w, https://www.startmag.it/wp-content/uploads/deliveroo-fattorini-1024x538.jpg 1024w, https://www.startmag.it/wp-content/uploads/deliveroo-fattorini-710x373.jpg 710w, https://www.startmag.it/wp-content/uploads/deliveroo-fattorini.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/come-vanno-i-conti-di-deliveroo/" rel="bookmark" title="Come vanno i conti di Deliveroo" class="post-title">
												Come vanno i conti di Deliveroo					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
simply_publisher = 79308;
simply_domain = 106544;
simply_space = 222072;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'https://www.startmag.it/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></aside><aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
--></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_3 -->
<div id='div-gpt-ad-1551800476819-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800476819-0'); });
</script>
</div></div></aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Arnese<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sardegna, 22<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141<br />
00187 Roma<br />
info@startmag.it<br />
<strong>Direttore editoriale:</strong><br />
Michele Guerriero</p>
<p>&nbsp;</p>
</div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></aside></div><div class="col-sm-3 even footer-col-4"><aside id="black-studio-tinymce-16" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><strong>Start Magazine è un progetto editoriale </strong><br />
<strong>di Innovative Publishing. </strong><br />
<strong>Fanno parte del nostro network editoriale:</strong></p>
<p><a href="https://energiaoltre.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-122792 size-full" src="https://www.startmag.it/wp-content/uploads/energia-oltre-w_logo.png" alt="Energia Oltre" width="94" height="33" /></a> <a href="https://www.policymakermag.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-122794 size-full" src="https://www.startmag.it/wp-content/uploads/policy-maker-w_logo1.png" alt="Policy Maker" width="76" height="33" /></a></p>
</div></aside></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left">&copy; 2018 <a href="https://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it" rel="nofollow" target="_blank" title="credits">Credits</a>. <a href="https://www.startmag.it/cookie/">Cookie Policy</a> - <a href="https://www.startmag.it/privacy-policy/">Privacy Policy</a></div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="https://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123230 sanita"><a href="https://www.startmag.it/sanita/">Salute e ricerca</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139344"><a href="https://www.startmag.it/sanita/">Salute e ricerca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/">

				<h3 class="site-modal-heading">Cerca su Start Magazine</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Hai cercato:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Cerca">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


<style type="text/css" id="custom-background-css">#outer-wrap { background-position:top center !important;background-color: #d8587b !important;background-image: url("https://www.startmag.it/wp-content/uploads/Eni_enilive_Cafe_Skin_Startmag.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="107"></div><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"dd08b0487e","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.10' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/flexslider/jquery.flexslider.min.js?ver=6.6.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0' id='script-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"154461","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"a78ef029b8"},"themeVars":{"nonce":"feeaaa601c","megaMenu":{"nonce":"c8a7bdbbe6","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"bd5614dfa2","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"be23de6cbe"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.1.0' id='custom-js'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/wp-embed.min.js?ver=3fd0141dcc23e21721b37806868b076b' id='wp-embed-js'></script>
<script type='text/javascript' id='wpsite_clickable_js-js-extra'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"https:\/\/ad.doubleclick.net\/ddm\/trackclk\/N300203.3082545INNOVATIVEPUBLISH\/B25929833.305577417;dc_trk_aid=498747052;dc_trk_cid=152339245;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=","link_right":"https:\/\/ad.doubleclick.net\/ddm\/trackclk\/N300203.3082545INNOVATIVEPUBLISH\/B25929833.305577417;dc_trk_aid=498747052;dc_trk_cid=152339245;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=3fd0141dcc23e21721b37806868b076b' id='wpsite_clickable_js-js'></script>

<script>
var link = jQuery('#yt-posts-with-thumnail-widget-2').find("a").attr("href");
jQuery('#yt-posts-with-thumnail-widget-2  h3').append('<a href="'+link+'" target="_blank"><img src="https://www.startmag.it/wp-content/uploads/moneyfarm.jpg" /> </a>');
jQuery('#yt-posts-with-thumnail-widget-3  h3').append('<a href="https://www.startmag.it/economia-on-demand/" target="_blank"><img src="https://www.startmag.it/wp-content/uploads/logo_economia_on_demand_.jpg" /> </a>');
if(jQuery('body').hasClass('category-innovazione')){
  jQuery('#text-152').remove();
}

jQuery(document).ready(function () {
    jQuery('#eniads').on('load', function() {
jQuery("#eniads").contents().hide();
});
});


</script></div><script>
jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close" ></i></div><div class="essb-subscribe-form essb-subscribe-form-914715715 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/smartcity/hitachi-sindacati?name=hitachi-sindacati&#038;category_name=smartcity&#038;essb3_subscribe_nonce=347dcebeb8&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm"><a href="https://www.startmag.it/privacy-policy/" target="_blank" class="confirmation-link" rel="nofollow noopener noreferrer">Confermo di aver preso visione della privacy policy di Innovative Publishing e accetto il trattamento dei dati come ivi descritto</a></label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('914715715', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link rel="stylesheet" id="easy-social-share-buttons-subscribe" href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout/assets/essb-optin-flyout.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
</body>

</html>