<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19, un nuovo test italiano permetterà di determinare il livello di anticorpi" />
<meta property="og:description" content="Un nuovo test capace di identificare il livello di gli anticorpi neutralizzanti del virus SARS-CoV-2 nel sangue umano di individui vaccinati" />
<meta property="og:url" content="https://www.startmag.it/sanita/covid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:tag" content="anticorpi nabs" />
<meta property="article:tag" content="test livello anticorpi" />
<meta property="article:tag" content="test sierologico" />
<meta property="article:section" content="Salute e ricerca" />
<meta property="article:published_time" content="2022-11-17T06:34:49+01:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/louis-reed-pwcKF7L4-no-unsplash-1.jpg" />
<meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/louis-reed-pwcKF7L4-no-unsplash-1.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Covid-19, un nuovo test italiano permetterà di determinare il livello di anticorpi - Startmag</title>
	<meta name="description" content="Un nuovo test capace di identificare il livello di gli anticorpi neutralizzanti del virus SARS-CoV-2 nel sangue umano di individui vaccinati" />
	<link rel="canonical" href="https://www.startmag.it/sanita/covid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Covid-19, un nuovo test italiano permetterà di determinare il livello di anticorpi - Startmag" />
	<meta property="og:description" content="Un nuovo test capace di identificare il livello di gli anticorpi neutralizzanti del virus SARS-CoV-2 nel sangue umano di individui vaccinati" />
	<meta property="og:url" content="https://www.startmag.it/sanita/covid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi/" />
	<meta property="og:site_name" content="Startmag" />
	<meta property="article:publisher" content="https://www.facebook.com/start.mag.news" />
	<meta property="article:published_time" content="2022-11-17T05:34:49+00:00" />
	<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/louis-reed-pwcKF7L4-no-unsplash-1.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1280" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Giulia Alfieri" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Giulia Alfieri" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Covid-19, un nuovo test italiano permetterà di determinare il livello di anticorpi Feed dei commenti" href="https://www.startmag.it/sanita/covid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi/feed/" />
<link rel='stylesheet' id='js_composer_front-css' href='https://www.startmag.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.10.0' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.startmag.it/wp-includes/css/classic-themes.min.css?ver=1' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.2' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.2' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=db3c1f4e76a7184d745f6dff9477e83c' media='all' />
<link rel='stylesheet' id='parent-style-css' href='https://www.startmag.it/wp-content/themes/Total/style.css?ver=5.1.2' media='all' />
<link rel='stylesheet' id='wpex-style-css' href='https://www.startmag.it/wp-content/themes/total-child-theme/style.css?ver=5.1.2' media='all' />
<link rel='stylesheet' id='wpex-mobile-menu-breakpoint-max-css' href='https://www.startmag.it/wp-content/themes/Total/assets/css/wpex-mobile-menu-breakpoint-max.css?ver=5.1.2' media='only screen and (max-width:1129px)' />
<link rel='stylesheet' id='wpex-mobile-menu-breakpoint-min-css' href='https://www.startmag.it/wp-content/themes/Total/assets/css/wpex-mobile-menu-breakpoint-min.css?ver=5.1.2' media='only screen and (min-width:1130px)' />
<link rel='stylesheet' id='wpex-wpbakery-css' href='https://www.startmag.it/wp-content/themes/Total/assets/css/wpex-wpbakery.css?ver=5.1.2' media='all' />
<link rel='stylesheet' id='ticons-css' href='https://www.startmag.it/wp-content/themes/Total/assets/lib/ticons/css/ticons.min.css?ver=5.1.2' media='all' />
<link rel='stylesheet' id='vcex-shortcodes-css' href='https://www.startmag.it/wp-content/themes/Total/assets/css/vcex-shortcodes.css?ver=5.1.2' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css' href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.7' media='all' />
<link rel='stylesheet' id='click2tweet-css-css' href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/click-to-tweet.min.css?ver=8.7' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.7' media='all' />
<script src='https://www.startmag.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script src='https://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script src='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.2' id='ppress-flatpickr-js'></script>
<script src='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.2' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://www.startmag.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.startmag.it/wp-json/wp/v2/posts/212821" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://www.startmag.it/?p=212821' />
<link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fsanita%2Fcovid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fsanita%2Fcovid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi%2F&#038;format=xml" />
<link rel="preload" href="https://www.startmag.it/wp-content/themes/Total/assets/lib/ticons/fonts/ticons-webfont.woff2" type="font/woff2" as="font" crossorigin>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"80f3f57ffb","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_ntg":false,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","post_id":"212821"};</script><!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-8S195KFTFD"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-8S195KFTFD');
</script><noscript><style>body .wpex-vc-row-stretched,body .vc_row-o-full-height{visibility:visible;}</style></noscript><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script><style>.menu-category-2821 a:hover  { color:  #dd3333 !important}.menu-category-2821 .link-inner::after { background-color:  #dd3333 !important}.category-2821 .page-header h1 { color:  #dd3333 !important}.menu-category-19890 a:hover  { color:  #6023db !important}.menu-category-19890 .link-inner::after { background-color:  #6023db !important}.category-19890 .page-header h1 { color:  #6023db !important}.menu-category-5230 a:hover  { color:  #8dcee6 !important}.menu-category-5230 .link-inner::after { background-color:  #8dcee6 !important}.category-5230 .page-header h1 { color:  #8dcee6 !important}.menu-category-16132 a:hover  { color:  #2da3c6 !important}.menu-category-16132 .link-inner::after { background-color:  #2da3c6 !important}.category-16132 .page-header h1 { color:  #2da3c6 !important}.menu-category-2820 a:hover  { color:  #dd3333 !important}.menu-category-2820 .link-inner::after { background-color:  #dd3333 !important}.category-2820 .page-header h1 { color:  #dd3333 !important}.menu-category-2824 a:hover  { color:  #1e73be !important}.menu-category-2824 .link-inner::after { background-color:  #1e73be !important}.category-2824 .page-header h1 { color:  #1e73be !important}.menu-category-2822 a:hover  { color:  #cfe21f !important}.menu-category-2822 .link-inner::after { background-color:  #cfe21f !important}.category-2822 .page-header h1 { color:  #cfe21f !important}.menu-category-2823 a:hover  { color:  #81d742 !important}.menu-category-2823 .link-inner::after { background-color:  #81d742 !important}.category-2823 .page-header h1 { color:  #81d742 !important}.menu-category-5229 a:hover  { color:  #c6082e !important}.menu-category-5229 .link-inner::after { background-color:  #c6082e !important}.category-5229 .page-header h1 { color:  #c6082e !important}.menu-category-23036 a:hover  { color:  #1e73be !important}.menu-category-23036 .link-inner::after { background-color:  #1e73be !important}.category-23036 .page-header h1 { color:  #1e73be !important}.menu-category-13564 a:hover  { color:  #3388ed !important}.menu-category-13564 .link-inner::after { background-color:  #3388ed !important}.category-13564 .page-header h1 { color:  #3388ed !important}</style>		<style id="wp-custom-css">
			/*div#div-gpt-ad-headofpage{height:auto;text-align:center;padding:10px;border:3px solid #f7f7f7}*/.div-on-demand{background:url(https://www.startmag.it/wp-content/uploads/logo_economia_on_demand_.jpg);background-size:contain;background-repeat:no-repeat;width:70%;height:40px;position:absolute;bottom:4px;left:0}.economia-ondemand-box .card-media-container::after{display:none}@media screen and (min-width:1100px){.primissimo .overlay{height:580px !important}.primissimo img{height:580px;object-fit:cover}}#text-233 p{margin:0}#text-233{border:2px solid #dedede}#div-gpt-ad-teads{margin:35px 0}.ads iframe{width:790px;zoom:0.5;-moz-transform:scale(0.5);-moz-transform-origin:0 0;-o-transform:scale(0.5);-o-transform-origin:0 0;-webkit-transform:scale(0.5);-webkit-transform-origin:0 0}.category-podcast .wpex-card-primary-term{display:none}.iframe-link{position:relative;display:inline-block}.blocker-iframe{position:absolute;height:100%;width:100%;z-index:1;background:rgba(255,0,0,0)}.iframe-link iframe{z-index:2}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style data-type="wpex-css" id="wpex-css">/*ACCENT COLOR*/.vc_toggle_total .vc_toggle_title,.wpex-text-accent,.wpex-hover-text-accent:hover,.wpex-accent-color,#site-navigation .dropdown-menu >li.menu-item >a:hover,#site-navigation .dropdown-menu >li.menu-item.current-menu-item >a,#site-navigation .dropdown-menu >li.menu-item.current-menu-parent >a,.modern-menu-widget a:hover,.theme-button.outline,.theme-button.clean,a,h1 a:hover,h2 a:hover,h3 a:hover,h4 a:hover,h5 a:hover,h6 a:hover,.entry-title a:hover,.meta a:hover,.wpex-heading a:hover,.vcex-module a:hover .wpex-heading,.vcex-icon-box-link-wrap:hover .wpex-heading{color:#50a5c9}.wpex-bg-accent,.wpex-hover-bg-accent:hover,.wpex-bg-accent_alt,.wpex-hover-bg-accent_alt:hover,.wpex-badge,.wpex-accent-bg,input[type="submit"],.theme-button,button,.button,.active >.theme-button,.theme-button.active,.theme-button.outline:hover,.active >.theme-button.outline,.theme-button.outline.active,.theme-button.outline:hover,.post-edit a,.background-highlight,.tagcloud a:hover,.post-tags a:hover,.wpex-carousel .owl-dot.active,.wpex-carousel .owl-prev,.wpex-carousel .owl-next,body #header-two-search #header-two-search-submit,#site-navigation .menu-button >a >span.link-inner,.modern-menu-widget li.menu-item.current-menu-item a,#sidebar .widget_nav_menu .current-menu-item >a,.widget_nav_menu_accordion .widget_nav_menu li.menu-item.current-menu-item >a,#site-navigation-wrap.has-menu-underline .main-navigation-ul>li>a>.link-inner::after,#wp-calendar caption,#wp-calendar tbody td:hover a,.vcex-testimonials-fullslider .sp-button:hover,.vcex-testimonials-fullslider .sp-selected-button,.vcex-testimonials-fullslider.light-skin .sp-button:hover,.vcex-testimonials-fullslider.light-skin .sp-selected-button,.vcex-testimonials-fullslider .sp-button.sp-selected-button,.vcex-testimonials-fullslider .sp-button:hover{background-color:#50a5c9}.wpb_tabs.tab-style-alternative-two .wpb_tabs_nav li.ui-tabs-active a{border-bottom-color:#50a5c9}.wpex-border-accent{border-color:#50a5c9}.wpex-hover-border-accent:hover{border-color:#50a5c9}.wpex-slider .sp-bottom-thumbnails.sp-has-pointer .sp-selected-thumbnail:before,.wpex-slider .sp-bottom-thumbnails.sp-has-pointer .sp-selected-thumbnail:after{border-bottom-color:#50a5c9}.theme-button.outline{border-color:#50a5c9}.wpex-dropdown-top-border #site-navigation .dropdown-menu li.menu-item ul.sub-menu{border-top-color:#50a5c9}.theme-heading.border-w-color span.text{border-bottom-color:#50a5c9}/*ACCENT HOVER COLOR*/.wpex-bg-accent_alt,.wpex-hover-bg-accent_alt:hover,.post-edit a:hover,.theme-button:hover,input[type="submit"]:hover,button:hover,.button:hover,.active >.theme-button,.theme-button.active,.wpex-carousel .owl-prev:hover,.wpex-carousel .owl-next:hover,#site-navigation .menu-button >a >span.link-inner:hover{background-color:#008dc9}.wpex-text-accent_alt,.wpex-hover-text-accent_alt:hover{color:#008dc9}.has-accent-background-color{background-color:#50a5c9}.has-accent-color{color:#50a5c9}/*TYPOGRAPHY*/body{font-family:"Open Sans",sans-serif;font-size:16px;color:#191919}#top-bar-content{font-weight:600;font-size:12px}#site-navigation .dropdown-menu .link-inner{font-weight:700;text-transform:uppercase}body.single-post .single-post-title{font-style:normal;font-size:55px;line-height:52px}h1,h2,h3,h4,h5,h6,.theme-heading,.page-header-title,.wpex-heading,.vcex-heading,.entry-title,.wpex-font-heading{font-family:"Roboto Condensed"}@media(max-width:1024px){body.single-post .single-post-title{font-size:35px}}@media(max-width:959px){body.single-post .single-post-title{font-size:25px}}@media(max-width:479px){body.single-post .single-post-title{font-size:22px}}/*CUSTOMIZER STYLING*/body.page-header-disabled #content-wrap{padding-top:20px}.page-header.wpex-supports-mods{padding-top:5px;padding-bottom:5px;background-color:#ffffff;border-top-width:1px;border-bottom-width:1px}.page-header{margin-bottom:20px}.boxed-main-layout #outer-wrap{padding:120px 0}.container,.boxed-main-layout #wrap{width:1230px}#top-bar-wrap{color:#ffffff}#top-bar-content strong{color:#ffffff}#top-bar a:not(.theme-button):not(.wpex-social-btn){color:#ffffff}#top-bar a:not(.theme-button):not(.wpex-social-btn):hover{color:#ffffff}#top-bar{padding-top:2px;padding-bottom:2px}#sidebar{padding:0 0 0 10px}.vc_column-inner{margin-bottom:40px}@media only screen and (min-width:960px){body.has-sidebar .content-area,.wpex-content-w{width:74%}#sidebar{width:25%}}</style></head>

<body class="post-template-default single single-post postid-212821 single-format-standard wp-custom-logo wp-embed-responsive wpex-theme wpex-responsive boxed-main-layout no-composer wpex-live-site content-right-sidebar has-sidebar has-topbar post-in-category-sanita sidebar-widget-icons hasnt-overlay-header wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpex-share-p-horizontal essb-8.7 wpb-js-composer js-comp-ver-6.10.0 vc_responsive">

	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
	<IMG style="display:none" SRC="https://ad.doubleclick.net/ddm/trackimp/N300203.3082545NETWORKINNOVATIVE/B28782007.350528629;dc_trk_aid=541618115;dc_trk_cid=165878433;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;gdpr=${GDPR};gdpr_consent=${GDPR_CONSENT_755};ltd=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"><img style="display:none" src="https://tps.doubleverify.com/visit.jpg?ctx=23932265&cmp=28782007&sid=7648325&plc=350528629&adsrv=1&btreg=&btadsrv=&crt=&tagtype=&dvtagver=6.1.img&" alt="" width="0" height="0" />
	<div class="wpex-site-overlay"></div>
<a href="#content" class="skip-to-content">skip to Main Content</a><span data-ls_id="#site_top"></span>
	<div id="outer-wrap" class="wpex-clr">

		
		<div id="wrap" class="wpex-clr">

			

	
		<div id="top-bar-wrap" class="wpex-text-sm wpex-border-b wpex-border-main wpex-border-solid visible-desktop">

			<div id="top-bar" class="container wpex-relative wpex-py-15 wpex-md-flex wpex-justify-between wpex-items-center wpex-text-left wpex-md-text-initial">
	<div id="top-bar-content" class="top-bar-left wpex-clr">

		<ul id="menu-top" class="top-bar-menu wpex-inline-block wpex-m-0 wpex-list-none wpex-last-mr-0"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19827"><a href="http://www.startmag.it"><span class="link-inner">HOME</span></a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/"><span class="link-inner">CHI SIAMO</span></a></li>
</ul>
		
	</div>


<div id="top-bar-social" class="top-bar-right social-style-none">
		<ul id="top-bar-social-list" class="wpex-inline-block wpex-list-none wpex-align-bottom wpex-m-0 wpex-last-mr-0"><li class="wpex-inline-block wpex-mr-10"><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" title="Twitter" target="_blank" class="wpex-twitter wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-twitter" aria-hidden="true"></span><span class="screen-reader-text">Twitter</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.facebook.com/start.mag.news" title="Facebook" target="_blank" class="wpex-facebook wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-facebook" aria-hidden="true"></span><span class="screen-reader-text">Facebook</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.linkedin.com/company/start-mag/" title="LinkedIn" target="_blank" class="wpex-linkedin wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-linkedin" aria-hidden="true"></span><span class="screen-reader-text">LinkedIn</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" title="Youtube" target="_blank" class="wpex-youtube wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-youtube" aria-hidden="true"></span><span class="screen-reader-text">Youtube</span></a></li><li class="wpex-inline-block wpex-mr-10"><a href="https://www.startmag.it/feed/" title="RSS" target="_blank" class="wpex-rss wpex-social-btn wpex-social-btn-no-style" rel="noopener noreferrer"><span class="ticon ticon-rss" aria-hidden="true"></span><span class="screen-reader-text">RSS</span></a></li></ul>	</div>
</div>

		</div>

	



	<header id="site-header" class="header-one wpex-dropdowns-shadow-three fixed-scroll dyn-styles wpex-clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

		
		<div id="site-header-inner" class="container wpex-clr">
<div id="site-logo" class="site-branding header-one-logo wpex-clr">
	<div id="site-logo-inner" class="wpex-clr"><a id="site-logo-link" href="https://www.startmag.it/" rel="home" class="main-logo"><img src="https://www.startmag.it/wp-content/uploads/logo_startmag.svg" alt="Startmag" class="logo-img" data-no-retina data-skip-lazy /></a></div>

</div>
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret wpex-dropdown-top-border hide-at-mm-breakpoint wpex-clr">

		<nav id="site-navigation" class="navigation main-navigation main-navigation-one wpex-clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" aria-label="Main menu">

			
				<ul id="menu-main_menu" class="dropdown-menu main-navigation-ul sf-menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5872 menu-category-2820"><a href="https://www.startmag.it/energia/"><span class="link-inner">Energia</span></a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 menu-category-5230"><a href="https://www.startmag.it/economia/"><span class="link-inner">Economia</span></a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 menu-category-5229"><a href="https://www.startmag.it/mondo/"><span class="link-inner">Mondo</span></a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 menu-category-2823"><a href="https://www.startmag.it/smartcity/"><span class="link-inner">Mobilità</span></a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 menu-category-2824"><a href="https://www.startmag.it/innovazione/"><span class="link-inner">Innovazione</span></a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-4602"><a href="#"><span class="link-inner">Focus <span class="nav-arrow top-level ticon ticon-angle-double-down" aria-hidden="true"></span></span></a>
<ul class="sub-menu">
	<li id="menu-item-186706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186706 menu-category-19890"><a href="https://www.startmag.it/cybersecurity/"><span class="link-inner">Cybersecurity</span></a></li>
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 menu-category-7385"><a href="https://www.startmag.it/circular-economy/"><span class="link-inner">Circular economy</span></a></li>
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 menu-category-2805"><a href="https://www.startmag.it/smart-city/"><span class="link-inner">Smart City</span></a></li>
	<li id="menu-item-139344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-139344"><a href="https://www.startmag.it/sanita/"><span class="link-inner">Salute e ricerca</span></a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 menu-category-3994"><a href="https://www.startmag.it/fintech/"><span class="link-inner">Pagamenti digitali / Fintech</span></a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 menu-category-3569"><a href="https://www.startmag.it/emobility/"><span class="link-inner">Mobilità elettrica</span></a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 menu-category-5195"><a href="https://www.startmag.it/reti-per-la-crescita/"><span class="link-inner">Reti per la crescita</span></a></li>
	<li id="menu-item-93068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 menu-category-7036"><a href="https://www.startmag.it/investimenti/"><span class="link-inner">Investimenti</span></a></li>
</ul>
</li>
<li id="menu-item-211586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211586 menu-category-23036"><a href="https://www.startmag.it/podcast/"><span class="link-inner"><span class="ticon ticon-microphone"></span> Podcast</span></a></li>
<li id="menu-item-154567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154567"><a href="https://www.startmag.it/blogger/"><span class="link-inner">Blogger</span></a></li>
<li class="search-toggle-li menu-item wpex-menu-extra"><a href="#" class="site-search-toggle search-dropdown-toggle" role="button" aria-expanded="false" aria-label="Search"><span class="link-inner"><span class="wpex-menu-search-text">Cerca</span><span class="wpex-menu-search-icon ticon ticon-search" aria-hidden="true"></span></span></a></li></ul>
			
		</nav>

	</div>

	

<div id="mobile-menu" class="wpex-mobile-menu-toggle show-at-mm-breakpoint wpex-absolute wpex-top-50 wpex-right-0">
	<div class="wpex-inline-flex wpex-items-center">
						<a href="#" class="mobile-menu-toggle" role="button" aria-label="Toggle mobile menu" aria-expanded="false"><span class="wpex-bars" aria-hidden="true"><span></span></span></a>			</div>
</div>
<div id="searchform-dropdown" data-placeholder="Cerca" data-disable-autocomplete="true" class="header-searchform-wrap header-drop-widget wpex-invisible wpex-opacity-0 wpex-absolute wpex-shadow wpex-transition-all wpex-duration-200 wpex-translate-Z-0 wpex-text-initial wpex-z-10000 wpex-top-100 wpex-right-0 wpex-bg-white wpex-text-gray-600 wpex-border-accent wpex-border-solid wpex-border-t-3 wpex-p-15">
	
<form method="get" class="searchform" action="https://www.startmag.it/">
	<label>
		<span class="screen-reader-text">Cerca</span>
		<input type="search" class="field" name="s" placeholder="Cerca" />
	</label>
			<button type="submit" class="searchform-submit"><span class="ticon ticon-search" aria-hidden="true"></span><span class="screen-reader-text">Submit</span></button>
</form></div></div>

		
	</header>


<nav class="site-breadcrumbs position-header_after hidden-phone wpex-text-sm wpex-py-15" aria-label="You are here:"><div class="container"><span class="breadcrumb-trail wpex-clr"><span><span><a href="https://www.startmag.it/">STARTMAG</a> » <span><a href="https://www.startmag.it/sanita/">Salute e ricerca</a> » <span class="breadcrumb_last" aria-current="page">Covid-19, un nuovo test italiano permetterà di determinare il livello di anticorpi</span></span></span></span></span></div></nav><div class="wpex-text-center"><div id="div-gpt-ad-headofpage" class="mp-code headofpage"></div></div>
			
			<main id="main" class="site-main wpex-clr">

				
<header class="page-header default-page-header wpex-supports-mods wpex-relative wpex-mb-40 wpex-bg-gray-100 wpex-py-20 wpex-border-t wpex-border-b wpex-border-solid wpex-border-gray-200 wpex-text-gray-700 wpex-text-left">

	
	<div class="page-header-inner container">
<div class="page-header-content">

<span class="page-header-title wpex-block wpex-m-0 wpex-inherit-font-family wpex-not-italic wpex-tracking-normal wpex-leading-normal wpex-font-normal wpex-text-2xl wpex-text-gray-900">

	<span>Salute e ricerca</span>

</span>

</div></div>

	
</header>


	<div id="content-wrap" class="container wpex-clr">

		
		<div id="primary" class="content-area wpex-clr">

			
			<div id="content" class="site-content wpex-clr">

				
				
<article id="single-blocks" class="single-blog-article wpex-first-mt-0 wpex-clr">

	

<div class="meta-category wpex-font-semibold wpex-font-bold wpex-text-accent wpex-text-lg wpex-uppercase"><a href="https://www.startmag.it/sanita/" class="term-13564">Salute e ricerca</a></div>
<header class="single-blog-header wpex-mb-10">
	<h1 class="single-post-title entry-title wpex-text-3xl" itemprop="headline">Covid-19, un nuovo test italiano permetterà di determinare il livello di anticorpi</h1>
</header><ul class="blog-entry-meta entry-meta meta wpex-text-sm wpex-text-gray-600 wpex-last-mr-0 wpex-mb-20">

	<li class="meta-date"><span itemprop="datePublished" datetime="2022-11-17 06:34" class="updated">17 Novembre 2022 06:34</span></li>
</ul>
	<div id="post-media" class="single-blog-media single-media wpex-mb-20">

	<img loading="lazy" class="blog-single-media-img wpex-align-middle" itemprop="image" src="https://www.startmag.it/wp-content/uploads/louis-reed-pwcKF7L4-no-unsplash-1-867x487.jpg" alt="Test Livello Anticorpi" data-rjs="https://www.startmag.it/wp-content/uploads/louis-reed-pwcKF7L4-no-unsplash-1-867x487@2x.jpg" width="867" height="487" />

</div>



<div class="meta-author wpex-flex ">
    
    <span class="vcard author wpex-mr-5">
        	<img data-del="avatar" src='https://www.startmag.it/wp-content/uploads/3I2F0057-150x150.jpg' class='avatar pp-user-avatar avatar-35 photo wpex-round' height='35' width='35'/>
       </span>
     <span class="fn wpex-mt-5">di <a href="https://www.startmag.it/author/giulia_alfieri/" title="Articoli scritti da Giulia Alfieri" rel="author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Giulia Alfieri</a></span>
</div>
<div id="speakup-player"></div>
<div class="single-blog-content entry wpex-mt-20 wpex-mb-40 wpex-clr" itemprop="text"><h3><em>Il nuovo test in grado di determinare il livello di anticorpi, realizzato da ricercatori del Cnr e dello Spallanzani, potrà essere utilizzato anche per pianificare strategie di vaccinazione maggiormente personalizzate. Tutti i dettagli</em></h3>
<p><span id="more-212821"></span></p>
<p>&nbsp;</p>
<p>La collaborazione tra l’Istituto di biochimica e biologia cellulare del Cnr e l’Inmi Lazzaro Spallanzani, ha reso possibile la realizzazione di un test capace di identificare il livello di gli anticorpi neutralizzanti del virus SARS-CoV-2 nel sangue umano di individui vaccinati o infettati in ambienti di prelievo a bassi livelli di biosicurezza (BLS).</p>
<p>Questa nuova analisi sierologica, descritta su <a href="https://www.frontiersin.org/articles/10.3389/fimmu.2022.981693/full"><em>Frontiers in Immunology</em></a>, potrà essere utilizzata sia nello sviluppo di molecole in grado di inibire l’infezione virale che nella pianificazione di strategie di vaccinazione sempre più personalizzate.</p><div id="div-gpt-ad-teads"></div>
<h2>A COSA SERVE IL TEST</h2>
<p>Identificare il livello degli anticorpi neutralizzanti denominati nAbs, in grado di bloccare lo sviluppo del virus, è un importante indice predittivo per ciò che concerne la risposta immunitaria in pazienti affetti da Covid-19 e in persone vaccinate.</p>
<p>È ormai noto, infatti, che la comparsa di nuove varianti potrebbe influenzare l’efficacia dei vaccini. Pertanto, la valutazione della capacità dei sieri di neutralizzare le varianti di interesse (VOC) in condizioni di bassi livelli di biosicurezza aiuterà a valutare lo <a href="https://www.startmag.it/sanita/vaccini-anti-covid-un-test-capisce-quanto-e-urgente-fare-il-richiamo/">stato immunitario</a> della popolazione dopo la vaccinazione o l’infezione.</p>
<h2>IN COSA È DIVERSO DAGLI ALTRI TEST SIEROLOGICI</h2>
<p>“Di norma la presenza di questi anticorpi nel siero viene determinata attraverso il test di microneutralizzazione, nel quale viene utilizzato il virus vivo con capacità infettante: per questo motivo, il test può essere effettuato soltanto in laboratori ad alto indice di sicurezza, identificati come BSL3”, ha spiegato Piergiuseppe De Berardinis, primo ricercatore del Cnr-Ibbc e autore della ricerca.</p>
<p>Lo studio in oggetto consente, invece, di effettuare analisi in condizioni di contenimento che sono meno rigorose, in ambienti con livelli di biosicurezza 1 e 2 (BLS1 e BLS2).</p>
<p>“Anche i test sierologici effettuati con il metodo ELISA, nei quali una superficie plastica viene rivestita con antigeni virali in grado di rilevare l’eventuale presenza di anticorpi, possono essere svolti in ambienti di quest’ultimo tipo e sono molto utili per la diagnosi, ma non riescono a stabilire se la risposta anticorpale rinvenuta sia effettivamente neutralizzante”.</p>
<h2>PERCHÉ PUÒ ESSERE IMPORTANTE RISPETTO A NUOVE VARIANTI</h2>
<p>Come ha precisato De Berardinis, il test è “basato su pseudovirus, difettivi nella replicazione, le cui sequenze possono essere modificate inglobando le mutazioni virali: ciò consente una più rapida verifica dell’attività neutralizzante degli anticorpi nei confronti delle varianti del virus, che destano particolare preoccupazione nella popolazione per il loro grado di infettività”.</p>
<h2>DALLA SCOPERTA SCIENTIFICA ALL’APPLICAZIONE CLINICA</h2>
<p>Tale tecnologia, inoltre, è implementabile per uno screening su larga scala e potrà essere utilizzata anche per pianificare strategie di vaccinazione maggiormente personalizzate. “La recente pandemia da SARS-CoV-2 ha ribadito l’importanza dell’immunologia &#8211; conclude De Berardinis &#8211; e soprattutto il valore traslazionale di questa scienza, la capacità di trovare un’applicazione clinica alle scoperte scientifiche che avvengono nei laboratori di ricerca: questo studio ne costituisce una ulteriore dimostrazione”.</p>
<!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-689677057 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/sanita/covid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi?name=covid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi&#038;category_name=sanita&#038;essb3_subscribe_nonce=c0c4be7929&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm"><a href="https://www.startmag.it/privacy-policy/" target="_blank" class="confirmation-link" rel="nofollow noopener noreferrer">Confermo di aver preso visione della privacy policy di Innovative Publishing e accetto il trattamento dei dati come ivi descritto</a></label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb_ajax_subscribe('689677057', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie da EnergiaOltre!</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div>

<div class="post-tags wpex-mb-40 wpex-last-mr-0"><a href="https://www.startmag.it/tag/anticorpi-nabs/" rel="tag">anticorpi nabs</a><a href="https://www.startmag.it/tag/test-livello-anticorpi/" rel="tag">test livello anticorpi</a><a href="https://www.startmag.it/tag/test-sierologico/" rel="tag">test sierologico</a></div>
	<div class="related-posts wpex-overflow-hidden wpex-mb-40 wpex-clr">

		<h4 class="theme-heading border-bottom related-posts-title"><span class="text">Articoli correlati</span></h4>
		<div class="wpex-row wpex-clr">

			
<article class="related-post col span_1_of_2 col-1 wpex-clr post-212777 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-censis tag-fumo tag-italia tag-philip-morris-italia tag-salute tag-sigaretta entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/sanita/rapporto-censis-fumo-sigaretta-prodotti-senza-combustione/"><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/cigarette-smoking-725x544-1.jpg" alt="Rapporto Censis Fumo Di Sigaretta" width="725" height="544" /></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/sanita/rapporto-censis-fumo-sigaretta-prodotti-senza-combustione/">Cosa fanno gli italiani per smettere di fumare?</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/mauro_giansante/">Mauro Giansante</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-2 wpex-clr post-212682 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-marcello-gemmato tag-medici-no-vax-gemmato tag-newsletter tag-vaccini-gemmato entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/sanita/ne-con-i-vaccini-ne-contro-i-vaccini-parola-del-sottosegretario-alla-salute-gemmato-fdi/"><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/gemmato3.jpg" alt="Gemmato Vaccini" width="1280" height="720" /></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/sanita/ne-con-i-vaccini-ne-contro-i-vaccini-parola-del-sottosegretario-alla-salute-gemmato-fdi/">Né con i vaccini né contro i vaccini: cosa pensa il governo?</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/giulia_alfieri/">Giulia Alfieri</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-1 wpex-clr post-212648 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-cerberus tag-efficacia-vaccino-bivalente-moderna tag-newsletter tag-vaccini-bivalenti tag-vaccini-bivalenti-moderna tag-vaccini-cerberus tag-vaccini-omicron entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/sanita/i-nuovi-vaccini-bivalenti-di-moderna-sono-migliori-di-quello-vecchio/"><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/2DFRG3X.jpeg" alt="Vaccini Bivalenti Moderna" width="2000" height="1333" /></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/sanita/i-nuovi-vaccini-bivalenti-di-moderna-sono-migliori-di-quello-vecchio/">I nuovi vaccini bivalenti di Moderna sono migliori di quello ‘vecchio’?</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/giulia_alfieri/">Giulia Alfieri</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-2 wpex-clr post-212592 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-conseguenze-reinfezione-covid tag-effetti-reinfezione-covid tag-newsletter tag-reinfettarsi-covid tag-reinfezione-covid tag-sintomi-reinfezione-covid entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/sanita/ecco-perche-non-sottovalutare-le-reinfezioni-da-covid/"><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/virus-ga8db8c6cf_1920.jpg" alt="Reinfezioni Covid" width="1920" height="1025" /></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/sanita/ecco-perche-non-sottovalutare-le-reinfezioni-da-covid/">Ecco perché non sottovalutare le reinfezioni da Covid</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/giulia_alfieri/">Giulia Alfieri</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-1 wpex-clr post-211479 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-capacita-corvi tag-chomsky tag-corvi-intelligenti tag-intelligenza-corvi tag-newsletter tag-newsletterweekend tag-ricorsione tag-ricorsione-animali entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/sanita/i-corvi-sono-piu-intelligenti-di-quanto-pensiamo/"><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/kasturi-roy-a1LVsvM_zuE-unsplash.jpg" alt="Corvi Intelligenti" width="1920" height="1482" /></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/sanita/i-corvi-sono-piu-intelligenti-di-quanto-pensiamo/">I corvi sono più intelligenti di quanto pensiamo</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/giulia_alfieri/">Giulia Alfieri</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-2 wpex-clr post-212420 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-arte-benessere tag-arte-lavoro tag-arte-salute tag-arte-uffici tag-lavoro tag-newsletterweekend entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/sanita/se-lufficio-si-riempisse-di-arte-ne-gioverebbero-salute-e-produttivita-dei-lavoratori/"><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/pawel-czerwinski-Qiy4hr18aGs-unsplash-scaled-e1668170665359.jpg" alt="Arte Ufficio" width="2560" height="1707" /></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/sanita/se-lufficio-si-riempisse-di-arte-ne-gioverebbero-salute-e-produttivita-dei-lavoratori/">Se l’ufficio si riempisse di arte ne gioverebbero salute e produttività dei lavoratori</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/giulia_alfieri/">Giulia Alfieri</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-1 wpex-clr post-212203 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-farmaci-ai tag-insilico-medicine tag-intelligenza-artificiale tag-medicina-ai tag-newsletter tag-sanofi-insilico-medicine entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/sanita/sanofi-e-insilico-scopriranno-nuovi-farmaci-con-lintelligenza-artificiale/"><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/2017-10-30T054220Z_341291887_RC1D183C90E0_RTRMADP_3_SANOFI-RESULTS_2048x1152.jpg" alt="Sanofi Insilico Medicine" width="2048" height="1152" /></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/sanita/sanofi-e-insilico-scopriranno-nuovi-farmaci-con-lintelligenza-artificiale/">Sanofi e Insilico scopriranno nuovi farmaci con l’intelligenza artificiale</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/giulia_alfieri/">Giulia Alfieri</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-2 wpex-clr post-212098 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-sanita tag-corte-dei-conti tag-gestione-2021-iss tag-gestione-2021-istituto-superiore-sanita tag-newsletter tag-relazione-gestione-2021-iss entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/sanita/la-corte-dei-conti-non-elogia-troppo-i-conti-dellistituto-superiore-di-sanita/"><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/1638207129778.jpg-.jpg" alt="Corte Conti Istituto Sanità" width="1024" height="681" /></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/sanita/la-corte-dei-conti-non-elogia-troppo-i-conti-dellistituto-superiore-di-sanita/">La Corte dei Conti non elogia troppo i conti dell’Istituto superiore di sanità</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/giulia_alfieri/">Giulia Alfieri</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-1 wpex-clr post-212092 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-rapporto-meridiano-sanita entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/sanita/tutti-i-dati-del-rapporto-meridiano-sanita/"><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/033-MS-2022-scaled.jpg" alt="Rapporto Meridiano Sanità" width="2560" height="1707" /></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/sanita/tutti-i-dati-del-rapporto-meridiano-sanita/">Tutti i dati del Rapporto Meridiano Sanità</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/claudio_trezzano/">Claudio Trezzano</a></div></div></div></div>
</article>
<article class="related-post col span_1_of_2 col-2 wpex-clr post-211909 post type-post status-publish format-standard has-post-thumbnail hentry category-sanita tag-attilio-fontana tag-bertolaso tag-bertolaso-medici-no-vax tag-dati-medici-no-vax tag-medici-no-vax tag-moratti tag-newsletter tag-regione-lombardia tag-reintegro-medici-no-vax tag-sanita-lombardia tag-schillaci entry has-media">

	<div class="wpex-card wpex-card-blog-list_11"><div class="wpex-card-inner wpex-flex wpex-items-center"><div class="wpex-card-media wpex-w-33 wpex-flex-shrink-0 wpex-mr-20"><div class="wpex-card-thumbnail wpex-relative"><a href="https://www.startmag.it/sanita/bertolaso-non-plaude-al-reintegro-dei-medici-no-vax-deciso-dal-governo-meloni/"><img loading="lazy" class="wpex-align-middle" src="https://www.startmag.it/wp-content/uploads/bertolaso-1-scaled.jpeg" alt="Bertolaso Medici No Vax" width="2560" height="1707" /></a></div></div><div class="wpex-card-details wpex-flex-grow wpex-last-mb-0"><h4 class="wpex-card-title wpex-heading wpex-text-lg wpex-mb-5"><a href="https://www.startmag.it/sanita/bertolaso-non-plaude-al-reintegro-dei-medici-no-vax-deciso-dal-governo-meloni/">Bertolaso non plaude al reintegro dei medici no vax deciso dal governo Meloni</a></h4><div class="wpex-card-author wpex-text-gray-500 wpex-font-medium wpex-child-inherit-color">By <a href="https://www.startmag.it/author/giulia_alfieri/">Giulia Alfieri</a></div></div></div></div>
</article>
		</div>

	</div>

	
		<div class="wpex-social-share style-flat position-horizontal" data-source="https%3A%2F%2Fwww.startmag.it%2F" data-url="https%3A%2F%2Fwww.startmag.it%2Fsanita%2Fcovid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi" data-title="Covid-19, un nuovo test italiano permetterà di determinare il livello di anticorpi" data-image="https%3A%2F%2Fwww.startmag.it%2Fwp-content%2Fuploads%2Flouis-reed-pwcKF7L4-no-unsplash-1.jpg" data-summary="Il%20nuovo%20test%20in%20grado%20di%20determinare%20il%20livello%20di%20anticorpi%2C%20realizzato%20da%20ricercatori%20del%20Cnr%20e%20dello%20Spallanzani%2C%20potr%C3%A0%20essere%20utilizzato%20anche%20per%20pianificare%20strategie%20di%20vaccinazione%20maggiormente%20personalizzate.%20Tutti%20i%20dettagli" data-email-subject="I wanted you to see this link" data-email-body="I wanted you to see this link https%3A%2F%2Fwww.startmag.it%2Fsanita%2Fcovid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi" data-specs="menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600">

			<h4 class="theme-heading border-bottom social-share-title"><span class="text">Share This</span></h4>
			
	<ul class="wpex-social-share__list">

		
				<li class="wpex-social-share__item wpex-twitter">

					
						<a href="#" role="button" class="wpex-social-share__link">

					
						<span class="ticon ticon-twitter" aria-hidden="true"></span>
													<span class="wpex-social-share__label wpex-label">Tweet</span>
						
					</a>

				</li>

			
				<li class="wpex-social-share__item wpex-facebook">

					
						<a href="#" role="button" class="wpex-social-share__link">

					
						<span class="ticon ticon-facebook" aria-hidden="true"></span>
													<span class="wpex-social-share__label wpex-label">Share</span>
						
					</a>

				</li>

			
				<li class="wpex-social-share__item wpex-linkedin">

					
						<a href="#" role="button" class="wpex-social-share__link">

					
						<span class="ticon ticon-linkedin" aria-hidden="true"></span>
													<span class="wpex-social-share__label wpex-label">Share</span>
						
					</a>

				</li>

			
				<li class="wpex-social-share__item wpex-email">

					
						<a href="#" role="button" class="wpex-social-share__link">

					
						<span class="ticon ticon-envelope" aria-hidden="true"></span>
													<span class="wpex-social-share__label wpex-label">Email</span>
						
					</a>

				</li>

			
	</ul>

	
		</div>

	

</article>
				
				
			</div>

			
		</div>

		
<aside id="sidebar" class="sidebar-container sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="sidebar-inner" class="wpex-mb-40"><div id="text-231" class="sidebar-box widget widget_text wpex-mb-30 wpex-clr"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">Focus Salute e ricerca &#8211; in collaborazione con:</div>			<div class="textwidget"><p>&nbsp;</p>
<p><a href="https://www.uniamo.org/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone wp-image-181389 size-full" src="https://www.startmag.it/wp-content/uploads/UNIAMO-TAG-LEG-4.png" alt="" width="1322" height="460" /></a></p>
<p><a href="https://www.eng.it/" target="_blank" rel="noopener"><img decoding="async" loading="lazy" class="alignnone wp-image-199503 size-large" src="https://www.startmag.it/wp-content/uploads/Logo-Extended-Claim-Color-100-1024x277.jpg" alt="" width="980" height="265" /></a></p>
</div>
		</div><div id="text-232" class="sidebar-box widget widget_text wpex-mb-30 wpex-clr">			<div class="textwidget"><p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</div><div id="black-studio-tinymce-60" class="sidebar-box widget widget_black_studio_tinymce wpex-mb-30 wpex-clr"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">Leggi il White Paper di Start Magazine e ICINN</div><div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/Start-Magazine-Icinn-White-paper-salute-e-ricerca.pdf"><img class="alignnone size-full wp-image-156704" src="https://www.startmag.it/wp-content/uploads/SR300x250_cop.jpg" alt="" width="1250" height="1042" /></a></p>
</div></div><div id="black-studio-tinymce-66" class="sidebar-box widget widget_black_studio_tinymce wpex-mb-30 wpex-clr"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">Presentazione del Focus Salute e Ricerca</div><div class="textwidget"><p><iframe title="YouTube video player" src="https://www.youtube.com/embed/7nDKBOzxqrA" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div></div></div>

	
</aside>


	</div>


			
	<div class="post-pagination-wrap wpex-py-20 wpex-border-solid wpex-border-t wpex-border-main">

		<ul class="post-pagination container wpex-flex wpex-justify-between wpex-list-none"><li class="post-prev wpex-flex-grow wpex-mr-10"><a href="https://www.startmag.it/sanita/ne-con-i-vaccini-ne-contro-i-vaccini-parola-del-sottosegretario-alla-salute-gemmato-fdi/" rel="prev"><span class="ticon ticon-angle-double-left wpex-mr-10" aria-hidden="true"></span><span class="screen-reader-text">previous post: </span>Né con i vaccini né contro i vaccini: cosa pensa il governo?</a></li><li class="post-next wpex-flex-grow wpex-ml-10 wpex-text-right"></li></ul>

	</div>


		</main>

		
		


	
	    <footer id="footer" class="site-footer wpex-bg-gray-A900 wpex-text-gray-500" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

	        
	        <div id="footer-inner" class="site-footer-inner container wpex-pt-40 wpex-clr">
<div id="footer-widgets" class="wpex-row wpex-clr gap-30">

	
	
		<div class="footer-box span_1_of_4 col col-1"><div id="black-studio-tinymce-11" class="footer-widget widget wpex-pb-40 wpex-clr widget_black_studio_tinymce"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">StartMag</div><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Arnese<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sicilia 141,<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia 141,<br />
00187 Roma<br />
info@startmag.it<br />
<strong>Direttore editoriale:</strong><br />
Michele Guerriero</p>
</div></div></div>

	
	
		<div class="footer-box span_1_of_4 col col-2"><div id="black-studio-tinymce-12" class="footer-widget widget wpex-pb-40 wpex-clr widget_black_studio_tinymce"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">Registrazione Tribunale di Roma</div><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></div></div>

	
	
		<div class="footer-box span_1_of_4 col col-3"><div id="black-studio-tinymce-13" class="footer-widget widget wpex-pb-40 wpex-clr widget_black_studio_tinymce"><div class="widget-title wpex-heading wpex-text-md wpex-mb-20">Chi siamo</div><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></div></div>

	
	
		<div class="footer-box span_1_of_4 col col-4"><div id="black-studio-tinymce-16" class="footer-widget widget wpex-pb-40 wpex-clr widget_black_studio_tinymce"><div class="textwidget"><p><strong>Start Magazine è un progetto editoriale </strong><strong>di<br />
<a href="https://www.innovativepublishing.it/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-200998" src="https://www.startmag.it/wp-content/uploads/innovative-publishing-logo-w.png" alt="Innovative Publishing logo" width="249" height="39" /></a></strong><br />
<strong>Fanno parte del nostro network editoriale:</strong></p>
<p><a href="https://energiaoltre.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-122792 size-full" src="https://www.startmag.it/wp-content/uploads/energia-oltre-w_logo.png" alt="Energia Oltre" width="94" height="33" /></a> <a href="https://www.policymakermag.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-122794 size-full" src="https://www.startmag.it/wp-content/uploads/policy-maker-w_logo1.png" alt="Policy Maker" width="76" height="33" /></a></p>
</div></div></div>

	
	
	
	
</div></div>

	        
	    </footer>

	




	<div id="footer-bottom" class="wpex-bg-gray-900 wpex-py-20 wpex-text-gray-500 wpex-text-sm wpex-text-center wpex-md-text-left">

		
		<div id="footer-bottom-inner" class="container"><div class="footer-bottom-flex wpex-md-flex wpex-md-justify-between wpex-md-items-center">
<div id="copyright" class="wpex-last-mb-0">StartMagazine 2022 - All Rights Reserved</div></div></div>

		
	</div>



	</div>

	
</div>


<div id="mobile-menu-alternative" class="wpex-hidden">
	<div class="menu-mobile-container"><ul id="menu-mobile" class="dropdown-menu"><li id="menu-item-210722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210722 menu-category-2820"><a href="https://www.startmag.it/energia/">Energia</a></li>
<li id="menu-item-210721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210721 menu-category-5230"><a href="https://www.startmag.it/economia/">Economia</a></li>
<li id="menu-item-210725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210725 menu-category-5229"><a href="https://www.startmag.it/mondo/">Mondo</a></li>
<li id="menu-item-210724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210724 menu-category-2823"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li id="menu-item-210723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210723 menu-category-2824"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li id="menu-item-210726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-210726 menu-category-13564"><a href="https://www.startmag.it/sanita/">Salute e ricerca</a></li>
<li id="menu-item-210737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210737 menu-category-23036"><a href="https://www.startmag.it/podcast/">Podcast</a></li>
<li id="menu-item-210727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-210727"><a href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-210729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210729 menu-category-19890"><a href="https://www.startmag.it/cybersecurity/">Cybersecurity</a></li>
	<li id="menu-item-210730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210730 menu-category-7385"><a href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li id="menu-item-210731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210731 menu-category-2805"><a href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li id="menu-item-210732" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-210732 menu-category-13564"><a href="https://www.startmag.it/sanita/">Salute e ricerca</a></li>
	<li id="menu-item-210733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210733 menu-category-3994"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li id="menu-item-210734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210734 menu-category-3569"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li id="menu-item-210736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210736 menu-category-5195"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li id="menu-item-210735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210735 menu-category-7036"><a href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
<li id="menu-item-210728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210728"><a href="https://www.startmag.it/blogger/">Blogger</a></li>
</ul></div></div>
<div id="mobile-menu-search" class="wpex-hidden wpex-clr">
	<form method="get" action="https://www.startmag.it/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Cerca" aria-label="Search" />
						<button type="submit" class="searchform-submit" aria-label="Submit search"><span class="ticon ticon-search"></span></button>
	</form>
</div>


<a href="#outer-wrap" id="site-scroll-top" class="wpex-block wpex-fixed wpex-round wpex-text-center wpex-box-content wpex-transition-all wpex-duration-200 wpex-bottom-0 wpex-right-0 wpex-mr-25 wpex-mb-25 wpex-no-underline wpex-bg-gray-100 wpex-text-gray-500 wpex-hover-bg-accent wpex-hover-text-white wpex-invisible wpex-opacity-0" data-scroll-speed="1000" data-scroll-offset="100" data-scroll-easing="easeInOutExpo"><span class="ticon ticon-chevron-up" aria-hidden="true"></span><span class="screen-reader-text">Back To Top</span></a>


<style type="text/css" id="custom-background-css">#outer-wrap { background-position:top center !important;background-color: #000000 !important;background-image: url("https://www.startmag.it/wp-content/uploads/Recall_Rebranding_mobilita_OTT22_innovation-publishing_Skin.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;-webkit-background-size: auto !important; -moz-background-size: auto !important; -o-background-size: auto !important; background-size: auto !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="140"></div><script id="speakup-player-script" src="https://cdn.speakup.ai/loader.speakup.min.js" async></script><link rel='stylesheet' id='wpex-google-font-open-sans-css' href='//fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;display=swap&#038;subset=latin' media='all' />
<link rel='stylesheet' id='wpex-google-font-roboto-condensed-css' href='//fonts.googleapis.com/css2?family=Roboto+Condensed:ital,wght@0,100;0,200;0,300;0,400;0,500;0,600;0,700;0,800;0,900;1,100;1,200;1,300;1,400;1,500;1,600;1,700;1,800;1,900&#038;display=swap&#038;subset=latin' media='all' />
<script id='ppress-frontend-script-js-extra'>
var pp_ajax_form = {"ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"0a542e413d","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
</script>
<script src='https://www.startmag.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.2' id='ppress-frontend-script-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/dynamic/sidr.min.js?ver=2.2.1' id='wpex-sidr-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/core/hoverIntent.min.js?ver=1.10.1' id='wpex-hoverintent-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/core/supersubs.min.js?ver=0.3b' id='wpex-supersubs-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/core/superfish.min.js?ver=1.7.4' id='wpex-superfish-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/dynamic/retina.js?ver=1.3' id='wpex-retina-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/core/jquery.easing.min.js?ver=1.3.2' id='wpex-easing-js'></script>
<script id='wpex-core-js-extra'>
var wpexLocalize = {"ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","isRTL":"","mainLayout":"boxed","menuSearchStyle":"drop_down","siteHeaderStyle":"one","megaMenuJS":"1","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","menuWidgetAccordion":"1","hasMobileMenu":"1","mobileMenuBreakpoint":"1129","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","mobileMenuAriaLabel":"Mobile menu","mobileMenuCloseAriaLabel":"Close mobile menu","responsiveDataBreakpoints":{"tl":"1024px","tp":"959px","pl":"767px","pp":"479px"},"i18n":{"openSubmenu":"Open submenu of %s","closeSubmenu":"Close submenu of %s"},"hasStickyHeader":"1","stickyHeaderStyle":"standard","hasStickyMobileHeader":"1","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"1130","sidrSource":"#mobile-menu-alternative, #mobile-menu-search","sidrDisplace":"","sidrSide":"right","sidrBodyNoScroll":"","sidrSpeed":"300","customSelects":".widget_categories form,.widget_archive select,.vcex-form-shortcode select","scrollToHash":"1","scrollToHashTimeout":"500","localScrollTargets":"li.local-scroll a, a.local-scroll, .local-scroll-link, .local-scroll-link > a","localScrollUpdateHash":"","localScrollHighlight":"1","localScrollSpeed":"1000","localScrollEasing":"easeInOutExpo"};
</script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/total.min.js?ver=5.1.2' id='wpex-core-js'></script>
<script src='https://www.startmag.it/wp-content/plugins/total-theme-core/inc/vcex/assets/js/vcex-shortcodes.min.js?ver=1.2.10' id='vcex-shortcodes-js'></script>
<script src='https://www.startmag.it/wp-content/themes/Total/assets/js/dynamic/wpex-social-share.min.js?ver=5.1.2' id='wpex-social-share-js'></script>
<script id='wpsite_clickable_js-js-extra'>
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"https:\/\/ad.doubleclick.net\/ddm\/trackclk\/N300203.3082545NETWORKINNOVATIVE\/B28782007.350528629;dc_trk_aid=541618115;dc_trk_cid=165878433;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=","link_right":"https:\/\/ad.doubleclick.net\/ddm\/trackclk\/N300203.3082545NETWORKINNOVATIVE\/B28782007.350528629;dc_trk_aid=541618115;dc_trk_cid=165878433;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=;ltd=","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"};
</script>
<script src='https://www.startmag.it/wp-content/plugins/wpsite-background-takeover-4.2.3/js/wpsite_clickable.js?ver=db3c1f4e76a7184d745f6dff9477e83c' id='wpsite_clickable_js-js'></script>
<script>
jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_svg_icon essb_svg_icon_close"><svg class="essb-svg-icon" aria-hidden="true" role="img" focusable="false" height="32" viewBox="0 0 32 32" width="32" xmlns="http://www.w3.org/2000/svg"><path d="M32,25.7c0,0.7-0.3,1.3-0.8,1.8l-3.7,3.7c-0.5,0.5-1.1,0.8-1.9,0.8c-0.7,0-1.3-0.3-1.8-0.8L16,23.3l-7.9,7.9C7.6,31.7,7,32,6.3,32c-0.8,0-1.4-0.3-1.9-0.8l-3.7-3.7C0.3,27.1,0,26.4,0,25.7c0-0.8,0.3-1.3,0.8-1.9L8.7,16L0.8,8C0.3,7.6,0,6.9,0,6.3c0-0.8,0.3-1.3,0.8-1.9l3.7-3.6C4.9,0.2,5.6,0,6.3,0C7,0,7.6,0.2,8.1,0.8L16,8.7l7.9-7.9C24.4,0.2,25,0,25.7,0c0.8,0,1.4,0.2,1.9,0.8l3.7,3.6C31.7,4.9,32,5.5,32,6.3c0,0.7-0.3,1.3-0.8,1.8L23.3,16l7.9,7.9C31.7,24.4,32,25,32,25.7z" /></svg></i></div><div class="essb-subscribe-form essb-subscribe-form-836471881 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/sanita/covid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi?name=covid-19-un-nuovo-test-italiano-permettera-di-determinare-il-livello-di-anticorpi&#038;category_name=sanita&#038;essb3_subscribe_nonce=c0c4be7929&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><div class="essb-subscribe-confirm"><input type="checkbox" class="essb-subscribe-confirm" id="essb-subscribe-confirm"/><label for="essb-subscribe-confirm"><a href="https://www.startmag.it/privacy-policy/" target="_blank" class="confirmation-link" rel="nofollow noopener noreferrer">Confermo di aver preso visione della privacy policy di Innovative Publishing e accetto il trattamento dei dati come ivi descritto</a></label></div><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb_ajax_subscribe('836471881', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie da EnergiaOltre!</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
</body>
</html>