<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.startmag.it/xmlrpc.php">
<title>Libia, Assicurazioni Generali, Unicredit e non solo. Che cosa hanno combinato i francesi? - Startmag</title>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Libia, Assicurazioni Generali, Unicredit e non solo. Che cosa hanno combinato i francesi?" />
<meta property="og:description" content="L&#039;analisi dell&#039;editorialista Guido Salerno Aletta sui rapporti mutevoli tra Italia e Francia con focus su Assicurazioni Generali, Unicredit, Fincantieri, Libia e non solo" />
<meta property="og:url" content="https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="eurozona" />
<meta property="article:tag" content="Francia" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="Mediterraneo" />
<meta property="article:tag" content="newsletter" />
<meta property="article:section" content="Mondo" />
<meta property="article:published_time" content="2018-09-10T07:40:13+02:00" />
<meta property="article:modified_time" content="2018-09-10T08:16:29+02:00" />
<meta property="og:updated_time" content="2018-09-10T08:16:29+02:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/Francia-Italia.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;analisi dell&#039;editorialista Guido Salerno Aletta sui rapporti mutevoli tra Italia e Francia con focus su Assicurazioni Generali, Unicredit, Fincantieri, Libia e non solo"/>
<link rel="canonical" href="https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Libia, Assicurazioni Generali, Unicredit e non solo. Che cosa hanno combinato i francesi? - Startmag" />
<meta property="og:description" content="L&#039;analisi dell&#039;editorialista Guido Salerno Aletta sui rapporti mutevoli tra Italia e Francia con focus su Assicurazioni Generali, Unicredit, Fincantieri, Libia e non solo" />
<meta property="og:url" content="https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:publisher" content="https://www.facebook.com/start.mag.news" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="eurozona" />
<meta property="article:tag" content="Francia" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="Mediterraneo" />
<meta property="article:tag" content="newsletter" />
<meta property="article:section" content="Mondo" />
<meta property="article:published_time" content="2018-09-10T07:40:13+02:00" />
<meta property="article:modified_time" content="2018-09-10T08:16:29+02:00" />
<meta property="og:updated_time" content="2018-09-10T08:16:29+02:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/Francia-Italia.jpg" />
<meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/Francia-Italia.jpg" />
<meta property="og:image:width" content="673" />
<meta property="og:image:height" content="350" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.startmag.it\/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.startmag.it\/mondo\/","name":"Mondo"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.startmag.it\/mondo\/italia-libia-assicurazioni-generali-unicredit\/","name":"Libia, Assicurazioni Generali, Unicredit e non solo. Che cosa hanno combinato i francesi?"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Libia, Assicurazioni Generali, Unicredit e non solo. Che cosa hanno combinato i francesi? Feed dei commenti" href="https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.startmag.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=c01972b0d82f01a2f4826fb644b8666e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.startmag.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=c01972b0d82f01a2f4826fb644b8666e' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='https://www.startmag.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=c01972b0d82f01a2f4826fb644b8666e' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=c01972b0d82f01a2f4826fb644b8666e' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=c01972b0d82f01a2f4826fb644b8666e' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='https://www.startmag.it/wp-content/themes/sparkle-childtheme/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=c01972b0d82f01a2f4826fb644b8666e' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=c01972b0d82f01a2f4826fb644b8666e'></script>
<link rel='https://api.w.org/' href='https://www.startmag.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.startmag.it/?p=37010' />
<link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fmondo%2Fitalia-libia-assicurazioni-generali-unicredit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fmondo%2Fitalia-libia-assicurazioni-generali-unicredit%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84082018/PUB-FOOT-CENTER', [300, 250], 'div-gpt-ad-1431767029286-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-FOOT-LEFT', [300, 250], 'div-gpt-ad-1431767029286-1').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-FOOT-RIGHT', [300, 250], 'div-gpt-ad-1431767029286-2').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-BOT-CENTER', [300, 250], 'div-gpt-ad-1431767029286-3').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-BOT-LEFT', [300, 250], 'div-gpt-ad-1431767029286-4').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-BOT-RIGHT', [300, 250], 'div-gpt-ad-1431767029286-5').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-TOP-LEFT', [300, 250], 'div-gpt-ad-1431767029286-6').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-FIRST', [300, 250], 'div-gpt-ad-1431767029286-7').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-FOURTH', [300, 250], 'div-gpt-ad-1431767029286-8').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-SECOND', [300, 100], 'div-gpt-ad-1431767029286-9').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-THIRD', [300, 250], 'div-gpt-ad-1431767029286-10').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');

</script>

<!--IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N300203.3082545INNOVATIVEPUBLISH/B21284651.222797401;dc_trk_aid=421126506;dc_trk_cid=102459447;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement" style="display: none;"--><div id="outer-wrap"><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.startmag.it/?wordfence_lh=1&hid=65095E248BF78637D30BA64EBB72F1D3');
</script><style id="custom-styles">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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"cd761e1bf3","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","essb3_postfloat_stay":false,"post_id":37010};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.avatar,.gravatar{
	display:none
}
.fa-dribbble:before {
    content: "\f08c" !important;
}
/*modifiche skin */
/*#page{
	padding-top:120px;
	
}*/
.inner-wrapper {
    box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -webkit-box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -moz-box-shadow: 0 0 30px rgba(0,0,0,0.2);
}
.boxed-layout #page{
	box-shadow:none !important;
}
/*fine modifiche skin */
#menu-main_menu a {
    text-transform: uppercase;
    font-size: 18px;
    color: #36708d;
}
.hero-brick .posted-on {
    display: none;
}
@media (max-width: 1199px) and (min-width: 992px){
	.site-hero .hero-brick .entry-category {
     display: block; 
    /*position: absolute;
    bottom: 0;*/
}
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
    position: absolute;
    bottom: 10px;
    right: 0px;
}
.home .posted-on,.home time {
    display: none;
}
/* Custom CSS*/
@media (min-width: 1400px){
.site-hero .hero-brick .entry-header .entry-title {
    font-size: 27px !important;
		font-weight:700 !important;
}
}
.site-hero .hero-brick .entry-title {
   
   max-height: inherit
   
}
.site-header .site-banner{
padding:20px}
.with-cmt {
    display: none;
}
.footer-widgets{
	color:#fff;
}
.footer-widgets a{
	color: #f7f7f7
}
.footer-widgets strong{
	color:#fff
}
.site-footer .footer-info{
	color:#f7f7f7;
	border-top:0px
}
.site-footer .footer-info a{
	color:#f7f7f7
}
.footer-widgets h3{
	color:#fff;
}
.site-header .site-top-menu {
    color: rgba(0,0,0,.7);
    background-color: #51a5ca;
}
.site-header .site-top-menu a{
	color:#fff
}
.cat-tag, time, span.small, .site-hero .hero-brick .entry-meta {
    font-size: 14px;
    font-weight: 700;
}
@media (min-width: 768px)
{
.main-hentry.classic .entry-title {
    font-size: 24px;
	  font-weight:700;
}
}
.hero-byline a{
	font-size: 0.7em !important;
}
.site-hero .hero-brick .entry-header {
   
    padding: 15px;
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
}
.hero-brick .entry-meta {
	margin-top:7px !important
}
/*@media (max-width: 1199px) and (min-width: 992px){
	.hero-brick .entry-meta {
	text-align:right;
}
}*/
.posted-on{
	margin-top:20px;
	display:block
}
.entry-thumbnail .entry-category{
	
    position: absolute;
    top: 10px;
    left: -5px;

}
.site-header .site-top-menu li.current-menu-item > a{
	color: #fff
}
.site-header .site-top-menu a:hover {
    color: #f7f7f7;
}
#site-hero h2.entry-title {
    line-height: 0.98;
}
.iwebyou_authors{
	margin-bottom:20px
}
.iwebyou_authors .avatar{
	display:block !important;
}
.iwy_image{
}
.iwy_top{
}
.iwy_title{
	font-weight:bold;
	font-size:1.04em
}
.iwy_title p{
	margin: 10px 0px 0px
}
.iwy_title a{
	color: #3a738c
}
.iwy_top::after{
	content :'';
	clear: both;
	display:block
}
.img_author_interna .avatar, .img_author_interna .gravatar{
	display:inline-block;
}
.bio p{
	text-align:justify
}
.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"] {
    display: none;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if lt IE 9]>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-37010 single-format-standard cookies-not-set unrecognized-browser unrecognized-platform desktop large-display-layout modal-search layout-right-sidebar category-mondo category-primo-piano wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="https://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="https://www.startmag.it">HOME</a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
					<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
		
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-8">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-37010" class="post-37010 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo category-primo-piano tag-europa tag-eurozona tag-francia tag-italia tag-mediterraneo tag-newsletter main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="mondo" href="https://www.startmag.it/mondo/" title="View all posts in Mondo">Mondo</a>, <a class="primo-piano" href="https://www.startmag.it/primo-piano/" title="View all posts in Primo Piano">Primo Piano</a></strong>
		<h1 class="entry-title  margin-bottom-30">Libia, Assicurazioni Generali, Unicredit e non solo. Che cosa hanno combinato i francesi?</h1>
		<p><i>di</i> <strong> <a href="https://www.startmag.it/author/guido_salerno_aletta/" rel="author">
						Guido Salerno Aletta					</a></strong></a></a></p>
		 
				
							<div class="entry-thumbnail margin-bottom-30">
				<div class="post-thumbnail">
				
					<div class="thumb-w"><img width="673" height="350" src="https://www.startmag.it/wp-content/uploads/Francia-Italia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/Francia-Italia.jpg 673w, https://www.startmag.it/wp-content/uploads/Francia-Italia-300x156.jpg 300w" sizes="(max-width: 673px) 100vw, 673px" /></div>	            </div>
							</div>
			
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<p><em>L&#8217;analisi dell&#8217;editorialista Guido Salerno Aletta sui rapporti mutevoli tra Italia e Francia</em><span id="more-37010"></span></p>
<p>Rapporti sempre più complicati, ormai dal 2011, tra Italia e Francia. Come se non bastassero le questioni sollevate dalle incursioni societarie in Tim e Mediaset, le asperità cui ha dato luogo l’acquisizione di Stx da parte di Fincantieri, e le ricorrenti prospettive di fusione tra Unicredit e SocGen da una parte e tra Assicurazioni Generali ed Axa dall’altra, c’è un tema politico che ormai sovrasta tutto.</p>
<p><a href="https://www.startmag.it/economia/assicurazioni-generali-mediobanca-unicredit-chi-teme-e-chi-non-teme-il-filotto-francese/">(CHI TEME E CHI NON TEME IN ITALIA IL FILOTTO FRANCESE SU UNICREDIT, MEDIOBANCA E GENERALI)</a></p>
<h4>LA DISFIDA SALVINI-MACRON</h4>
<p>Dopo le polemiche estive sulla questione dell’accoglienza ai profughi e sul rimpatrio di quelli entrati clandestinamente in Francia dal valico di Ventimiglia, il vice premier italiano Matteo Salvini ha accusato apertamente la Francia di sobillare talune fazioni armate in Libia per scalzare i nostri interessi economici, suscitando la piccata reazione del Presidente francese Emmanuel Macron, che si è candidato alla leadership europea nel contrasto ai sovranismi ormai dirompenti. E’ una prospettiva, questa, davvero inedita.</p>
<p><a href="https://www.startmag.it/economia/assicurazioni-generali-e-mediobanca-ecco-cosa-fara-unicredit-nel-mirino-di-societe-generale/">(CHE COSA PENSA MUSTIER DI UNICREDIT DEI DOSSIER MEDIOBANCA E SOCGEN</a>)</p>
<h4>COME SONO CAMBIATI I RAPPORTI ITALIA-FRANCIA</h4>
<p>Nei rapporti tra Italia e Francia, tutto è cambiato nel 2011. L’intervento anglo-francese in Libia, fortemente supportato dall’allora Segretario di Stato americano Hillary Clinton al fine di mettere fine al regime del Colonnello Gheddafi, ha determinato una frattura analoga a quella che nel 1981 fu causata dalla occupazione di Tunisi, con l’istaurazione di un Protettorato francese che scalzava in malo modo la forte presenza italiana e le prospettive di un suo progressivo rafforzamento.</p>
<h4>I RAPPORTI BERLUSCONI-SARKOZY</h4>
<p>Anche in quella circostanza, come è accaduto nel 2011, l’isolamento diplomatico italiano fu palese e determinante. Ancora tre anni prima, nel 2008, i rapporti tra Italia e Francia erano estremamente soddisfacenti e le rispettive strategie assolutamente convergenti. Nell’estate, infatti, sia il neo eletto Presidente della Repubblica francese Nicolas Sarkozy che il neo Presidente del Consiglio italiano Silvio Berlusconi, inaugurarono i rispettivi mandati con un viaggio nelle due ex colonie, Algeria e Libia, per chiudere definitivamente i conti con quel passato e dare l’avvio ad una nuova stagione di collaborazione nel Mediterraneo. Francia ed Italia si muovevano all’unisono.</p>
<h4>IL DOSSIER EUROMEDITERRANEO</h4>
<p>A Parigi, il 13 luglio, si riunì il Summit istitutivo della Unione Euromediterranea, sotto la co-Presidenza del Premier francese nella qualità di Presidente di turno della Ue e del Presidente egiziano Hosni Mubarak e con la partecipazione di ben 44 Paesi. Erano presenti i rappresentanti di tutti i Paesi dalla UE, dei partner del Processo di Barcellona, dei Paesi balcanici rivieraschi e del Principato di Monaco.</p>
<h4>IL TRATTATO DI BENGASI</h4>
<p>Il successivo 30 agosto, a Bengasi, fu firmato il Trattato di particolare amicizia tra Italia e Libia, che era stato preceduto dalla approvazione da parte del Congresso americano del Libyan Claims Resolution Act, n. 110-301, con cui si dava dato atto alla Libia di non perseguire più politiche di sostegno al terrorismo, accettando a titolo di risarcimento la somma di 1,5 miliardi di dollari per gli attentati di Lockerbie e di Berlino.</p>
<h4>LA FIRMA DEL PATTO</h4>
<p>A Villa Madama, nel febbraio del 2009, Berlusconi e Sarkozy stipularono un Accordo davvero esemplare per il clima di collaborazione sotteso: fu lo stesso Premier francese ad annunciare una “partnership illimitata”, proclamando che “Italia e Francia parleranno con una sola voce in Europa per prendere decisioni forti”. Ed ancora, affermò che “Italia e Francia vogliono cambiare l&#8217;Europa per tutelare i cittadini europei e trarre insegnamenti dalla crisi: vogliamo sanzionare i paradisi fiscali, controllare gli hedge-fund e fissare nuove regole per la retribuzione dei banchieri, dei trader e per i bonus&#8221;. La cooperazione sul piano militare sarebbe stata ancor più solida: &#8220;Abbiamo gli stessi obiettivi di politica estera e abbiamo una politica economica comune. Potremmo fare un battaglione navale italo-francese&#8221;.</p>
<h4>L&#8217;INTERVENTO DI OBAMA</h4>
<p>A mettere fine a questa intesa, ma soprattutto a scardinare la strategia di creare nel Mediterraneo un’area di cooperazione e di prosperità, fu l’Amministrazione Obama: sotto l’impulso decisivo del Segretario di Stato Hillary Clinton, tra la fine del 2010 e l’inizio del 2011 si dette avvio alle cosiddette Primavere arabe.</p>
<h4>EFFETTO DEMOCRATURE</h4>
<p>Le “democrature” arabe dovevano essere spazzate via, per fare posto a sistemi genuinamente democratici: la politica di repressione delle opposizioni, e la complicità dell’Occidente nel sostenere questi regimi illiberali, sarebbe stata la causa unificante del terrorismo islamico e dell’ostilità endemica nei confronti degli Usa.</p>
<h4>IL VOLTAFACCIA FRANCESE</h4>
<p>A peggiorare i rapporti, si aggiunse l’atteggiamento di irrisione verso Silvio Berlusconi assunto dalla coppia di ferro Merkel-Sarkozy nel corso del drammatico G20 di Nizza del novembre 2011: la debolezza italiana di fronte alla crisi finanziaria fu cavalcata in modo brutale. Il voltafaccia francese fu plateale.</p>
<h4>LO SQUILIBRIO DI FONDO DELL&#8217;ASSE FRANCO-TEDESCO</h4>
<p>Tutto nasce però dallo squilibrio di fondo nell’asse franco tedesco, che si è aggravato nel corso degli ultimi anni: Parigi ha un deficit commerciale strutturale crescente, che è arrivato nel 2017 a 62,3 miliardi di euro, rispetto ai 48,3 miliardi del 2016.</p>
<h4>I NUMERI DELLA FRANCIA</h4>
<p>La Francia è il secondo Paese per destinazione dell’export tedesco, dopo gli Usa, con un attivo che secondo Destatis, l’Istituto di statistica tedesco, è arrivato nel 2017 a 41 miliardi di euro. La Germania, di converso, finanzia questo squilibrio con investimenti crescenti di portafoglio in titoli francesi: l’ammontare complessivo è passato dai 74 miliardi di euro del 2001 ai 212 miliardi del 2008, fino a raggiungere i 404 miliardi di euro nel giugno 2017: la morsa tedesca è sempre più stretta.</p>
<h4>ITALIA OK RISPETTO ALLA FRANCIA</h4>
<p>La situazione dell’Italia è di gran lunga migliore: non solo ha un avanzo strutturale della bilancia dei pagamenti correnti pari al 3% del pil, ma nel 2017 il disavanzo commerciale con la Germania è stato di soli 9,6 miliardi di euro. Per quanto riguarda i rapporti italo-francesi, la Direzione delle Dogane di Parigi ha cifrato in 6,7 miliardi di euro lo squilibrio del movimento di merci Cif/Fob tra i due Paesi nel 2017. Dal punto di vista finanziario, a giugno dello scorso anno, le detenzioni italiane in emissioni francesi ammontavano a 163 miliardi di euro, mentre quelle francesi erano di 277 miliardi, in contrazione rispetto al picco di 374 miliardi del giugno 2014.</p>
<h4>COME LA FRANCIA CERCA DI RECUPERARE LO SQUILIBRIO DELLA GERMANIA</h4>
<p>La Francia cerca quindi di recuperare lo squilibrio con la Germania, che è soprattutto geopolitico, attraverso l’acquisizione di grandi imprese italiane non manifatturiere: dal settore del lusso alla grande distribuzione, dalle telecomunicazioni alle televisioni, dall’alimentare all’energia, dalle banche alle gestioni di risparmio. Cerca inoltre di sottrarre potenziale nella competizione internazionale, sul piano commerciale, politico e strategico.</p>
<h4>IL MEDITERRANEO AL CENTRO DEGLI ATTRITI FRA ITALIA E FRANCIA</h4>
<p>Il Mediterraneo è dunque l’area di maggior attrito tra Italia e Francia, con la Libia che rappresenta la punta dell’iceberg del confronto: a Tripoli, non ci sono in ballo solo gli interessi petroliferi, con le concessioni gestite dal NOC. Ci sono le detenzioni della LIA, il fondo sovrano libico con cui SocGen ha da sempre strette relazioni, che ammonterebbero ad oltre 50 miliardi di dollari e che comprendono fra l’altro le partecipazioni azionarie in Unicredit, e c’è la gestione degli attivi della Banca centrale libica che arriverebbero ad un valore doppio. In prospettiva, ci sono anche le commesse della ricostruzione, che fanno gola a tutti. Chi avrà dalla sua parte il governo libico, in un contesto pacificato, come è stato per l’Italia durante la prima fase della crisi finanziaria, potrà contare su un polmone finanziario di tutto rispetto.</p>
<h4>COME SI MUOVE LA FRANCIA</h4>
<p>Italia e Francia stanno giocando sul piano geopolitico due partite parallele, di mediazione in un quadro in continuo movimento. Roma ha margini di manovra assai maggiori rispetto a Parigi. La Francia è legata a filo doppio all’asse con la Germania, ed ha fatto della ostilità verso la Gran Bretagna una sorta di vessillo, dimenticandosi dell’aiuto ricevuto in due Guerre mondiali: punta sulla prospettiva di porsi alla guida di un futuribile esercito europeo per valorizzare il suo arsenale nucleare ed il seggio di membro permanente del Consiglio di sicurezza dell’Onu. Così facendo, però, si mette ancor più in rotta di collisione con gli Usa e la Gran Bretagna.</p>
<h4>LE DIVERGENZE IN LIBIA TRA ITALIA E FRANCIA</h4>
<p>Anche i recenti disordini in Libia non giovano affatto alla strategia francese, che contempla di arrivare alle elezioni a dicembre: in un contesto ritornato sfilacciato e conflittuale, risulta vincente la strategia italiana, che punta prioritariamente alla pacificazione fra le diverse componenti. A novembre, si terrà in Sicilia una Conferenza a tal fine, con la partecipazione anche di Cina, Qatar, Stati Uniti, Lega Araba e Onu: è un metodo diplomaticamente assai più coinvolgente rispetto agli incontri con i due soli leader libici, Al Sarraj ed Haftar, convocati da Emmanuel Macron all’Eliseo.</p>
<h4>LA SCOMMESSA DELLA FRANCIA CONTRO L&#8217;ITALIA</h4>
<p>A partire dal 2011, Parigi ha scommesso sulla debolezza finanziaria italiana e sulla sua solitudine geopolitica, anziché mantenere fermi l’asse con Roma e la strategia comune a favore di uno sviluppo pacifico del Mediterraneo. Ha ceduto, ancora una volta: sia alle pressioni tedesche che a quelle anglo-americane, contribuendo in modo determinante alla destabilizzazione dell’Italia, dell’Eurozona e dell’intero Mediterraneo, guadagnando ben poco. Nessuna grande potenza ha mai consentito, da secoli, la colonizzazione dell’Italia. A Parigi, dovrebbero saperlo bene.</p>
<p><em>(analisi pubblicata su Milano Finanza)</em></p>
<p><a href="https://www.startmag.it/economia/assicurazioni-generali-mediobanca-unicredit-chi-teme-e-chi-non-teme-il-filotto-francese/">CHI TEME E CHI NON TEME IN ITALIA IL FILOTTO FRANCESE SU UNICREDIT, MEDIOBANCA E GENERALI</a></p>
<p><a href="https://www.startmag.it/economia/assicurazioni-generali-e-mediobanca-ecco-cosa-fara-unicredit-nel-mirino-di-societe-generale/">CHE COSA PENSA MUSTIER DI UNICREDIT DEI DOSSIER MEDIOBANCA E SOCGEN</a></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_798467546 print-no" id="essb_displayed_bottom_798467546" data-essb-postid="37010" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/" data-essb-twitter-url="https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/" data-essb-instance="798467546"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/&t=Libia%2C+Assicurazioni+Generali%2C+Unicredit+e+non+solo.+Che+cosa+hanno+combinato+i+francesi%3F" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/&t=Libia%2C+Assicurazioni+Generali%2C+Unicredit+e+non+solo.+Che+cosa+hanno+combinato+i+francesi%3F&#39;,&#39;facebook&#39;,&#39;798467546&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Libia%2C+Assicurazioni+Generali%2C+Unicredit+e+non+solo.+Che+cosa+hanno+combinato+i+francesi%3F&amp;url=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/&amp;counturl=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/&#39;,&#39;twitter&#39;,&#39;798467546&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/&#39;,&#39;google&#39;,&#39;798467546&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Libia%2C+Assicurazioni+Generali%2C+Unicredit+e+non+solo.+Che+cosa+hanno+combinato+i+francesi%3F&amp;url=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Libia%2C+Assicurazioni+Generali%2C+Unicredit+e+non+solo.+Che+cosa+hanno+combinato+i+francesi%3F&amp;url=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/&#39;,&#39;linkedin&#39;,&#39;798467546&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Libia%2C%20Assicurazioni%20Generali%2C%20Unicredit%20e%20non%20solo.%20Che%20cosa%20hanno%20combinato%20i%20francesi%3F%20https%3A%2F%2Fwww.startmag.it%2Fmondo%2Fitalia-libia-assicurazioni-generali-unicredit%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '798467546', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Libia%2C+Assicurazioni+Generali%2C+Unicredit+e+non+solo.+Che+cosa+hanno+combinato+i+francesi%3F&body=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Libia%2C+Assicurazioni+Generali%2C+Unicredit+e+non+solo.+Che+cosa+hanno+combinato+i+francesi%3F&body=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;798467546&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;798467546&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><!-- Best social sharing plugin for WordPress has optin module : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-1259226685 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit?name=italia-libia-assicurazioni-generali-unicredit&category_name=mondo&essb3_subscribe_nonce=7c7d122463&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1259226685', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="https://www.startmag.it/tag/europa/" rel="tag">Europa</a><a href="https://www.startmag.it/tag/eurozona/" rel="tag">eurozona</a><a href="https://www.startmag.it/tag/francia/" rel="tag">Francia</a><a href="https://www.startmag.it/tag/italia/" rel="tag">Italia</a><a href="https://www.startmag.it/tag/mediterraneo/" rel="tag">Mediterraneo</a><a href="https://www.startmag.it/tag/newsletter/" rel="tag">newsletter</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
		</script>
	<!-- /noptimize -->
	<span class="posted-on">
				
				<time class="entry-date published pull-left" datetime="2018-09-10T07:40:13+00:00">10 settembre 2018</time><time class="updated hidden" datetime="2018-09-10T08:16:29+00:00">10 settembre 2018</time>			</span>
</article><!-- #post-37010## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="https://www.startmag.it/author/guido_salerno_aletta/" class="alignleft gravatar"><img src="https://www.startmag.it/wp-content/uploads/guido-salerno-Aletta_avatar-150x150.jpg" width="75" height="75" alt="Guido Salerno Aletta" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" /></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/guido_salerno_aletta/"><strong>Guido Salerno Aletta</strong></a></h3>
    
                <p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/guido_salerno_aletta/" title="Articoli scritti da: Guido Salerno Aletta" rel="author">Guido Salerno Aletta</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/smartcity/mytaxi-numeri/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Come si muoverà (anche in Italia) di Mytaxi</span></a></div>			<div class="nav-next" data-heading="Newer Entry"><a href="https://www.startmag.it/economia/deutsche-bank-commerzbank-banche-tedesce/" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">Deutsche Bank e Commerzbank, tutti i trambusti delle banche tedesche</span></a></div>	
			
		</nav><!-- #nav-below -->
		<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">            <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag mondo">Mondo</span>                        <a class="post-thumbnail" href="https://www.startmag.it/mondo/perche-washington-tifa-roma/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="141" src="https://www.startmag.it/wp-content/uploads/usa-export-italiano-300x141.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/usa-export-italiano-300x141.jpg 300w, https://www.startmag.it/wp-content/uploads/usa-export-italiano-768x362.jpg 768w, https://www.startmag.it/wp-content/uploads/usa-export-italiano-710x335.jpg 710w, https://www.startmag.it/wp-content/uploads/usa-export-italiano.jpg 825w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2018-06-01T16:00:51+00:00">1 giugno 2018</time>
                    <time class="updated hidden" datetime="2018-06-03T09:10:51+00:00">3 giugno 2018</time>                    <h2><a href="https://www.startmag.it/mondo/perche-washington-tifa-roma/" rel="bookmark" class="post-title" title="Perché Washington tifa Roma">Perché Washington tifa Roma</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag primo-piano">Primo Piano</span>                        <a class="post-thumbnail" href="https://www.startmag.it/primo-piano/pentagono-caccia-f35-lockeed-martin/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/F35-LM-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/F35-LM-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/F35-LM-768x513.jpg 768w, https://www.startmag.it/wp-content/uploads/F35-LM-599x400.jpg 599w, https://www.startmag.it/wp-content/uploads/F35-LM.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2018-04-12T12:48:58+00:00">12 aprile 2018</time>
                    <time class="updated hidden" datetime="2018-04-13T11:22:18+00:00">13 aprile 2018</time>                    <h2><a href="https://www.startmag.it/primo-piano/pentagono-caccia-f35-lockeed-martin/" rel="bookmark" class="post-title" title="Perché il Pentagono non accetterà più le consegne dei caccia F-35 di Lockheed Martin">Perché il Pentagono non accetterà più le consegne dei caccia F-35 di Lockheed Martin</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag mondo">Mondo</span>                        <a class="post-thumbnail" href="https://www.startmag.it/mondo/wannacry-colpisce-boeing-e-non-solo/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/being-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="boeing" srcset="https://www.startmag.it/wp-content/uploads/being-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/being-768x432.jpg 768w, https://www.startmag.it/wp-content/uploads/being-710x400.jpg 710w, https://www.startmag.it/wp-content/uploads/being.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2018-03-29T16:00:09+00:00">29 marzo 2018</time>
                    <time class="updated hidden" datetime="2018-03-29T16:27:35+00:00">29 marzo 2018</time>                    <h2><a href="https://www.startmag.it/mondo/wannacry-colpisce-boeing-e-non-solo/" rel="bookmark" class="post-title" title="WannaCry infetta Boeing (e non solo)">WannaCry infetta Boeing (e non solo)</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag mondo">Mondo</span>                        <a class="post-thumbnail" href="https://www.startmag.it/mondo/sangue-e-lacrime-del-vero-messico/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/bandiera-messico-sventola-vento-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/bandiera-messico-sventola-vento-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/bandiera-messico-sventola-vento-768x432.jpg 768w, https://www.startmag.it/wp-content/uploads/bandiera-messico-sventola-vento-710x400.jpg 710w, https://www.startmag.it/wp-content/uploads/bandiera-messico-sventola-vento.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2018-05-01T12:30:31+00:00">1 maggio 2018</time>
                    <time class="updated hidden" datetime="2018-05-02T08:10:42+00:00">2 maggio 2018</time>                    <h2><a href="https://www.startmag.it/mondo/sangue-e-lacrime-del-vero-messico/" rel="bookmark" class="post-title" title="Vi racconto sangue e lacrime del vero Messico">Vi racconto sangue e lacrime del vero Messico</a></h2>
                                    
            </li>
            </ul></div>
				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary">
	
				
		<aside id="media_image-22" class="widget widget_media_image"><a href="https://www.startmag.it/smartcity/mytaxi-la-delibera-antitrust-sulle-rigidita-dei-radiotaxi-e-il-futuro-delle-hailing/"><img width="300" height="250" src="https://www.startmag.it/wp-content/uploads/banner-mytaxi-300x250.png" class="image wp-image-36821  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="text-55" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.isaia.it/" target="_blank" rel="noopener"><img class="size-medium wp-image-30724 alignleft" src="https://www.startmag.it/wp-content/uploads/320x50-1-300x234.png" alt="" width="300" height="234" /></a></p>
</div>
		</aside><aside id="text-51" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.axpo.com/axpo/it/it/home.html"><img class="size-medium wp-image-19433" src="https://www.startmag.it/wp-content/uploads/axpo-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3>			<div class="textwidget"><p><a href="https://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener"><img class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p>
</div>
		</aside><aside id="text-58" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.anev.org/" target="_blank" rel="noopener"><img class="wp-image-14375 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/banner-300x250_2017-300x250.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-43" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.ilpianetaterra.it/" target="_blank" rel="noopener"><img class="size-medium wp-image-14666 alignleft" src="https://www.startmag.it/wp-content/uploads/banner-300x250_2016PT-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-52" class="widget widget_text">			<div class="textwidget"><p><a target="_blank" href="http://www.energiaoltre.it" title="Energia Oltre"><img src="https://www.startmag.it/wp-content/uploads/Energia_Oltre-Banner.gif" alt="Energia Oltre" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/emobility/" target="_blank" rel="noopener"><img class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/smart-city/" target="_blank" rel="noopener"><img class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/fintech/"><img class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" /></a></p>
</div>
		</aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}">
		<li data-id="37145" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/autostrade-di-maio-m5s-benetton/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/autostrade-300x169.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/autostrade-300x169.png 300w, https://www.startmag.it/wp-content/uploads/autostrade-768x432.png 768w, https://www.startmag.it/wp-content/uploads/autostrade-710x400.png 710w, https://www.startmag.it/wp-content/uploads/autostrade.png 960w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/autostrade-di-maio-m5s-benetton/" rel="bookmark" title="Autostrade, ecco perché M5S di Luigi Di Maio tampona la famiglia Benetton" class="post-title">
												Autostrade, ecco perché M5S di Luigi Di Maio tampona la famiglia Benetton					</a>
								
									</li>
			<li data-id="36953" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/smartcity/mytaxi-numeri/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="224" src="https://www.startmag.it/wp-content/uploads/mytaxi-703x524-300x224.jpg" class="attachment-medium size-medium wp-post-image" alt="mytaxi" srcset="https://www.startmag.it/wp-content/uploads/mytaxi-703x524-300x224.jpg 300w, https://www.startmag.it/wp-content/uploads/mytaxi-703x524-537x400.jpg 537w, https://www.startmag.it/wp-content/uploads/mytaxi-703x524.jpg 703w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag smartcity">Mobilità</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/smartcity/mytaxi-numeri/" rel="bookmark" title="Come si muoverà (anche in Italia) di Mytaxi" class="post-title">
												Come si muoverà (anche in Italia) di Mytaxi					</a>
								
									</li>
			<li data-id="36770" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/assicurazioni-poste-unipolsai-cattolica/" aria-hidden="true">
				
									<div class="thumb-w"><img width="297" height="300" src="https://www.startmag.it/wp-content/uploads/cover-297x300.jpg" class="attachment-medium size-medium wp-post-image" alt="spread" srcset="https://www.startmag.it/wp-content/uploads/cover-297x300.jpg 297w, https://www.startmag.it/wp-content/uploads/cover-768x776.jpg 768w, https://www.startmag.it/wp-content/uploads/cover-1014x1024.jpg 1014w" sizes="(max-width: 297px) 100vw, 297px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/assicurazioni-poste-unipolsai-cattolica/" rel="bookmark" title="Poste Vita, Unipolsai, Cattolica. Ecco gli effetti dello spread sulla solvibilità delle assicurazioni" class="post-title">
												Poste Vita, Unipolsai, Cattolica. Ecco gli effetti dello spread sulla solvibilità delle assicurazioni					</a>
								
									</li>
			<li data-id="37014" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/deutsche-bank-commerzbank-banche-tedesce/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="225" src="https://www.startmag.it/wp-content/uploads/banche-tedesche-Deutsche-Bank-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/banche-tedesche-Deutsche-Bank-300x225.jpg 300w, https://www.startmag.it/wp-content/uploads/banche-tedesche-Deutsche-Bank-768x576.jpg 768w, https://www.startmag.it/wp-content/uploads/banche-tedesche-Deutsche-Bank-534x400.jpg 534w, https://www.startmag.it/wp-content/uploads/banche-tedesche-Deutsche-Bank.jpg 911w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/deutsche-bank-commerzbank-banche-tedesce/" rel="bookmark" title="Deutsche Bank e Commerzbank, tutti i trambusti delle banche tedesche" class="post-title">
												Deutsche Bank e Commerzbank, tutti i trambusti delle banche tedesche					</a>
								
									</li>
			<li data-id="37109" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/le-ultime-gomitate-fra-trump-e-cook-su-apple-e-cina/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="150" src="https://www.startmag.it/wp-content/uploads/o-TIM-COOK-facebook-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/o-TIM-COOK-facebook-300x150.jpg 300w, https://www.startmag.it/wp-content/uploads/o-TIM-COOK-facebook-768x384.jpg 768w, https://www.startmag.it/wp-content/uploads/o-TIM-COOK-facebook-1024x512.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/le-ultime-gomitate-fra-trump-e-cook-su-apple-e-cina/" rel="bookmark" title="Tutte le ultime sgomitate fra Trump e Cook su Apple e Cina" class="post-title">
												Tutte le ultime sgomitate fra Trump e Cook su Apple e Cina					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="media_image-16" class="widget widget_media_image"><a href="https://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="https://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Guerriero<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sardegna, 22<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141<br />
00187 Roma<br />
info@startmag.it</p>
<p>&nbsp;</p>
</div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></aside></div><div class="col-sm-3 even footer-col-4"></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left">&copy; 2018 <a href="https://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it">Credits</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="https://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
</ul>
</li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/">

				<h3 class="site-modal-heading">Search the site</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Search for:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Search">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


</div><script>
$('document').ready( function(){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"37010","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"2761a3f76e"},"themeVars":{"nonce":"e06ad81d06","megaMenu":{"nonce":"f0cc07688c","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"ff69ae7a8b","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"573a00a331"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/wp-embed.min.js?ver=c01972b0d82f01a2f4826fb644b8666e'></script>
<div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-1978374223 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/mondo/italia-libia-assicurazioni-generali-unicredit?name=italia-libia-assicurazioni-generali-unicredit&category_name=mondo&essb3_subscribe_nonce=7c7d122463&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1978374223', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout//assets/essb-optin-flyout.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.startmag.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
</body>

</html>