<!DOCTYPE html> <!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.startmag.it/xmlrpc.php"><title>Come e dove sprintano le startup innovative. Report - Startmag</title><link rel="stylesheet" href="https://www.startmag.it/wp-content/cache/min/1/090c6712ee7409a58a28374c681a8063.css" data-minify="1" /><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Come e dove sprintano le startup innovative. Report" /><meta property="og:description" content="Al 30 settembre 2019 sono 2.576 le startup innovative avviate grazie a una modalità di costituzione digitale e gratuita" /><meta property="og:url" content="https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/" /><meta property="og:site_name" content="Startmag" /><meta property="article:tag" content="CCIAA" /><meta property="article:tag" content="infocamere" /><meta property="article:tag" content="monitoraggio pubblicato dal MISE" /><meta property="article:tag" content="Startup" /><meta property="article:tag" content="Unioncamere" /><meta property="article:section" content="Innovazione" /><meta property="article:published_time" content="2019-11-11T14:03:28+01:00" /><meta property="article:modified_time" content="2019-11-11T14:23:19+01:00" /><meta property="og:updated_time" content="2019-11-11T14:23:19+01:00" /><meta property="og:image" content="http://www.startmag.it/wp-content/uploads/startup_apertura.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="startmagnews" /><meta name="twitter:domain" content="Startmag" /><meta name="twitter:title" content="Come e dove sprintano le startup innovative. Report" /><meta name="twitter:description" content="Al 30 settembre 2019 sono 2.576 le startup innovative avviate grazie a una modalità di costituzione digitale e gratuita" /><meta name="twitter:url" content="https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/" /><meta name="twitter:image:src" content="http://www.startmag.it/wp-content/uploads/startup_apertura.jpg" /><meta name="description" content="Al 30 settembre 2019 sono 2.576 le startup innovative avviate grazie a una modalità di costituzione digitale e gratuita"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Come e dove sprintano le startup innovative. Report - Startmag" /><meta property="og:description" content="Al 30 settembre 2019 sono 2.576 le startup innovative avviate grazie a una modalità di costituzione digitale e gratuita" /><meta property="og:url" content="https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/" /><meta property="og:site_name" content="Startmag" /><meta property="article:publisher" content="https://www.facebook.com/start.mag.news" /><meta property="article:tag" content="CCIAA" /><meta property="article:tag" content="infocamere" /><meta property="article:tag" content="monitoraggio pubblicato dal MISE" /><meta property="article:tag" content="Startup" /><meta property="article:tag" content="Unioncamere" /><meta property="article:section" content="Innovazione" /><meta property="article:published_time" content="2019-11-11T13:03:28+00:00" /><meta property="article:modified_time" content="2019-11-11T13:23:19+00:00" /><meta property="og:updated_time" content="2019-11-11T13:23:19+00:00" /><meta property="og:image" content="https://www.startmag.it/wp-content/uploads/startup_apertura.jpg" /><meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/startup_apertura.jpg" /><meta property="og:image:width" content="753" /><meta property="og:image:height" content="437" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.startmag.it/#website","url":"https://www.startmag.it/","name":"Startmag","potentialAction":{"@type":"SearchAction","target":"https://www.startmag.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/#primaryimage","url":"https://www.startmag.it/wp-content/uploads/startup_apertura.jpg","width":753,"height":437,"caption":"startup"},{"@type":"WebPage","@id":"https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/#webpage","url":"https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/","inLanguage":"it-IT","name":"Come e dove sprintano le startup innovative. Report - Startmag","isPartOf":{"@id":"https://www.startmag.it/#website"},"primaryImageOfPage":{"@id":"https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/#primaryimage"},"datePublished":"2019-11-11T13:03:28+00:00","dateModified":"2019-11-11T13:23:19+00:00","author":{"@id":"https://www.startmag.it/#/schema/person/8497d5a3c5304c430e75636414aa5f18"},"description":"Al 30 settembre 2019 sono 2.576 le startup innovative avviate grazie a una modalit\u00e0 di costituzione digitale e gratuita","breadcrumb":{"@id":"https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.startmag.it/","url":"https://www.startmag.it/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.startmag.it/innovazione/","url":"https://www.startmag.it/innovazione/","name":"Innovazione e Tecnologia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/","url":"https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/","name":"Come e dove sprintano le startup innovative. Report"}}]},{"@type":["Person"],"@id":"https://www.startmag.it/#/schema/person/8497d5a3c5304c430e75636414aa5f18","name":"Luigi Pereira","image":{"@type":"ImageObject","@id":"https://www.startmag.it/#authorlogo","url":"https://secure.gravatar.com/avatar/55208d09c455b565e3c6b858aa979860?s=96&d=mm&r=g","caption":"Luigi Pereira"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Come e dove sprintano le startup innovative. Report Feed dei commenti" href="https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='yt-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=5.2.4' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.startmag.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script> <link rel='https://api.w.org/' href='https://www.startmag.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://www.startmag.it/?p=83210' /><link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fcome-e-dove-sprintano-le-startup-innovative-report%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fcome-e-dove-sprintano-le-startup-innovative-report%2F&#038;format=xml" />  <script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/217030/360.js"></script> <script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>  <IMG style="display:none" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement" data-lazy-src="https://ad.doubleclick.net/ddm/trackimp/N300203.124762STARTMAGAZINE/B23269240.257520709;dc_trk_aid=453372603;dc_trk_cid=122322928;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?"><noscript><IMG style="display:none" SRC="https://ad.doubleclick.net/ddm/trackimp/N300203.124762STARTMAGAZINE/B23269240.257520709;dc_trk_aid=453372603;dc_trk_cid=122322928;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement"></noscript> <script src="https://sb.voicefive.com/c2/24634808/rs.js#c1=3&amp;c3=23269240 &amp;c4=122322928&amp;c5=257520709;c6=&amp;c10=1&amp;c11=&amp;c13=&amp;ax_nf=1&amp;c16=adfrm&amp;"></script>   <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/84082018/All_site_header_970x90_posizione_1', [970, 90], 'div-gpt-ad-1550856502258-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_in_article_970x90_posizione_2', [970, 90], 'div-gpt-ad-1550856529040-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_under_article_970x90_posizione_3', [970, 90], 'div-gpt-ad-1550856620304-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_pre_footer_970x90_posizione_4', [970, 90], 'div-gpt-ad-1550856675586-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_footer_970x90_posizione_5', [970, 90], 'div-gpt-ad-1550856715949-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_top_posizione_6', [300, 250], 'div-gpt-ad-1550856759743-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_bottom_posizione_7', [300, 250], 'div-gpt-ad-1550856803086-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_1', [300, 250], 'div-gpt-ad-1551800327240-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_2', [300, 250], 'div-gpt-ad-1551800433735-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_3', [300, 250], 'div-gpt-ad-1551800476819-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_4', [300, 250], 'div-gpt-ad-1551800555103-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_5', [300, 250], 'div-gpt-ad-1551800580062-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_6', [300, 250], 'div-gpt-ad-1551800601902-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_7', [300, 250], 'div-gpt-ad-1551800628562-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_8', [300, 250], 'div-gpt-ad-1551800710749-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_9', [300, 250], 'div-gpt-ad-1551800739775-0').addService(googletag.pubads());
    //googletag.defineSlot('/84082018/All_site_sidebar_10', [300, 250], 'div-gpt-ad-1551800771006-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Economia_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856850342-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Energia_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856880570-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Innovazione_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856910786-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Mobilita_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856938815-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Mondo_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856969818-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_10', [300, 250], 'div-gpt-ad-1560256508101-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/MobileHeader', [750, 200], 'div-gpt-ad-1573469401464-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2633868973947507",
    enable_page_level_ads: true
  });</script> <div id="outer-wrap"><style id="custom-styles">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</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"72f6f0300d","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","essb3_postfloat_stay":false,"post_id":83210};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.avatar,.gravatar{display:none}.fa-dribbble:before{content:"\f08c"!important}#page{padding-top:120px}.inner-wrapper{box-shadow:0 0 30px rgba(0,0,0,.2);-webkit-box-shadow:0 0 30px rgba(0,0,0,.2);-moz-box-shadow:0 0 30px rgba(0,0,0,.2)}.boxed-layout #page{box-shadow:none!important}#menu-main_menu a{text-transform:uppercase;font-size:18px;color:#36708d}.hero-brick .posted-on{display:none}@media (max-width:1199px) and (min-width:992px){.site-hero .hero-brick .entry-category{display:block}}.site-hero .hero-brick .entry-category{margin-left:-15px;position:absolute;bottom:10px;right:0}.home .posted-on,.home time{display:none}@media (min-width:1400px){.site-hero .hero-brick .entry-header .entry-title{font-size:27px!important;font-weight:700!important}}.site-hero .hero-brick .entry-title{max-height:inherit}.site-header .site-banner{padding:20px}.with-cmt{display:none}.footer-widgets{color:#fff}.footer-widgets a{color:#f7f7f7}.footer-widgets strong{color:#fff}.site-footer .footer-info{color:#f7f7f7;border-top:0}.site-footer .footer-info a{color:#f7f7f7}.footer-widgets h3{color:#fff}.site-header .site-top-menu{color:rgba(0,0,0,.7);background-color:#51a5ca}.site-header .site-top-menu a{color:#fff}.cat-tag,time,span.small,.site-hero .hero-brick .entry-meta{font-size:14px;font-weight:700}@media (min-width:768px){.main-hentry.classic .entry-title{font-size:24px;font-weight:700}}.hero-byline a{font-size:0.7em!important}.site-hero .hero-brick .entry-header{padding:15px}.site-hero .hero-brick .entry-category{margin-left:-15px}.hero-brick .entry-meta{margin-top:7px!important}.posted-on{margin-top:20px;display:block}.entry-thumbnail .entry-category{position:absolute;top:10px;left:-5px}.site-header .site-top-menu li.current-menu-item>a{color:#fff}.site-header .site-top-menu a:hover{color:#f7f7f7}#site-hero h2.entry-title{line-height:.98}.iwebyou_authors{margin-bottom:20px}.iwebyou_authors .avatar{display:block!important}.iwy_title{font-weight:700;font-size:1.04em}.iwy_title p{margin:10px 0 0}.iwy_title a{color:#3a738c}.iwy_top::after{content:'';clear:both;display:block}.img_author_interna .avatar,.img_author_interna .gravatar{display:inline-block}.bio p{text-align:justify}.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"]{display:none}#yt-posts-with-thumnail-widget-2 h3::after{content:url(https://www.startmag.it/wp-content/uploads/moneyfarm.jpg);transform:scale(.9);transform-origin:top left;margin-top:10px;display:block}.widget:before{content:'';border-width:0;border-style:solid;position:absolute;left:0;top:0;width:80px}.eniads{display:none}@media (max-width:992px){#page{padding-top:0}.eniads{display:block}}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <!--[if lt IE 9]> <script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script> <script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script> <![endif]--></head><body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-83210 single-format-standard cookies-not-set mozilla-browser unrecognized-platform boxed-layout large-display-layout modal-search layout-right-sidebar category-innovazione wpb-js-composer js-comp-ver-4.11.2 vc_responsive"> <!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p></div></div> <![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"> <a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div></div><div class="col-md-6 site-top-menu-right text-right"><div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="http://www.startmag.it">HOME</a></li><li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li></ul></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><div class="col-md-2 site-branding pull-left"><h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"><noscript><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></noscript></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li><li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li><li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li><li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li><li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li><li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a><ul class="sub-menu"><li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a title="Circular economy" href="https://www.startmag.it/circular-economy/">Circular economy</a></li><li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li><li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li><li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li><li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"> <a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div> <a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"> <span class="bar1"></span> <span class="bar2"></span> <span class="bar3"></span> </a></nav></div></div></div></header><div class="site-head-ads clearfix border-bottom"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"><div id='div-gpt-ad-1573469401464-0' style='width: 750px; height: 200px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573469401464-0'); });</script> </div><div id='div-gpt-ad-1550856502258-0' style='height:90px; width:970px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856502258-0'); });</script> </div></div></div><div id="main" class="site-main"><div class="container main-columns"><div class="row"><div id="primary" class="content-area col-sm-12 col-md-8"><main id="content" class="site-content" role="main"><article id="post-83210" class="post-83210 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione tag-cciaa tag-infocamere tag-monitoraggio-pubblicato-dal-mise tag-startup tag-unioncamere main-hentry"><header class="entry-header"> <strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="innovazione" href="https://www.startmag.it/innovazione/" title="View all posts in Innovazione">Innovazione</a></strong><h1 class="entry-title margin-bottom-30">Come e dove sprintano le startup innovative. Report</h1><p><i>di</i> <strong> <a href="https://www.startmag.it/author/luigi_pereira/" rel="author"> Luigi Pereira </a></strong></a></a></p><div class="entry-thumbnail margin-bottom-30"><div class="post-thumbnail"><div class="thumb-w"><img width="689" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20689%20400'%3E%3C/svg%3E" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="startup" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/startup_apertura.jpg 753w, https://www.startmag.it/wp-content/uploads/startup_apertura-300x174.jpg 300w, https://www.startmag.it/wp-content/uploads/startup_apertura-150x87.jpg 150w" data-lazy-sizes="(max-width: 689px) 100vw, 689px" data-lazy-src="https://www.startmag.it/wp-content/uploads/startup_apertura.jpg" /><noscript><img width="689" height="400" src="https://www.startmag.it/wp-content/uploads/startup_apertura.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="startup" srcset="https://www.startmag.it/wp-content/uploads/startup_apertura.jpg 753w, https://www.startmag.it/wp-content/uploads/startup_apertura-300x174.jpg 300w, https://www.startmag.it/wp-content/uploads/startup_apertura-150x87.jpg 150w" sizes="(max-width: 689px) 100vw, 689px" /></noscript></div></div></div></header><div class="entry-content"><p><em><strong>Numeri, confronti e tendenze dalla 3ª edizione del rapporto trimestrale di monitoraggio sulle startup pubblicato dal Mise in collaborazione con InfoCamere e Unioncamere</strong></em></p><p><span id="more-83210"></span></p><p>Sono tre le regioni in vetta: Lombardia (27,6%), Veneto (12%) e Lazio (10,3%) ospitano insieme quasi il 50% delle startup costituite online. Milano si conferma il principale polo per le startup innovative italiane, rappresentando da sola il 16,9% di tutte le aziende create digitalmente.</p><p>È quanto emerge dalla 13ª edizione del Rapporto trimestrale di monitoraggio pubblicato in data odierna dal <a href="https://www.mise.gov.it/index.php/it/">MISE</a>, in collaborazione con InfoCamere e Unioncamere.</p><h4>I NUMERI</h4><p>Al 30 settembre 2019 sono 2.576 le startup innovative avviate grazie a una modalità di costituzione digitale e gratuita, una crescita di 169 unità rispetto al dato registrato alla passata rilevazione (fine giugno 2019).</p><h4>LA MISURA</h4><p>Grazie a questa misura, operativa a partire dal luglio del 2016, gli <a href="https://www.startmag.it/innovazione/come-si-finanziano-le-startup-innovative-italiane-report/">imprenditori innovativi</a> italiani possono costituire la propria startup secondo una modalità interamente digitalizzata, con il supporto tecnico della propria Camera di Commercio (CCIAA) o in totale autonomia. L’esenzione dall’atto notarile consente un risparmio medio sui costi d’avvio stimato in circa 2mila euro.</p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center"><div id='div-gpt-ad-1550856529040-0' style='height:90px; width:970px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856529040-0'); });</script> </div><div class="OUTBRAIN" data-src="https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><h4>IL RAPPORTO</h4><p>Oltre a descrivere la distribuzione territoriale del fenomeno, il Rapporto si concentra su due aspetti di particolare interesse: il tasso d’adozione della modalità online sul totale delle imprese di nuova costituzione, e la durata media delle pratiche.</p><h4>CHI INNOVA</h4><p>Tasso d’adozione? &#8220;La modalità online è stata scelta da poco più di 4 startup su 10 costituite in Italia nell’ultimo anno, in crescita nel terzo trimestre 2019 (43,5%, rispetto al 35,9% degli ultimi 12 mesi). Tuttavia, la variabilità territoriale è molto elevata, con notevoli scostamenti rispetto al dato nazionale. Paradigmatico il caso della Basilicata, in cui quasi il 70% delle startup innovative ha optato per la modalità online. Compaiono invece nella parte bassa della graduatoria Lazio, Piemonte, Umbria ed Emilia-Romagna&#8221;, si legge nella sintesi del rapporto.</p><h4>LA DURATA</h4><p>Quando durano le pratiche? Si riscontrano variazioni significative a livello territoriale PER il tempo medio d’attesa tra la costituzione e l’iscrizione dell’azienda nella sezione speciale del registro delle imprese dedicata alle startup innovative, fase che richiede una verifica dei requisiti da parte della CCIAA competente: &#8220;In media una startup innovativa costituita online attende 33,9 giorni per ottenere l’iscrizione nella sezione speciale, mentre nell’ultimo anno i tempi di attesa medi si sono ridotti a 22,1 giorni&#8221;.</p><h4>LA MAPPA DELLE REGIONI</h4><p>La nuova modalità è diffusa sull’intero territorio nazionale, con una forte presenza in tre regioni – Lombardia (27,6%), Veneto (12%) e Lazio (10,3%) – che ospitano insieme quasi il 50% delle startup costituite online. Milano si conferma il principale polo per le startup innovative italiane, rappresentando da sola il 16,9% di tutte le aziende create digitalmente.</p><div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_696298430 print-no" id="essb_displayed_bottom_696298430" data-essb-postid="83210" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/" data-essb-twitter-url="https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/" data-essb-instance="696298430"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/&t=Come+e+dove+sprintano+le+startup+innovative.+Report" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/&t=Come+e+dove+sprintano+le+startup+innovative.+Report&#39;,&#39;facebook&#39;,&#39;696298430&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Come+e+dove+sprintano+le+startup+innovative.+Report&amp;url=https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/&amp;counturl=https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/&amp;related=StartMagNews&amp;via=StartMagNews&#39;,&#39;twitter&#39;,&#39;696298430&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Come+e+dove+sprintano+le+startup+innovative.+Report&amp;url=https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Come+e+dove+sprintano+le+startup+innovative.+Report&amp;url=https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/&#39;,&#39;linkedin&#39;,&#39;696298430&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Come%20e%20dove%20sprintano%20le%20startup%20innovative.%20Report%20https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fcome-e-dove-sprintano-le-startup-innovative-report%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '696298430', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Come+e+dove+sprintano+le+startup+innovative.+Report&body=https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Come+e+dove+sprintano+le+startup+innovative.+Report&body=https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;696298430&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/" title="" onclick="essb.fbmessenger('', 'https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/', '696298430'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217030']=__lxGc__['s']['_217030']||{'b':{}})['b']['_641309']={'i':__lxGc__.b++};</script> <div id='div-gpt-ad-1550856620304-0' style='height:90px; width:970px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856620304-0'); });</script> </div></div><div class="essb-subscribe-form essb-subscribe-form-1194805297 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter</p><form action="https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report?name=come-e-dove-sprintano-le-startup-innovative-report&#038;category_name=innovazione&#038;essb3_subscribe_nonce=b61465193e&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1194805297', event);"></form><div class="essb-subscribe-loader"> <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/> </path> </svg></div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><footer class="entry-meta hidden-print"><div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="https://www.startmag.it/tag/cciaa/" rel="tag">CCIAA</a><a href="https://www.startmag.it/tag/infocamere/" rel="tag">infocamere</a><a href="https://www.startmag.it/tag/monitoraggio-pubblicato-dal-mise/" rel="tag">monitoraggio pubblicato dal MISE</a><a href="https://www.startmag.it/tag/startup/" rel="tag">Startup</a><a href="https://www.startmag.it/tag/unioncamere/" rel="tag">Unioncamere</a></div></footer> <script type="text/html" data-role="header .entry-meta"></script>  <span class="posted-on"> <time class="entry-date published pull-left" datetime="2019-11-11T14:03:28+01:00">11 Novembre 2019</time><time class="updated hidden" datetime="2019-11-11T14:23:19+01:00">11 Novembre 2019</time> </span></article><div class="post-author-area hidden-print margin-bottom-30"> <a href="https://www.startmag.it/author/luigi_pereira/" class="alignleft gravatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" width="75" height="75" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/55208d09c455b565e3c6b858aa979860?s=75&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/55208d09c455b565e3c6b858aa979860?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" /></noscript></a><div class="author-meta-content"><h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/luigi_pereira/"><strong>Luigi Pereira</strong></a></h3><p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/luigi_pereira/" title="Articoli scritti da: Luigi Pereira" rel="author">Luigi Pereira</a></strong></p></div></div><nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary"><h4 class="screen-reader-text hidden">Post navigation</h4><div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/economia/cosa-succedera-a-unicredit-mediobanca-e-generali-il-punto-con-cingolani/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Cosa succederà a Unicredit, Mediobanca e Generali. Il Punto con Cingolani</span></a></div><div class="nav-next" data-heading="Newer Entry"><a href="https://www.startmag.it/emobility/volvo-tesla-auto-elettriche/" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">Come si muovono Volvo e Tesla nelle auto elettriche</span></a></div></nav><div class="entry-stuff clear margin-bottom-30 hidden-print text-center"><div id='div-gpt-ad-1550856675586-0' style='height:90px; width:970px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856675586-0'); });</script> </div><div class="OUTBRAIN" data-src="https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row"><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard"><div class="post-thumb large"> <span class="cat-tag innovazione">Innovazione</span> <a class="post-thumbnail" href="https://www.startmag.it/innovazione/badgertechnologies-att/" aria-hidden="true"><div class="thumb-w"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/badger-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/badger-768x432.jpg 768w, https://www.startmag.it/wp-content/uploads/badger-1024x575.jpg 1024w, https://www.startmag.it/wp-content/uploads/badger-710x400.jpg 710w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/badger-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/badger-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/badger-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/badger-768x432.jpg 768w, https://www.startmag.it/wp-content/uploads/badger-1024x575.jpg 1024w, https://www.startmag.it/wp-content/uploads/badger-710x400.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a></div> <time class="entry-date published" datetime="2019-08-17T08:16:23+01:00">17 Agosto 2019</time> <time class="updated hidden" datetime="2019-08-17T10:30:46+01:00">17 Agosto 2019</time><h2><a href="https://www.startmag.it/innovazione/badgertechnologies-att/" rel="bookmark" class="post-title" title="Come Badger Technologies e AT&#038;T mandano in pensione i commessi">Come Badger Technologies e AT&#038;T mandano in pensione i commessi</a></h2></li><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard"><div class="post-thumb large"> <span class="cat-tag innovazione">Innovazione</span> <a class="post-thumbnail" href="https://www.startmag.it/innovazione/perche-trump-lancia-la-sua-app-per-smartphone/" aria-hidden="true"><div class="thumb-w"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo-768x433.jpg 768w, https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo-1024x577.jpg 1024w, https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo-710x400.jpg 710w, https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo-768x433.jpg 768w, https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo-1024x577.jpg 1024w, https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo-710x400.jpg 710w, https://www.startmag.it/wp-content/uploads/donald-trump-protezionismo.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a></div> <time class="entry-date published" datetime="2019-09-14T06:19:32+01:00">14 Settembre 2019</time> <time class="updated hidden" datetime="2019-09-13T22:17:40+01:00">13 Settembre 2019</time><h2><a href="https://www.startmag.it/innovazione/perche-trump-lancia-la-sua-app-per-smartphone/" rel="bookmark" class="post-title" title="Perché Trump lancia la sua app per smartphone">Perché Trump lancia la sua app per smartphone</a></h2></li><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard"><div class="post-thumb large"> <span class="cat-tag innovazione">Innovazione</span> <a class="post-thumbnail" href="https://www.startmag.it/innovazione/uber-compra-cornershop-per-tamponare-amazon-instacart-e-walmart/" aria-hidden="true"><div class="thumb-w"><img width="300" height="200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Uber" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma-300x200.jpeg 300w, https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma-768x513.jpeg 768w, https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma-1024x683.jpeg 1024w, https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma-599x400.jpeg 599w, https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma.jpeg 1500w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma-300x200.jpeg" /><noscript><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="Uber" srcset="https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma-300x200.jpeg 300w, https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma-768x513.jpeg 768w, https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma-1024x683.jpeg 1024w, https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma-599x400.jpeg 599w, https://www.startmag.it/wp-content/uploads/Uber-guida-autonoma.jpeg 1500w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a></div> <time class="entry-date published" datetime="2019-10-15T10:12:40+01:00">15 Ottobre 2019</time> <time class="updated hidden" datetime="2019-10-16T06:35:58+01:00">16 Ottobre 2019</time><h2><a href="https://www.startmag.it/innovazione/uber-compra-cornershop-per-tamponare-amazon-instacart-e-walmart/" rel="bookmark" class="post-title" title="Uber compra Cornershop per tamponare Amazon, Instacart e Walmart">Uber compra Cornershop per tamponare Amazon, Instacart e Walmart</a></h2></li><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard"><div class="post-thumb large"> <span class="cat-tag innovazione">Innovazione</span> <a class="post-thumbnail" href="https://www.startmag.it/innovazione/come-prosegue-la-guerra-del-retail-tra-amazon-e-walmart/" aria-hidden="true"><div class="thumb-w"><img width="300" height="183" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20183'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/amazon-walmart-300x183.jpeg 300w, https://www.startmag.it/wp-content/uploads/amazon-walmart-768x469.jpeg 768w, https://www.startmag.it/wp-content/uploads/amazon-walmart-655x400.jpeg 655w, https://www.startmag.it/wp-content/uploads/amazon-walmart.jpeg 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/amazon-walmart-300x183.jpeg" /><noscript><img width="300" height="183" src="https://www.startmag.it/wp-content/uploads/amazon-walmart-300x183.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/amazon-walmart-300x183.jpeg 300w, https://www.startmag.it/wp-content/uploads/amazon-walmart-768x469.jpeg 768w, https://www.startmag.it/wp-content/uploads/amazon-walmart-655x400.jpeg 655w, https://www.startmag.it/wp-content/uploads/amazon-walmart.jpeg 900w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a></div> <time class="entry-date published" datetime="2019-06-22T07:34:02+01:00">22 Giugno 2019</time> <time class="updated hidden" datetime="2019-06-21T22:32:10+01:00">21 Giugno 2019</time><h2><a href="https://www.startmag.it/innovazione/come-prosegue-la-guerra-del-retail-tra-amazon-e-walmart/" rel="bookmark" class="post-title" title="Come prosegue la guerra del retail tra Amazon e Walmart">Come prosegue la guerra del retail tra Amazon e Walmart</a></h2></li></ul></div></main></div><div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary"><aside id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800327240-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800327240-0'); });</script> </div></div></aside><aside id="text-113" class="widget widget_text"><div class="textwidget"><p><a href="https://bit.ly/342IeCm" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-75081" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" data-lazy-src="https://www.startmag.it/wp-content/uploads/banner-1.gif" /><noscript><img class="alignnone size-medium wp-image-75081" src="https://www.startmag.it/wp-content/uploads/banner-1.gif" alt="" width="300" height="250" /></noscript></a></p></div></aside><aside id="custom_html-39" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800555103-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800555103-0'); });</script> </div></div></aside><aside id="media_image-38" class="widget widget_media_image"><a href="https://www.startmag.it/circular-economy/economia-circolare-a-roma-il-12-novembre-la-presentazione-del-libro-di-start-magazine/"><img width="300" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20600'%3E%3C/svg%3E" class="image wp-image-81568 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/EC600x300.jpg 300w, https://www.startmag.it/wp-content/uploads/EC600x300-150x300.jpg 150w, https://www.startmag.it/wp-content/uploads/EC600x300-200x400.jpg 200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/EC600x300.jpg" /><noscript><img width="300" height="600" src="https://www.startmag.it/wp-content/uploads/EC600x300.jpg" class="image wp-image-81568 attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/EC600x300.jpg 300w, https://www.startmag.it/wp-content/uploads/EC600x300-150x300.jpg 150w, https://www.startmag.it/wp-content/uploads/EC600x300-200x400.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="media_image-35" class="widget widget_media_image"><a href="https://www.gruppo.acea.it/media/eventi/2019/sustainability-day-acea" target="_blank" rel="noopener noreferrer"><img width="300" height="250" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" class="image wp-image-80071 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/300x250bannerweb_Mani-300x250.jpg 300w, https://www.startmag.it/wp-content/uploads/300x250bannerweb_Mani-480x400.jpg 480w, https://www.startmag.it/wp-content/uploads/300x250bannerweb_Mani.jpg 625w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/300x250bannerweb_Mani-300x250.jpg" /><noscript><img width="300" height="250" src="https://www.startmag.it/wp-content/uploads/300x250bannerweb_Mani-300x250.jpg" class="image wp-image-80071 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/300x250bannerweb_Mani-300x250.jpg 300w, https://www.startmag.it/wp-content/uploads/300x250bannerweb_Mani-480x400.jpg 480w, https://www.startmag.it/wp-content/uploads/300x250bannerweb_Mani.jpg 625w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800476819-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800476819-0'); });</script> </div></div></aside><aside id="custom_html-52" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script> <script class='__lxGc__' type='text/javascript'>((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217030']=__lxGc__['s']['_217030']||{'b':{}})['b']['_641305']={'i':__lxGc__.b++};</script></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="http://www.startmag.it/circular-economy/"><img width="300" height="242" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20242'%3E%3C/svg%3E" class="image wp-image-69828 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare.jpg 496w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg" /><noscript><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg" class="image wp-image-69828 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare.jpg 496w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3><div class="textwidget"><p><a href="http://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20250'%3E%3C/svg%3E" alt="" width="300" height="250" data-lazy-src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" /><noscript><img class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></noscript></a></p></div></aside><aside id="text-53" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-29559 aligncenter" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%2066'%3E%3C/svg%3E" alt="" width="300" height="66" data-lazy-src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" /><noscript><img class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></noscript></a></p></div></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800601902-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800601902-0'); });</script> </div></div></aside><aside id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800628562-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800628562-0'); });</script> </div></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800710749-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800710749-0'); });</script> </div></div></aside><aside id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800739775-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800739775-0'); });</script> </div></div></aside><aside id="text-44" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/emobility/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19794 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" alt="" width="300" height="200" data-lazy-src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" /><noscript><img class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></noscript></a></p></div></aside><aside id="text-45" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/smart-city/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19793 alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" alt="" width="300" height="200" data-lazy-src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" /><noscript><img class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></noscript></a></p></div></aside><aside id="text-46" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/fintech/"><img class="wp-image-19851 size-medium alignleft" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20248'%3E%3C/svg%3E" alt="" width="300" height="248" data-lazy-src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" /><noscript><img class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" /></noscript></a></p></div></aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}"><li data-id="83204" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/energia/british-steel/" aria-hidden="true"><div class="thumb-w"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="British Steel" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/240626574_f3bc8a1bbd_z-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/240626574_f3bc8a1bbd_z.jpg 640w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/240626574_f3bc8a1bbd_z-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/240626574_f3bc8a1bbd_z-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="British Steel" srcset="https://www.startmag.it/wp-content/uploads/240626574_f3bc8a1bbd_z-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/240626574_f3bc8a1bbd_z.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a></div> <span class="cat-tag energia">Energia</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/energia/british-steel/" rel="bookmark" title="Come gli inglesi salvano British Steel (con l’aiuto dei cinesi)" class="post-title"> Come gli inglesi salvano British Steel (con l’aiuto dei cinesi) </a></li><li data-id="83187" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/mondo/vi-racconto-cosa-succede-davvero-in-bolivia-e-al-narcisista-morales/" aria-hidden="true"><div class="thumb-w"><img width="300" height="185" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20185'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Morales Bolivia" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/Vd1K4yhSHbfwL9ePhcTiRWAFAv6JWsOD-300x185.jpg 300w, https://www.startmag.it/wp-content/uploads/Vd1K4yhSHbfwL9ePhcTiRWAFAv6JWsOD-768x474.jpg 768w, https://www.startmag.it/wp-content/uploads/Vd1K4yhSHbfwL9ePhcTiRWAFAv6JWsOD-648x400.jpg 648w, https://www.startmag.it/wp-content/uploads/Vd1K4yhSHbfwL9ePhcTiRWAFAv6JWsOD.jpg 940w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/Vd1K4yhSHbfwL9ePhcTiRWAFAv6JWsOD-300x185.jpg" /><noscript><img width="300" height="185" src="https://www.startmag.it/wp-content/uploads/Vd1K4yhSHbfwL9ePhcTiRWAFAv6JWsOD-300x185.jpg" class="attachment-medium size-medium wp-post-image" alt="Morales Bolivia" srcset="https://www.startmag.it/wp-content/uploads/Vd1K4yhSHbfwL9ePhcTiRWAFAv6JWsOD-300x185.jpg 300w, https://www.startmag.it/wp-content/uploads/Vd1K4yhSHbfwL9ePhcTiRWAFAv6JWsOD-768x474.jpg 768w, https://www.startmag.it/wp-content/uploads/Vd1K4yhSHbfwL9ePhcTiRWAFAv6JWsOD-648x400.jpg 648w, https://www.startmag.it/wp-content/uploads/Vd1K4yhSHbfwL9ePhcTiRWAFAv6JWsOD.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a></div> <span class="cat-tag mondo">Mondo</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/mondo/vi-racconto-cosa-succede-davvero-in-bolivia-e-al-narcisista-morales/" rel="bookmark" title="Vi racconto cosa succede davvero in Bolivia (e al narcisista Morales). L&#8217;articolo di Zanotti" class="post-title"> Vi racconto cosa succede davvero in Bolivia (e al narcisista Morales). L&#8217;articolo di Zanotti </a></li><li data-id="83180" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/mondo/attacco-alle-forze-speciali-italiane-in-iraq-fatti-analisi-e-commenti-bislacchi-il-post-di-raineri-il-foglio/" aria-hidden="true"><div class="thumb-w"><img width="300" height="199" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20199'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="Iraq" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/VM90_Iraq-300x199.jpg 300w, https://www.startmag.it/wp-content/uploads/VM90_Iraq-603x400.jpg 603w, https://www.startmag.it/wp-content/uploads/VM90_Iraq.jpg 611w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/VM90_Iraq-300x199.jpg" /><noscript><img width="300" height="199" src="https://www.startmag.it/wp-content/uploads/VM90_Iraq-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="Iraq" srcset="https://www.startmag.it/wp-content/uploads/VM90_Iraq-300x199.jpg 300w, https://www.startmag.it/wp-content/uploads/VM90_Iraq-603x400.jpg 603w, https://www.startmag.it/wp-content/uploads/VM90_Iraq.jpg 611w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a></div> <span class="cat-tag mondo">Mondo</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/mondo/attacco-alle-forze-speciali-italiane-in-iraq-fatti-analisi-e-commenti-bislacchi-il-post-di-raineri-il-foglio/" rel="bookmark" title="Attacco alle forze speciali italiane in Iraq: fatti, analisi e commenti (bislacchi). Il post di Raineri (Il Foglio)" class="post-title"> Attacco alle forze speciali italiane in Iraq: fatti, analisi e commenti (bislacchi). Il post di Raineri (Il Foglio) </a></li><li data-id="83165" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/mondo/ilva-politica-antindustriale-magistratura-interventista-ambientalismo-cieco-parola-di-bentivogli-cisl/" aria-hidden="true"><div class="thumb-w"><img width="300" height="169" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20169'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/Ilva-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/Ilva.jpg 597w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/Ilva-300x169.jpg" /><noscript><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/Ilva-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/Ilva-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/Ilva.jpg 597w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a></div> <span class="cat-tag mondo">Mondo</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/mondo/ilva-politica-antindustriale-magistratura-interventista-ambientalismo-cieco-parola-di-bentivogli-cisl/" rel="bookmark" title="Ilva? Politica antindustriale, magistratura interventista, ambientalismo cieco. Parola di Bentivogli (Cisl)" class="post-title"> Ilva? Politica antindustriale, magistratura interventista, ambientalismo cieco. Parola di Bentivogli (Cisl) </a></li><li data-id="83168" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/mondo/elezioni-spagna-chi-vince-e-chi-perde-il-punto-sul-marasma-politico/" aria-hidden="true"><div class="thumb-w"><img width="300" height="220" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20220'%3E%3C/svg%3E" class="attachment-medium size-medium wp-post-image" alt="" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/58622734_2403155123039430_5298075483714355200_n-e1556812634477-300x220.jpg 300w, https://www.startmag.it/wp-content/uploads/58622734_2403155123039430_5298075483714355200_n-e1556812634477-768x562.jpg 768w, https://www.startmag.it/wp-content/uploads/58622734_2403155123039430_5298075483714355200_n-e1556812634477-546x400.jpg 546w, https://www.startmag.it/wp-content/uploads/58622734_2403155123039430_5298075483714355200_n-e1556812634477.jpg 960w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/58622734_2403155123039430_5298075483714355200_n-e1556812634477-300x220.jpg" /><noscript><img width="300" height="220" src="https://www.startmag.it/wp-content/uploads/58622734_2403155123039430_5298075483714355200_n-e1556812634477-300x220.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/58622734_2403155123039430_5298075483714355200_n-e1556812634477-300x220.jpg 300w, https://www.startmag.it/wp-content/uploads/58622734_2403155123039430_5298075483714355200_n-e1556812634477-768x562.jpg 768w, https://www.startmag.it/wp-content/uploads/58622734_2403155123039430_5298075483714355200_n-e1556812634477-546x400.jpg 546w, https://www.startmag.it/wp-content/uploads/58622734_2403155123039430_5298075483714355200_n-e1556812634477.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div> </a></div> <span class="cat-tag mondo">Mondo</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/mondo/elezioni-spagna-chi-vince-e-chi-perde-il-punto-sul-marasma-politico/" rel="bookmark" title="Elezioni Spagna: chi vince e chi perde. Il punto sul marasma politico" class="post-title"> Elezioni Spagna: chi vince e chi perde. Il punto sul marasma politico </a></li></ul></div><div></div></aside><aside id="media_image-16" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20214'%3E%3C/svg%3E" class="image wp-image-16832 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" /><noscript><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20256'%3E%3C/svg%3E" class="image wp-image-21293 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" /><noscript><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">simply_publisher = 79308;
simply_domain = 106544;
simply_space = 222072;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'http://www.startmag.it/';</script> <script type="text/javascript">var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');</script></div></aside><aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"><div id='div-gpt-ad-1550856715949-0' style='height:90px; width:970px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856715949-0'); });</script> </div></div></div><div class="footer-widgets full-width-wrapper"><div class="container"><div class="row"><div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br /> Michele Arnese<br /> <strong>Editore:</strong><br /> Innovative Publishing srl – IP srl<br /> <a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br /> Via Sardegna, 22<br /> 00187 Roma<br /> C.F. 12653211008<br /> <strong>Redazione:<br /> </strong>Via Sicilia, 141<br /> 00187 Roma<br /> info@startmag.it<br /> <strong>Direttore editoriale:</strong><br /> Michele Guerriero</p><p>&nbsp;</p></div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br /> ROC n. 26146<br /> Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br /> L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p></div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p><div class="textwidget"><p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div></div></aside></div><div class="col-sm-3 even footer-col-4"></div></div></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-left text-left">&copy; 2018 <a href="http://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it" rel="nofollow" target="_blank" title="credits">Credits</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a href="https://www.startmag.it/circular-economy/">Circular economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li></ul></li></ul> <a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="regular"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/"><h3 class="site-modal-heading">Cerca su Start Magazine</h3><div class="form-group has-feedback"> <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Hai cercato:" data-swplive="true" autocomplete="off"> <span class="form-control-feedback"><i class="fa fa-search"></i></span> <input type="submit" class="search-submit btn btn-primary hidden" value="Cerca"></div></form> <span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div></div><script>jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});</script><script type="text/javascript" src="https://a.ligatus.com/?ids=111336&t=js"></script><style type="text/css" id="custom-background-css">#outer-wrap{background-position:top center!important;background-color:#e6e6e6!important;background-image:url(https://track.adform.net/adfserve/?bn=33491935;srctype=4;ord=[timestamp])!important;background-repeat:no-repeat!important;background-attachment:fixed!important}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="46"></div><script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min-3.0.3.js'></script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min-4.11.2.js'></script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/themes/yeahthemes-sparkle/js/yt.script.min-1.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpthms = {"_vars":{"currentPostID":"83210","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"f63570dd23"},"themeVars":{"nonce":"6ed9fe7ea7","megaMenu":{"nonce":"67fc57a961","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"c0201f52d6","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"3af9f3eca2"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min-2.1.0.js'></script> <script type='text/javascript' src='https://www.startmag.it/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"https:\/\/app.moneyfarm.com\/promo\/3mesiRF?utm_source=__ADFMED__&utm_medium=__ADFPLABL1__&utm_content=__ADFCRE__&utm_campaign=__ADFLABEL1__?utm_source=__ADFMED__&utm_medium=__ADFPLABL1__&utm_content=__ADFCRE__&utm_campaign=__ADFPLA__","link_right":"https:\/\/app.moneyfarm.com\/promo\/3mesiRF?utm_source=__ADFMED__&utm_medium=__ADFPLABL1__&utm_content=__ADFCRE__&utm_campaign=__ADFLABEL1__?utm_source=__ADFMED__&utm_medium=__ADFPLABL1__&utm_content=__ADFCRE__&utm_campaign=__ADFPLA__","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.startmag.it/wp-content/cache/min/1/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable-9204d92c563832845f5d25e565a28b32.js'></script> <div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time" data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-1003203591 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter</p><form action="https://www.startmag.it/innovazione/come-e-dove-sprintano-le-startup-innovative-report?name=come-e-dove-sprintano-le-startup-innovative-report&#038;category_name=innovazione&#038;essb3_subscribe_nonce=b61465193e&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1003203591', event);"></form><div class="essb-subscribe-loader"> <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 25 25" to="360 25 25" dur="0.6s" repeatCount="indefinite"/> </path> </svg></div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout//assets/essb-optin-flyout.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.startmag.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></div></div><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.startmag.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1573483232 -->