<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.startmag.it/xmlrpc.php">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smart grid e biometano, come il Mise pressa Conte per il Recovery Fund" />
<meta property="og:description" content="Idee e proposte del Mise per la decarbonizzazione dell&#039;Italia e le smart grid in vista del Recovery Fund" />
<meta property="og:url" content="https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:tag" content="Mise" />
<meta property="article:tag" content="Patuanelli" />
<meta property="article:tag" content="recovery plan" />
<meta property="article:section" content="Energia" />
<meta property="article:published_time" content="2020-09-08T12:35:23+02:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/smart-grid-700x500.jpg" />
<meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/smart-grid-700x500.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Smart grid e biometano, come il Mise pressa Conte per il Recovery Fund - Startmag</title>
	<meta name="description" content="Idee e proposte del Mise per la decarbonizzazione dell&#039;Italia e le smart grid in vista del Recovery Fund" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Smart grid e biometano, come il Mise pressa Conte per il Recovery Fund - Startmag" />
	<meta name="twitter:description" content="Idee e proposte del Mise per la decarbonizzazione dell&#039;Italia e le smart grid in vista del Recovery Fund" />
	<meta name="twitter:image" content="https://www.startmag.it/wp-content/uploads/smart-grid-700x500.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.startmag.it/#website","url":"https://www.startmag.it/","name":"Startmag","description":"il magazine online dedicato all&#039;innovazione ed alla crescita","potentialAction":[{"@type":"SearchAction","target":"https://www.startmag.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/#primaryimage","inLanguage":"it-IT","url":"https://www.startmag.it/wp-content/uploads/smart-grid-700x500.jpg","width":700,"height":500},{"@type":"WebPage","@id":"https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/#webpage","url":"https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/","name":"Smart grid e biometano, come il Mise pressa Conte per il Recovery Fund - Startmag","isPartOf":{"@id":"https://www.startmag.it/#website"},"primaryImageOfPage":{"@id":"https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/#primaryimage"},"datePublished":"2020-09-08T10:35:23+00:00","dateModified":"2020-09-08T10:35:23+00:00","author":{"@id":"https://www.startmag.it/#/schema/person/0f33f39965cecdaad201be3e18bc5647"},"description":"Idee e proposte del Mise per la decarbonizzazione dell'Italia e le smart grid in vista del Recovery Fund","breadcrumb":{"@id":"https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/"]}]},{"@type":"BreadcrumbList","@id":"https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.startmag.it/","url":"https://www.startmag.it/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.startmag.it/energia/","url":"https://www.startmag.it/energia/","name":"Energia ed Ambiente"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/","url":"https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/","name":"Smart grid e biometano, come il Mise pressa Conte per il Recovery Fund"}}]},{"@type":"Person","@id":"https://www.startmag.it/#/schema/person/0f33f39965cecdaad201be3e18bc5647","name":"Giusy Caretto","image":{"@type":"ImageObject","@id":"https://www.startmag.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/5b64d20cff0d411f02252cbdb90f5e1c?s=96&d=mm&r=g","caption":"Giusy Caretto"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Smart grid e biometano, come il Mise pressa Conte per il Recovery Fund Feed dei commenti" href="https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.startmag.it/wp-includes/css/dist/block-library/style.min.css?ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.startmag.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/font-awesome.css?ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='https://www.startmag.it/wp-content/themes/sparkle-childtheme/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.2.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.startmag.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","nonce":"3926368465","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.startmag.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.startmag.it/?p=118799' />
<link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 7: Google Analytics and DFP -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- PROMO NATIVA -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2633868973947507",
    enable_page_level_ads: true
  });
</script>

<!--PRIME REAL TIME NEW START-->
<script async  src="https://gdpr-wrapper.privacymanager.io/gdpr/c4fe203c-fef0-44a3-b212-7ec3d5dd3b7d/gdpr-liveramp.js" onload="(function(){window.dispatchEvent(new Event('_liverampLoaded'));})()"></script>
<!--PRIME REAL TIME NEW END-->

<!--PRIME REAL TIME START-->
<script>
   var tribooAdv = [{
      adFirstLevelPath: "startmag.it",
      adSecondLevelPath: "genr"
   }];
</script>
<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-startmag.it/prod/utag.js"></script>
<!--PRIME REAL TIME END-->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 16: floating div -->

<!-- /end HFCM by 99 Robots -->
<style id="custom-styles">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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"7605c553df","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","post_id":"118799"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<div id="outer-wrap">		<style type="text/css" id="wp-custom-css">
			.avatar,.gravatar{
display:none}
.fa-dribbble:before {
   content: "\f08c" !important;
   }

   /*modifiche skin */
   #page{
	padding-top:120px;
	
}
.inner-wrapper {
    box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -webkit-box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -moz-box-shadow: 0 0 30px rgba(0,0,0,0.2);
}
.boxed-layout #page{
	box-shadow:none !important;
}
/*fine modifiche skin */


#menu-main_menu a {
    text-transform: uppercase;
    font-size: 18px;
    color: #36708d;
}
.hero-brick .posted-on {
    display: none;
}
@media (max-width: 1199px) and (min-width: 992px){
	.site-hero .hero-brick .entry-category {
     display: block; 
    /*position: absolute;
    bottom: 0;*/
}
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
    position: absolute;
    bottom: 10px;
    right: 0px;
}
.home .posted-on,.home time {
    display: none;
}
/* Custom CSS*/
@media (min-width: 1400px){
.site-hero .hero-brick .entry-header .entry-title {
    font-size: 27px !important;
		font-weight:700 !important;
}
}
.site-hero .hero-brick .entry-title {
   
   max-height: inherit
   
}
.site-header .site-banner{
padding:20px}
.with-cmt {
    display: none;
}
.footer-widgets{
	color:#fff;
}
.footer-widgets a{
	color: #f7f7f7
}
.footer-widgets strong{
	color:#fff
}
.site-footer .footer-info{
	color:#f7f7f7;
	border-top:0px
}
.site-footer .footer-info a{
	color:#f7f7f7
}
.footer-widgets h3{
	color:#fff;
}
.site-header .site-top-menu {
    color: rgba(0,0,0,.7);
    background-color: #51a5ca;
}
.site-header .site-top-menu a{
	color:#fff
}
.cat-tag, time, span.small, .site-hero .hero-brick .entry-meta {
    font-size: 14px;
    font-weight: 700;
}
@media (min-width: 768px)
{
.main-hentry.classic .entry-title {
    font-size: 24px;
	  font-weight:700;
}
}
.hero-byline a{
	font-size: 0.7em !important;
}
.site-hero .hero-brick .entry-header {
   
    padding: 15px;
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
}
.hero-brick .entry-meta {
	margin-top:7px !important
}
/*@media (max-width: 1199px) and (min-width: 992px){
	.hero-brick .entry-meta {
	text-align:right;
}
}*/
.posted-on{
	margin-top:20px;
	display:block
}
.entry-thumbnail .entry-category{
	
    position: absolute;
    top: 10px;
    left: -5px;

}
.site-header .site-top-menu li.current-menu-item > a{
	color: #fff
}
.site-header .site-top-menu a:hover {
    color: #f7f7f7;
}
#site-hero h2.entry-title {
    line-height: 0.98;
}
.iwebyou_authors{
	margin-bottom:20px
}
.iwebyou_authors .avatar{
	display:block !important;
}
.iwy_image{
}
.iwy_top{
}
.iwy_title{
	font-weight:bold;
	font-size:1.04em
}
.iwy_title p{
	margin: 10px 0px 0px
}
.iwy_title a{
	color: #3a738c
}
.iwy_top::after{
	content :'';
	clear: both;
	display:block
}
.img_author_interna .avatar, .img_author_interna .gravatar{
	display:inline-block;
}
.bio p{
	text-align:justify
}
.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"] {
    display: none;
}
#yt-posts-with-thumnail-widget-2 h3 img{

	    transform: scale(.9);
    transform-origin: top left;
		margin-top:10px;
	display:block
}

/*togliere il bordo nel widget sidebar*/
.widget:before {
    content: '';
    border-width: 0;
    border-style: solid;
    position: absolute;
    left: 0;
    top: 0;
    width: 80px;
}


.ads-snam{
	display:none;
}
.eniads{
	display:none
}
@media (max-width: 992px) {
	
	#page{
		padding-top:0;
	}
	.ads-snam, .eniads{
		display:block !important;
		position:relative;
	}
	.ads-snam iframe{
		position:absolute;
		width:100% !important;
		top:0;
		left:0
	}
}

/*spostare moneyfarm widget di 10px a sinistra
*/
#custom_html-38,#custom_html-67,#text-174,#text-182{
	margin-left:-15px;
}
.banner-ip{
	border: 3px solid rgba(255, 255, 255, 0.5)
}
#bf-float-aside {
    position: fixed;
    width: 260px;
	  height: 1050px;
	z-index:-100;
}
ins.dcmads {
    /*width: 100% !important;*/
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<!--[if lt IE 9]>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body data-rsssl=1 class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-118799 single-format-standard cookies-not-set mozilla-browser linux-platform boxed-layout large-display-layout modal-search layout-right-sidebar category-energia essb-7.3 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="https://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="https://www.startmag.it">HOME</a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a title="Circular economy" href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li id="menu-item-93068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a title="Investimenti" href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
					<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
		
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-8">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-118799" class="post-118799 post type-post status-publish format-standard has-post-thumbnail hentry category-energia tag-mise tag-patuanelli tag-recovery-plan main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="energia" href="https://www.startmag.it/energia/" title="View all posts in Energia">Energia</a></strong>
		<h1 class="entry-title  margin-bottom-30">Smart grid e biometano, come il Mise pressa Conte per il Recovery Fund</h1>
		<p><i>di</i> <strong> <a href="https://www.startmag.it/author/giusy-caretto/" rel="author">
						Giusy Caretto					</a></strong></a></a></p>
		 
				
							<div class="entry-thumbnail margin-bottom-30">
				<div class="post-thumbnail">
				
					<div class="thumb-w"><img width="560" height="400" src="https://www.startmag.it/wp-content/uploads/smart-grid-700x500.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/smart-grid-700x500.jpg 700w, https://www.startmag.it/wp-content/uploads/smart-grid-700x500-300x214.jpg 300w, https://www.startmag.it/wp-content/uploads/smart-grid-700x500-150x107.jpg 150w" sizes="(max-width: 560px) 100vw, 560px" /></div>	            </div>
							</div>
			
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<p><em><strong>Le proposte del ministero dello Sviluppo economico retto Patuanelli inviate alla presidenza del Consiglio per il Recovery Plan su transizione energetica, decarbonizzazione, smart grid, biometano e non solo</strong></em></p><div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs"><div id="div-gpt-ad-box_mobile_inside_top" class="mp-code box-mobile-inside-top"></div></div>
<p><span id="more-118799"></span></p>
<p>&nbsp;</p>
<p>Riqualificazione della rete elettrica e ristrutturazione dei poli industriali, modernizzazione della rete carburanti e promozione del biometano. Sono queste parte delle misure che dovrebbero traghettare l&#8217;Italia verso un futuro più rinnovabile contenute nella <a href="https://www.startmag.it/energia/tutte-le-proposte-del-mise-per-il-recovery-plan-che-toccano-anche-eni-enel-snam-startup-e-pmi/">bozza di documento che mette nero su bianco le proposte del ministero dello Sviluppo economico per il Recovery Plan.</a></p>
<p>Ecco tutte le proposte del Mise a Palazzo Chigi (che poi deciderà le priorità) per transizione energetica e decarbonizzazione, per investimenti complessivi pari a 12,5 miliardi di euro (9 miliardi per l&#8217;attuazione del Pniec e 3,5 miliardi per la decarbonizzazione).</p>
<h4>REDDITO ENERGETICO</h4>
<p>Tra le prime misure sul tema proposte dal <a href="https://www.mise.gov.it/index.php/it/">ministero</a> dello Sviluppo economico c&#8217;è un reddito energetico, che ha come obiettivo quello di promuovere l’autoproduzione collettiva di energia elettrica rinnovabile, attraverso il coinvolgimento della rete dei Comuni minori e la valorizzazione di aree/spazi idonei alla localizzazione degli impianti. Si tratta di una proposta, si legge nel documento, “in sinergia con analoga misura recentemente approvata dal CIPE e con esperienze già in corso in Italia”.</p>
<h4>INNOVAZIONE DELLA RETE ELETTRICA</h4>
<p>Tra gli interventi da attuare (e finanziare) c&#8217;è l&#8217;adeguamento della rete elettrica in smart grids, per gestire l’incremento di energia rinnovabile e la diffusione dell’autoproduzione di piccola taglia, ma anche per supportare nuovi servizi, come l&#8217;erogazione di elettricità per la mobilità elettrica. Tra gli obiettivi c&#8217;è anche quello di adeguare le reti a contrastare eventi climatici estremi.</p>
<p>L’iniziativa, si legge nel documento, “abilita a valle un&#8217;ampia gamma di investimenti e servizi collegati, prevede una grande prevalenza di spesa in Italia (oltre il 95%), una domanda importante di prodotti e servizi a comparti industriali strategici per il paese (elettronica, elettrotecnica e costruzioni) e il coinvolgimento di un elevato numero di PMI nei lavori di costruzione (e di manutenzione) dell&#8217;infrastruttura”.</p>
<h4>MODERNIZZAZIONE SULLA RETE CARBURANTI</h4>
<p>Il Mise propone anche lo stanziamento di risorse (a partire dal 2021, per concludere i lavori entro il 2023) per modernizzare parte della rete distributiva di carburanti (1000 impianti, su complessivi oltre 20.000). Il Mise punta all’installazione di ricariche elettriche veloci ed ultra veloci dotate di sistemi di accumulo, anche in grado di dialogare e fornire servizi alla rete elettrica.</p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center"><div class="OUTBRAIN" data-src="https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<h4>PROMOZIONE DEL BIOMETANO</h4>
<p>Il ministero promuove anche il biometano, con la “conversione di buona parte dei circa 1200 impianti di produzione di elettricità alimentati a biogas (i cui costi non si sono ridotti rispetto ad altre fonti rinnovabili) alla produzione di biometano destinato ad usi termici nei settori industriale, residenziale e agricolo (trattori a biometano) arrivando a sostituire il 5% del gas naturale fossile al 2027, con un approccio di economia circolare e importanti ricadute sul settore agricolo”.</p>
<p>I contributi agli investimenti dovrebbero essere fissati per un 40% massimo.</p>
<h4>DECARBONIZZAZIONE DEI POLI INDUSTRIALI</h4>
<p>Prevista anche la decarbonizzazione di alcuni poli industriali. La misura si rivolge, in primis, al comparto della raffinazione e della produzione di ceramiche, settori fortemente esposti verso la concorrenza industriale da parte di players extraeuropei, e comunque impattati dalle politiche di decarbonizzazione stabilite a livello nazionale ed europeo, spiega il Mise.</p>
<p>Il programma interesserà anche i siti delle centrali di generazione elettrica a carbone, quelle, per intenderci, che dovranno chiudere, secondo il Piano nazionale integrato energia e clima (PNIEC), entro il 2025.</p>
<h4>L&#8217;ATTENZIONE AI LAVORATORI</h4>
<p>Non manca, da parte del Mise, uno sguardo ai dipendenti dei poli citati. Il ministero guidato da Stefano Patuanelli progetta e propone programmi di riqualificazione dei lavoratori interessati dalle operazioni di riconversione dei siti industriali interessati</p>
<h4>NUOVE INFRASTRUTTURE PER RICONVERSIONE ATTIVITA&#8217; INDUSTRIALI</h4>
<p>Il documento che di proposte firmate dal Mise prevede anche la costruzione di infrastrutture che facilitino la riconversione delle attività industriali con cicli produttivi a emissioni ridotte, “in particolare nel settore della produzione di alluminio in Sardegna, della ceramica nello specifico distretto industriale, e della produzione di prodotti petroliferi a basso contenuto di carbonio proveniente da fonti fossili (tra cui area di San Filippo del Mela – Sicilia)”, si legge nel documento.</p>
<h4>PROGRAMMI DI RIQUALIFICAZIONE PER AREE INDUSTRIALI</h4>
<p>Tra le ultime proposte in tema di decarbonizzazione c&#8217;è quella di finanziamento di programmi per l&#8217;insediamento nelle aree industriali soggette al processo di riconversione di nuove attività con minore impatto emissivo.</p>
<p><a href="https://www.startmag.it/wp-content/uploads/Schede-di-dettaglio-progettazioni-MiSE-RRF.pdf">Qui il documento con tutte le proposte del Mise: tempi e importi </a></p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_1082871694 print-no" id="essb_displayed_bottom_1082871694" data-essb-postid="118799" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/" data-essb-fullurl="https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/" data-essb-instance="1082871694"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F&t=Smart+grid+e+biometano%2C+come+il+Mise+pressa+Conte+per+il+Recovery+Fund" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F&t=Smart+grid+e+biometano%2C+come+il+Mise+pressa+Conte+per+il+Recovery+Fund&#39;,&#39;facebook&#39;,&#39;1082871694&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Smart%20grid%20e%20biometano%2C%20come%20il%20Mise%20pressa%20Conte%20per%20il%20Recovery%20Fund&amp;url=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F&amp;counturl=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F&amp;related=StartMagNews&amp;via=StartMagNews&#39;,&#39;twitter&#39;,&#39;1082871694&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Smart+grid+e+biometano%252C+come+il+Mise+pressa+Conte+per+il+Recovery+Fund&amp;url=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Smart+grid+e+biometano%252C+come+il+Mise+pressa+Conte+per+il+Recovery+Fund&amp;url=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F&#39;,&#39;linkedin&#39;,&#39;1082871694&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Smart%20grid%20e%20biometano%2C%20come%20il%20Mise%20pressa%20Conte%20per%20il%20Recovery%20Fund%20https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1082871694', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Smart+grid+e+biometano%252C+come+il+Mise+pressa+Conte+per+il+Recovery+Fund&body=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Smart+grid+e+biometano%252C+come+il+Mise+pressa+Conte+per+il+Recovery+Fund&body=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1082871694&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fsmart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund%2F', '1082871694'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div></p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><div id="div-gpt-ad-teads"></div>
<div id="div-gpt-ad-box_mobile_inside_bottom" class="mp-code box-mobile-inside-bottom"></div></div><!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-999309933 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund?name=smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund&#038;category_name=energia&#038;essb3_subscribe_nonce=e2aabae69a&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('999309933', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="https://www.startmag.it/tag/mise/" rel="tag">Mise</a><a href="https://www.startmag.it/tag/patuanelli/" rel="tag">Patuanelli</a><a href="https://www.startmag.it/tag/recovery-plan/" rel="tag">recovery plan</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
		</script>
	<!-- /noptimize -->
	<span class="posted-on">
				
				<time class="entry-date published updatedpull-left" datetime="2020-09-08T12:35:23+02:00">8 Settembre 2020</time>			</span>
</article><!-- #post-118799## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="https://www.startmag.it/author/giusy-caretto/" class="alignleft gravatar"><img src="https://secure.gravatar.com/avatar/5b64d20cff0d411f02252cbdb90f5e1c?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" /></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/giusy-caretto/"><strong>Giusy Caretto</strong></a></h3>
    
                <p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/giusy-caretto/" title="Articoli scritti da Giusy Caretto" rel="author">Giusy Caretto</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/energia/usa-e-russia-ecco-gli-interessi-in-ballo-sul-gasdotto-nord-stream-2/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Usa e Russia, ecco gli interessi in ballo sul gasdotto Nord Stream 2</span></a></div>			<div class="nav-next" data-heading="Newer Entry"><a href="https://www.startmag.it/economia/tutte-le-magagne-delle-banche-swedbank-svedese-seb-svedese-e-commerzbank-tedesca/" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">Tutte le magagne delle banche Swedbank (svedese), Seb (svedese) e Commerzbank (tedesca)</span></a></div>	
			
		</nav><!-- #nav-below -->
		<div class="entry-stuff clear margin-bottom-30 hidden-print text-center"><div class="OUTBRAIN" data-src="https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div><div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">            <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag energia">Energia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/energia/gas-il-colpo-gobbo-degli-usa-in-mozambico/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="191" src="https://www.startmag.it/wp-content/uploads/gasdotto25661-300x191.jpg" class="attachment-medium size-medium wp-post-image" alt="gas Turkish Stream" srcset="https://www.startmag.it/wp-content/uploads/gasdotto25661-300x191.jpg 300w, https://www.startmag.it/wp-content/uploads/gasdotto25661-768x488.jpg 768w, https://www.startmag.it/wp-content/uploads/gasdotto25661-1024x650.jpg 1024w, https://www.startmag.it/wp-content/uploads/gasdotto25661.jpg 1170w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-08-09T07:50:17+02:00">9 Agosto 2020</time>
                    <time class="updated hidden" datetime="2020-08-09T09:49:14+02:00">9 Agosto 2020</time>                    <h2><a href="https://www.startmag.it/energia/gas-il-colpo-gobbo-degli-usa-in-mozambico/" rel="bookmark" class="post-title" title="Gas, il colpo gobbo degli Usa in Mozambico">Gas, il colpo gobbo degli Usa in Mozambico</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag energia">Energia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/energia/petrolio-e-gas-che-cosa-cambiera-con-laccordo-in-libia/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="203" src="https://www.startmag.it/wp-content/uploads/Libia-3-300x203.jpg" class="attachment-medium size-medium wp-post-image" alt="eni in libia" srcset="https://www.startmag.it/wp-content/uploads/Libia-3-300x203.jpg 300w, https://www.startmag.it/wp-content/uploads/Libia-3-768x519.jpg 768w, https://www.startmag.it/wp-content/uploads/Libia-3-1024x693.jpg 1024w, https://www.startmag.it/wp-content/uploads/Libia-3-591x400.jpg 591w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-08-21T16:43:50+02:00">21 Agosto 2020</time>
                    <time class="updated hidden" datetime="2020-08-22T09:36:07+02:00">22 Agosto 2020</time>                    <h2><a href="https://www.startmag.it/energia/petrolio-e-gas-che-cosa-cambiera-con-laccordo-in-libia/" rel="bookmark" class="post-title" title="Petrolio e gas, che cosa cambierà con l&#8217;accordo in Libia">Petrolio e gas, che cosa cambierà con l&#8217;accordo in Libia</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag energia">Energia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/energia/eni-in-libia-che-cosa-fara/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="203" src="https://www.startmag.it/wp-content/uploads/Libia-3-300x203.jpg" class="attachment-medium size-medium wp-post-image" alt="eni in libia" srcset="https://www.startmag.it/wp-content/uploads/Libia-3-300x203.jpg 300w, https://www.startmag.it/wp-content/uploads/Libia-3-768x519.jpg 768w, https://www.startmag.it/wp-content/uploads/Libia-3-1024x693.jpg 1024w, https://www.startmag.it/wp-content/uploads/Libia-3-591x400.jpg 591w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-07-13T08:44:17+02:00">13 Luglio 2020</time>
                    <time class="updated hidden" datetime="2020-07-13T12:44:35+02:00">13 Luglio 2020</time>                    <h2><a href="https://www.startmag.it/energia/eni-in-libia-che-cosa-fara/" rel="bookmark" class="post-title" title="Che cosa farà Eni in Libia">Che cosa farà Eni in Libia</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag energia">Energia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/energia/come-si-svilupperanno-le-tecnologie-energetiche/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="226" src="https://www.startmag.it/wp-content/uploads/energy-storage-2-300x226.jpg" class="attachment-medium size-medium wp-post-image" alt="innovazione energetica" srcset="https://www.startmag.it/wp-content/uploads/energy-storage-2-300x226.jpg 300w, https://www.startmag.it/wp-content/uploads/energy-storage-2-531x400.jpg 531w, https://www.startmag.it/wp-content/uploads/energy-storage-2.jpg 615w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-07-05T07:15:03+02:00">5 Luglio 2020</time>
                    <time class="updated hidden" datetime="2020-07-05T07:53:24+02:00">5 Luglio 2020</time>                    <h2><a href="https://www.startmag.it/energia/come-si-svilupperanno-le-tecnologie-energetiche/" rel="bookmark" class="post-title" title="Come si svilupperanno le tecnologie energetiche?">Come si svilupperanno le tecnologie energetiche?</a></h2>
                                    
            </li>
            </ul></div>
				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary">
	
				
		<aside id="text-169" class="widget widget_text">			<div class="textwidget"><p><a href="https://huawei.eu/who-we-are" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-111910" src="https://www.startmag.it/wp-content/uploads/1785-Banners-5G-Friday-CoB-300x250-1.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="custom_html-68" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=30322949"></script><noscript>
<a href="https://track.adform.net/C/?bn=30322949;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=30322949;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></div></aside><aside id="text-186" class="widget widget_text">			<div class="textwidget"><p><ins class="dcmads" style="display: inline-block; width: 300px; height: 250px;" data-dcm-placement="N4199.3082545INNOVATIVEPUBLISHIN/B24393026.277146046" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id=""><br />
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></p>
</div>
		</aside><aside id="text-165" class="widget widget_text">			<div class="textwidget"><p><a href="http://axpo.com/imprese" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-111234" src="https://www.startmag.it/wp-content/uploads/Axpo_Banner_300x250px_PPA.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-163" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.anev.org/giornata-mondiale-del-vento/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-115525 size-full" src="https://www.startmag.it/wp-content/uploads/anev_banner.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-151" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.leonardocompany.com/it/media-stories/covid-19?utm_source=StartMagazine&amp;utm_medium=banner&amp;utm_campaign=covid" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-105237" src="https://www.startmag.it/wp-content/uploads/LDO_300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>-->

</div></aside><aside id="text-129" class="widget widget_text">			<div class="textwidget"><p><!-- OUTBRAIN --></p>
<div class="OUTBRAIN" data-src="https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund/" data-widget-id="AR_3"></div>
<p><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><br />
<!-- ENDOUTBRAIN --></p>
</div>
		</aside><aside id="text-143" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.elettricitafutura.it/s/Servizi/EF-Academy_63.html" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-104105" src="https://www.startmag.it/wp-content/uploads/banner_elettricita_futura-300x227.jpg" alt="" width="300" height="227" /></a></p>
</div>
		</aside><aside id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_top" class="mp-code box-desktop-side-top"></div></div></aside><aside id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_bottom_xl" class="mp-code box-desktop-side-bottom-xl"></div></div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_bottom_2_xl" class="mp-code div-gpt-ad-box_desktop_side_bottom_2_xl"></div></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="https://www.startmag.it/circular-economy/"><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg" class="image wp-image-69828  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare.jpg 496w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p>
</div>
		</aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3>			<div class="textwidget"><p><a href="https://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/emobility/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/smart-city/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/fintech/"><img class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" /></a></p>
</div>
		</aside><aside id="media_image-16" class="widget widget_media_image"><a href="https://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="https://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-127" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/SM-Libro-Bianco-Reti_web.pdf"><img class="alignnone size-full wp-image-89372" src="https://www.startmag.it/wp-content/uploads/libro-reti-sito.png" alt="" width="300" height="256" /></a></p>
</div>
		</aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}">
		<li data-id="118814" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/tutte-le-magagne-delle-banche-swedbank-svedese-seb-svedese-e-commerzbank-tedesca/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="189" src="https://www.startmag.it/wp-content/uploads/Commerzbank_03-300x189.jpg" class="attachment-medium size-medium wp-post-image" alt="Commerzbank" srcset="https://www.startmag.it/wp-content/uploads/Commerzbank_03-300x189.jpg 300w, https://www.startmag.it/wp-content/uploads/Commerzbank_03-768x483.jpg 768w, https://www.startmag.it/wp-content/uploads/Commerzbank_03-1024x644.jpg 1024w, https://www.startmag.it/wp-content/uploads/Commerzbank_03-636x400.jpg 636w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/tutte-le-magagne-delle-banche-swedbank-svedese-seb-svedese-e-commerzbank-tedesca/" rel="bookmark" title="Tutte le magagne delle banche Swedbank (svedese), Seb (svedese) e Commerzbank (tedesca)" class="post-title">
												Tutte le magagne delle banche Swedbank (svedese), Seb (svedese) e Commerzbank (tedesca)					</a>
								
									</li>
			<li data-id="118796" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/energia/usa-e-russia-ecco-gli-interessi-in-ballo-sul-gasdotto-nord-stream-2/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="185" src="https://www.startmag.it/wp-content/uploads/Angela_Merkel_and_Vladimir_Putin_2020-01-11_04-300x185.jpg" class="attachment-medium size-medium wp-post-image" alt="Nord Stream 2" srcset="https://www.startmag.it/wp-content/uploads/Angela_Merkel_and_Vladimir_Putin_2020-01-11_04-300x185.jpg 300w, https://www.startmag.it/wp-content/uploads/Angela_Merkel_and_Vladimir_Putin_2020-01-11_04-1024x632.jpg 1024w, https://www.startmag.it/wp-content/uploads/Angela_Merkel_and_Vladimir_Putin_2020-01-11_04-768x474.jpg 768w, https://www.startmag.it/wp-content/uploads/Angela_Merkel_and_Vladimir_Putin_2020-01-11_04-1536x948.jpg 1536w, https://www.startmag.it/wp-content/uploads/Angela_Merkel_and_Vladimir_Putin_2020-01-11_04-648x400.jpg 648w, https://www.startmag.it/wp-content/uploads/Angela_Merkel_and_Vladimir_Putin_2020-01-11_04.jpg 1880w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag energia">Energia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/energia/usa-e-russia-ecco-gli-interessi-in-ballo-sul-gasdotto-nord-stream-2/" rel="bookmark" title="Usa e Russia, ecco gli interessi in ballo sul gasdotto Nord Stream 2" class="post-title">
												Usa e Russia, ecco gli interessi in ballo sul gasdotto Nord Stream 2					</a>
								
									</li>
			<li data-id="118786" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/che-cosa-combina-softbank-a-wall-street/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="225" src="https://www.startmag.it/wp-content/uploads/softbank-img-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="softbank" srcset="https://www.startmag.it/wp-content/uploads/softbank-img-300x225.jpg 300w, https://www.startmag.it/wp-content/uploads/softbank-img-768x576.jpg 768w, https://www.startmag.it/wp-content/uploads/softbank-img-1024x768.jpg 1024w, https://www.startmag.it/wp-content/uploads/softbank-img-150x113.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/che-cosa-combina-softbank-a-wall-street/" rel="bookmark" title="Che cosa combina Softbank a Wall Street?" class="post-title">
												Che cosa combina Softbank a Wall Street?					</a>
								
									</li>
			<li data-id="118740" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/innovazione/tutti-gli-affari-di-fincantieri-negli-stati-uniti/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="168" src="https://www.startmag.it/wp-content/uploads/fincantieri-lcs-gallery-03-1-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="Fincantieri Stati Uniti" srcset="https://www.startmag.it/wp-content/uploads/fincantieri-lcs-gallery-03-1-300x168.jpg 300w, https://www.startmag.it/wp-content/uploads/fincantieri-lcs-gallery-03-1-1024x575.jpg 1024w, https://www.startmag.it/wp-content/uploads/fincantieri-lcs-gallery-03-1-768x431.jpg 768w, https://www.startmag.it/wp-content/uploads/fincantieri-lcs-gallery-03-1-710x400.jpg 710w, https://www.startmag.it/wp-content/uploads/fincantieri-lcs-gallery-03-1.jpg 1140w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag innovazione">Innovazione</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/innovazione/tutti-gli-affari-di-fincantieri-negli-stati-uniti/" rel="bookmark" title="Tutti gli affari di Fincantieri negli Stati Uniti" class="post-title">
												Tutti gli affari di Fincantieri negli Stati Uniti					</a>
								
									</li>
			<li data-id="118762" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/la-cina-trotta-grazie-allexport-anti-covid/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/Bandiera-Cina-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="fabbriche cina coronavirus" srcset="https://www.startmag.it/wp-content/uploads/Bandiera-Cina-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/Bandiera-Cina-768x512.jpg 768w, https://www.startmag.it/wp-content/uploads/Bandiera-Cina-150x100.jpg 150w, https://www.startmag.it/wp-content/uploads/Bandiera-Cina.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/la-cina-trotta-grazie-allexport-anti-covid/" rel="bookmark" title="La Cina trotta grazie all&#8217;export anti Covid" class="post-title">
												La Cina trotta grazie all&#8217;export anti Covid					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
simply_publisher = 79308;
simply_domain = 106544;
simply_space = 222072;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'https://www.startmag.it/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></aside><aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
--></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_3 -->
<div id='div-gpt-ad-1551800476819-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800476819-0'); });
</script>
</div></div></aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Arnese<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sardegna, 22<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141<br />
00187 Roma<br />
info@startmag.it<br />
<strong>Direttore editoriale:</strong><br />
Michele Guerriero</p>
<p>&nbsp;</p>
</div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></aside></div><div class="col-sm-3 even footer-col-4"></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left">&copy; 2018 <a href="https://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it" rel="nofollow" target="_blank" title="credits">Credits</a>. <a href="https://www.startmag.it/cookie/">Cookie Policy</a> - <a href="https://www.startmag.it/privacy-policy/">Privacy Policy</a></div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="https://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/">

				<h3 class="site-modal-heading">Cerca su Start Magazine</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Hai cercato:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Cerca">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


<script> var essbInstagramUpdater = {"nonce":"1bcb380cf2","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"118799","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"e23ed8f72d"},"themeVars":{"nonce":"33a089edfc","megaMenu":{"nonce":"b53131e9ff","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"f92291d89d","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"986eba2633"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/wp-embed.min.js?ver=ea060ec839f9e8a2d9dd76fd90eb7057'></script>

<script>
jQuery('#yt-posts-with-thumnail-widget-2  h3').append('<a href="https://track.adform.net/C/?bn=35245050  " target="_blank"><img src="https://www.startmag.it/wp-content/uploads/moneyfarm.jpg" /> </a>');
if(jQuery('body').hasClass('category-innovazione')){
  jQuery('#text-152').remove();
}
</script></div><script>
jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close" ></i></div><div class="essb-subscribe-form essb-subscribe-form-1637328523 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/energia/smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund?name=smart-grid-e-biometano-come-il-mise-pressa-conte-per-il-recovery-fund&#038;category_name=energia&#038;essb3_subscribe_nonce=e2aabae69a&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1637328523', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link rel="stylesheet" id="easy-social-share-buttons-subscribe" href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout/assets/essb-optin-flyout.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi presumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.startmag.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.startmag.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->