<!DOCTYPE html> <!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.startmag.it/xmlrpc.php"><title>Unicredit, ecco conti e subbugli - Startmag</title><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Unicredit, ecco conti e subbugli" /><meta property="og:description" content="Cosa sta succedendo in Unicredit alla vigilia della presentazione dei conti semestrali. Il sindacato Unisin Confsal a Start Magazine: anziché tagliare posti di lavoro Mustier intervenga sugli ingaggi sproporzionati del top management" /><meta property="og:url" content="https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/" /><meta property="og:site_name" content="Startmag" /><meta property="article:tag" content="Fabi Unisin Confsal" /><meta property="article:tag" content="Fineco" /><meta property="article:tag" content="Jean Pierre Mustier" /><meta property="article:tag" content="unicredit" /><meta property="article:section" content="Economia" /><meta property="article:published_time" content="2019-08-05T07:04:53+02:00" /><meta property="article:modified_time" content="2019-08-04T17:12:53+02:00" /><meta property="og:updated_time" content="2019-08-04T17:12:53+02:00" /><meta property="og:image" content="https://www.startmag.it/wp-content/uploads/Unicredit.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="startmagnews" /><meta name="twitter:domain" content="Startmag" /><meta name="twitter:title" content="Unicredit, ecco conti e subbugli" /><meta name="twitter:description" content="Cosa sta succedendo in Unicredit alla vigilia della presentazione dei conti semestrali. Il sindacato Unisin Confsal a Start Magazine: anziché tagliare posti di lavoro Mustier intervenga sugli ingaggi sproporzionati del top management" /><meta name="twitter:url" content="https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/" /><meta name="twitter:image:src" content="https://www.startmag.it/wp-content/uploads/Unicredit.jpg" /><meta name="description" content="Cosa sta succedendo in Unicredit alla vigilia della presentazione dei conti semestrali. Il sindacato Unisin Confsal a Start Magazine: anziché tagliare posti di lavoro Mustier intervenga sugli ingaggi sproporzionati del top management"/><link rel="canonical" href="https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Unicredit, ecco conti e subbugli - Startmag" /><meta property="og:description" content="Cosa sta succedendo in Unicredit alla vigilia della presentazione dei conti semestrali. Il sindacato Unisin Confsal a Start Magazine: anziché tagliare posti di lavoro Mustier intervenga sugli ingaggi sproporzionati del top management" /><meta property="og:url" content="https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/" /><meta property="og:site_name" content="Startmag" /><meta property="article:publisher" content="https://www.facebook.com/start.mag.news" /><meta property="article:tag" content="Fabi Unisin Confsal" /><meta property="article:tag" content="Fineco" /><meta property="article:tag" content="Jean Pierre Mustier" /><meta property="article:tag" content="unicredit" /><meta property="article:section" content="Economia" /><meta property="article:published_time" content="2019-08-05T05:04:53+00:00" /><meta property="article:modified_time" content="2019-08-04T15:12:53+00:00" /><meta property="og:updated_time" content="2019-08-04T15:12:53+00:00" /><meta property="og:image" content="https://www.startmag.it/wp-content/uploads/Unicredit-1024x683.jpg" /><meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/Unicredit-1024x683.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.startmag.it/#website","url":"https://www.startmag.it/","name":"Startmag","potentialAction":{"@type":"SearchAction","target":"https://www.startmag.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/#primaryimage","url":"https://www.startmag.it/wp-content/uploads/Unicredit.jpg","width":3200,"height":2134},{"@type":"WebPage","@id":"https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/#webpage","url":"https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/","inLanguage":"it-IT","name":"Unicredit, ecco conti e subbugli - Startmag","isPartOf":{"@id":"https://www.startmag.it/#website"},"primaryImageOfPage":{"@id":"https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/#primaryimage"},"datePublished":"2019-08-05T05:04:53+00:00","dateModified":"2019-08-04T15:12:53+00:00","author":{"@id":"https://www.startmag.it/#/schema/person/9a9ac4e0ee594de39a01d7f2983d6932"},"description":"Cosa sta succedendo in Unicredit alla vigilia della presentazione dei conti semestrali. Il sindacato Unisin Confsal a Start Magazine: anzich\u00e9 tagliare posti di lavoro Mustier intervenga sugli ingaggi sproporzionati del top management","breadcrumb":{"@id":"https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.startmag.it/","url":"https://www.startmag.it/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.startmag.it/economia/","url":"https://www.startmag.it/economia/","name":"Economia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/","url":"https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/","name":"Unicredit, ecco conti e subbugli"}}]},{"@type":["Person"],"@id":"https://www.startmag.it/#/schema/person/9a9ac4e0ee594de39a01d7f2983d6932","name":"Manola Piras","image":{"@type":"ImageObject","@id":"https://www.startmag.it/#authorlogo","url":"https://secure.gravatar.com/avatar/42f343be87c6e4f25ac86fdfef6521fd?s=96&d=mm&r=g","caption":"Manola Piras"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Unicredit, ecco conti e subbugli Feed dei commenti" href="https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.startmag.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.startmag.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min-6.2.1.css' type='text/css' media='all' /><link rel='stylesheet' id='yt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=5.2.2' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min-4.11.2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='theme-default-style-css'  href='https://www.startmag.it/wp-content/cache/min/1/wp-content/themes/sparkle-childtheme/style-fe84c103e56bb188cc8c872a39e33a9f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='animate-css'  href='https://www.startmag.it/wp-content/cache/min/1/wp-content/themes/yeahthemes-sparkle/css/animate-22918e4c51061a2e3c71edd6e05e16f7.css' type='text/css' media='all' /><link rel='stylesheet' id='flexslider-css'  href='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min-4.11.2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script> <link rel='https://api.w.org/' href='https://www.startmag.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://www.startmag.it/?p=72609' /><IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N3024.124762.STARTMAGAZINE/B22335772.248950514;dc_trk_aid=437313101;dc_trk_cid=104453500;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement" style="display:none"> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/84082018/All_site_header_970x90_posizione_1', [970, 90], 'div-gpt-ad-1550856502258-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_in_article_970x90_posizione_2', [970, 90], 'div-gpt-ad-1550856529040-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_under_article_970x90_posizione_3', [970, 90], 'div-gpt-ad-1550856620304-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_pre_footer_970x90_posizione_4', [970, 90], 'div-gpt-ad-1550856675586-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_footer_970x90_posizione_5', [970, 90], 'div-gpt-ad-1550856715949-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_top_posizione_6', [300, 250], 'div-gpt-ad-1550856759743-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_bottom_posizione_7', [300, 250], 'div-gpt-ad-1550856803086-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_1', [300, 250], 'div-gpt-ad-1551800327240-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_2', [300, 250], 'div-gpt-ad-1551800433735-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_3', [300, 250], 'div-gpt-ad-1551800476819-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_4', [300, 250], 'div-gpt-ad-1551800555103-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_5', [300, 250], 'div-gpt-ad-1551800580062-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_6', [300, 250], 'div-gpt-ad-1551800601902-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_7', [300, 250], 'div-gpt-ad-1551800628562-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_8', [300, 250], 'div-gpt-ad-1551800710749-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_9', [300, 250], 'div-gpt-ad-1551800739775-0').addService(googletag.pubads());
    //googletag.defineSlot('/84082018/All_site_sidebar_10', [300, 250], 'div-gpt-ad-1551800771006-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Economia_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856850342-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Energia_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856880570-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Innovazione_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856910786-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Mobilita_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856938815-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Mondo_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856969818-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_10', [300, 250], 'div-gpt-ad-1560256508101-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2633868973947507",
    enable_page_level_ads: true
  });</script> <div id="outer-wrap"><style id="custom-styles">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</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"6b1c56184e","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","essb3_postfloat_stay":false,"post_id":72609};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.avatar,.gravatar{display:none}.fa-dribbble:before{content:"\f08c"!important}#page{padding-top:120px}.inner-wrapper{box-shadow:0 0 30px rgba(0,0,0,.2);-webkit-box-shadow:0 0 30px rgba(0,0,0,.2);-moz-box-shadow:0 0 30px rgba(0,0,0,.2)}.boxed-layout #page{box-shadow:none!important}#menu-main_menu a{text-transform:uppercase;font-size:18px;color:#36708d}.hero-brick .posted-on{display:none}@media (max-width:1199px) and (min-width:992px){.site-hero .hero-brick .entry-category{display:block}}.site-hero .hero-brick .entry-category{margin-left:-15px;position:absolute;bottom:10px;right:0}.home .posted-on,.home time{display:none}@media (min-width:1400px){.site-hero .hero-brick .entry-header .entry-title{font-size:27px!important;font-weight:700!important}}.site-hero .hero-brick .entry-title{max-height:inherit}.site-header .site-banner{padding:20px}.with-cmt{display:none}.footer-widgets{color:#fff}.footer-widgets a{color:#f7f7f7}.footer-widgets strong{color:#fff}.site-footer .footer-info{color:#f7f7f7;border-top:0}.site-footer .footer-info a{color:#f7f7f7}.footer-widgets h3{color:#fff}.site-header .site-top-menu{color:rgba(0,0,0,.7);background-color:#51a5ca}.site-header .site-top-menu a{color:#fff}.cat-tag,time,span.small,.site-hero .hero-brick .entry-meta{font-size:14px;font-weight:700}@media (min-width:768px){.main-hentry.classic .entry-title{font-size:24px;font-weight:700}}.hero-byline a{font-size:0.7em!important}.site-hero .hero-brick .entry-header{padding:15px}.site-hero .hero-brick .entry-category{margin-left:-15px}.hero-brick .entry-meta{margin-top:7px!important}.posted-on{margin-top:20px;display:block}.entry-thumbnail .entry-category{position:absolute;top:10px;left:-5px}.site-header .site-top-menu li.current-menu-item>a{color:#fff}.site-header .site-top-menu a:hover{color:#f7f7f7}#site-hero h2.entry-title{line-height:.98}.iwebyou_authors{margin-bottom:20px}.iwebyou_authors .avatar{display:block!important}.iwy_title{font-weight:700;font-size:1.04em}.iwy_title p{margin:10px 0 0}.iwy_title a{color:#3a738c}.iwy_top::after{content:'';clear:both;display:block}.img_author_interna .avatar,.img_author_interna .gravatar{display:inline-block}.bio p{text-align:justify}.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"]{display:none}#yt-posts-with-thumnail-widget-2 h3::after{content:url(https://www.startmag.it/wp-content/uploads/moneyfarm.jpg);transform:scale(.9);transform-origin:top left;margin-top:10px;display:block}.widget:before{content:'';border-width:0;border-style:solid;position:absolute;left:0;top:0;width:80px}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <!--[if lt IE 9]> <script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script> <script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script> <![endif]--></head><body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-72609 single-format-standard cookies-not-set webkit-browser windows-platform boxed-layout large-display-layout modal-search layout-right-sidebar category-economia wpb-js-composer js-comp-ver-4.11.2 vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p></div></div> <![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"> <a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div></div><div class="col-md-6 site-top-menu-right text-right"><div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="http://www.startmag.it">HOME</a></li><li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li></ul></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><div class="col-md-2 site-branding pull-left"><h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li><li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li><li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li><li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li><li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li><li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a><ul class="sub-menu"><li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a title="Circular economy" href="https://www.startmag.it/circular-economy/">Circular economy</a></li><li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li><li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li><li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li><li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"> <a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div> <a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"> <span class="bar1"></span> <span class="bar2"></span> <span class="bar3"></span> </a></nav></div></div></div></header><div class="site-head-ads clearfix border-bottom"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"><div id='div-gpt-ad-1550856502258-0' style='height:90px; width:970px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856502258-0'); });</script> </div></div></div><div id="main" class="site-main"><div class="container main-columns"><div class="row"><div id="primary" class="content-area col-sm-12 col-md-8"><main id="content" class="site-content" role="main"><article id="post-72609" class="post-72609 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-fabi-unisin-confsal tag-fineco tag-jean-pierre-mustier tag-unicredit main-hentry"><header class="entry-header"><strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="economia" href="https://www.startmag.it/economia/" title="View all posts in Economia">Economia</a></strong><h1 class="entry-title  margin-bottom-30">Unicredit, ecco conti e subbugli</h1><p><i>di</i> <strong> <a href="https://www.startmag.it/author/manola_piras/" rel="author"> Manola Piras </a></strong></a></a></p><div class="entry-thumbnail margin-bottom-30"><div class="post-thumbnail"><div class="thumb-w"><img width="600" height="400" src="https://www.startmag.it/wp-content/uploads/Unicredit-600x400.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/Unicredit-600x400.jpg 600w, https://www.startmag.it/wp-content/uploads/Unicredit-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/Unicredit-768x512.jpg 768w, https://www.startmag.it/wp-content/uploads/Unicredit-1024x683.jpg 1024w" sizes="(max-width: 600px) 100vw, 600px" /></div></div></div></header><div class="entry-content"><p><em><strong>Cosa sta succedendo in Unicredit alla vigilia della presentazione dei conti semestrali. Le stime di consensus degli analisti. E le tensioni sindacali su tagli e ristrutturazione</strong></em></p><p><span id="more-72609"></span></p><p>Bisognerà aspettare fino a mercoledì 7 agosto per conoscere i risultati del primo semestre e quelli del secondo trimestre 2019 di Unicredit. A fare gli onori di casa, a piazza Gae Aulenti, ci saranno il presidente Fabrizio Saccomanni e l’amministratore delegato Jean Pierre Mustier. Sullo sfondo le agitazioni sindacali a causa delle <a href="https://www.startmag.it/economia/unicredit-ecco-come-mustier-cerca-di-calmare-le-acque-in-unicredit-sui-prossimi-tagli/">indiscrezioni sui 10mila esuberi allo studio</a> per il nuovo piano strategico che sarà presentato a Londra il prossimo dicembre.</p><h4>LE PREVISIONI DEGLI ANALISTI</h4><p>In attesa di conoscere i numeri ufficiali, il gruppo bancario intanto ha fornito il consueto aggiornamento sulle stime di consensus degli analisti in base alle indicazioni elaborate da 25 broker italiani e internazionali. Per quanto riguarda l’utile netto è visto in aumento a 2,13 miliardi nel secondo trimestre dell’anno a fronte degli 1,02 miliardi (risultato rettificato) raggiunti nello stesso periodo del 2018. Un risultato che arriverebbe grazie a poste straordinarie per quasi 1 miliardo relative alla <a href="https://www.startmag.it/economia/unicredit-fineco-pioneer-mediobanca-ecco-mosse-accelerazioni-e-spintoni-di-mustier/">cessione della quota del 17% detenuta in FinecoBank</a>.</p><p>Previsti margine di intermediazione a 4,64 miliardi e risultato di gestione a 1,51 miliardi. Per l’intero 2019, invece, le stime parlano di un utile netto pari a 5,64 miliardi, di un margine d’intermediazione in calo a 19,09 miliardi e di un risultato di gestione a 6,45 miliardi. Rivista al rialzo l’indicazione di dividendo 2020 con una cedola di 0,59 euro per azione sulla base del bilancio 2019.</p><h4>LE INDISCREZIONI SUI LICENZIAMENTI</h4><p>Ad agitare le acque, negli ultimi giorni, sono state però le indiscrezioni di <em>Bloomberg</em> secondo cui a piazza Gae Aulenti starebbero studiando una <a href="https://www.startmag.it/economia/unicredit-tagliera-10mila-dipendenti-sindacati-furenti-contro-mustier/">maxi ristrutturazione</a> che prevedrebbe un taglio del 10% dei costi operativi e di 10mila posti di lavoro. Il tutto  nell’ambito del nuovo piano strategico che sarà presentato a dicembre a Londra. L’agenzia ha pure riferito che i numeri sugli esuberi sarebbero ancora in fase di revisione e potrebbero essere più bassi.</p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center"><div id='div-gpt-ad-1550856529040-0' style='height:90px; width:970px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856529040-0'); });</script> </div><div id="lig_startmag_inread"></div></div><p>Da Unicredit all’inizio è arrivato un secco “no comment” mentre Mustier <a href="https://www.startmag.it/economia/unicredit-ecco-come-mustier-cerca-di-calmare-le-acque-in-unicredit-sui-prossimi-tagli/">ha poi assicurato</a> che “ogni evoluzione del gruppo e di tutte e nostre banche sarà gestita attraverso il prepensionamento e, come sempre, in modo socialmente responsabile e in linea con le rappresentanze dei lavoratori del gruppo”.</p><p>Nel frattempo i sindacati si sono fatti sentire arrivando anche ad annunciare con la Fabi guidata da Lando Maria Sileoni (<a href="https://www.startmag.it/economia/quale-sara-il-futuro-di-unicredit-lettera-aperta-di-sileoni-fabi-a-mustier/">qui la lettera aperta di Sileoni a Mustier</a>) una marcia dei bancari italiani a Parigi fin sotto l’Eliseo se Mustier andrà avanti con l’idea dei 10mila esuberi. Licenziamenti che spaventano anche perché se ne aggiungono ad altri probabili: Deutsche Bank ha annunciato di recente di avere in programma il taglio di 18mila posti e Société Générale aveva già detto ad aprile di voler eliminare 1.600 posti.</p><h4>IL PARERE DI UNISIN CONFSAL A START MAG</h4><p>Dice a <em>Start Magazine</em> Emilio Contrasto, segretario generale del sindacato autonomo Unisin Confsal: “Siamo rimasti molto sorpresi e preoccupati dalle risposte del ceo di Unicredit Group, Jean Pierre Mustier, dopo le chiare prese di posizione da parte delle organizzazioni sindacali del settore conseguenti alla diffusione di rumors in merito a esuberi nel gruppo per circa 10.000 risorse. Invece di smentire categoricamente voci di tal genere, tranquillizzando concretamente le lavoratrici e i lavoratori, Mustier ha di fatto accreditato tali rumors, limitandosi a rinviare ogni decisione o comunicazione al momento della presentazione ufficiale del nuovo piano e sentendo però la necessità di confermare che ‘ogni evoluzione sarà gestita attraverso il prepensionamento e, come sempre, in modo socialmente responsabile e in linea con le rappresentanze dei lavoratori del gruppo’”.</p><p>Secondo Contrasto “non è pensabile che Unicredit possa continuare a realizzare profitti per gli azionisti e margini per gli irrazionali salari del management attraverso la vendita di asset anche strategici e la continua distruzione di posti di lavoro”. Per questo, promette il segretario di Unisin Confsal, “il sindacato unitariamente respingerà con forza qualunque tentativo di tal specie”. Poi un invito affinché “le banche riprendano, una volta e per tutte, a fare profitti attraverso lo sviluppo dei vari business e il reale supporto a famiglie, imprese e territori. Se hanno bisogno di tagliare ancora i costi del lavoro comincino a intervenire sugli assurdi premi e sugli ingaggi sproporzionati del top management &#8211; sottolinea &#8211; . Magari potrebbero accorgersi che intervenendo su poche teste riusciranno ugualmente e senza mettere in difficoltà migliaia di famiglie a conseguire gli obiettivi previsti”.</p><div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_1263317493 print-no" id="essb_displayed_bottom_1263317493" data-essb-postid="72609" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/" data-essb-twitter-url="https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/" data-essb-instance="1263317493"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/&t=Unicredit%2C+ecco+conti+e+subbugli" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/&t=Unicredit%2C+ecco+conti+e+subbugli&#39;,&#39;facebook&#39;,&#39;1263317493&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Unicredit%2C+ecco+conti+e+subbugli&amp;url=https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/&amp;counturl=https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/&amp;related=StartMagNews&amp;via=StartMagNews&#39;,&#39;twitter&#39;,&#39;1263317493&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Unicredit%2C+ecco+conti+e+subbugli&amp;url=https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Unicredit%2C+ecco+conti+e+subbugli&amp;url=https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/&#39;,&#39;linkedin&#39;,&#39;1263317493&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Unicredit%2C%20ecco%20conti%20e%20subbugli%20https%3A%2F%2Fwww.startmag.it%2Feconomia%2Funicredit-ecco-conti-e-subbugli%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1263317493', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Unicredit%2C+ecco+conti+e+subbugli&body=https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Unicredit%2C+ecco+conti+e+subbugli&body=https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1263317493&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/" title="" onclick="essb.fbmessenger('', 'https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli/', '1263317493'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><div id='div-gpt-ad-1550856620304-0' style='height:90px; width:970px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856620304-0'); });</script> </div></div><div class="essb-subscribe-form essb-subscribe-form-519329311 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter</p><form action="https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli?name=unicredit-ecco-conti-e-subbugli&#038;category_name=economia&#038;essb3_subscribe_nonce=032c2668c0&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('519329311', event);"></form><div class="essb-subscribe-loader"> <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType="xml"
attributeName="transform"
type="rotate"
from="0 25 25"
to="360 25 25"
dur="0.6s"
repeatCount="indefinite"/> </path> </svg></div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><footer class="entry-meta hidden-print"><div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="https://www.startmag.it/tag/fabi-unisin-confsal/" rel="tag">Fabi Unisin Confsal</a><a href="https://www.startmag.it/tag/fineco/" rel="tag">Fineco</a><a href="https://www.startmag.it/tag/jean-pierre-mustier/" rel="tag">Jean Pierre Mustier</a><a href="https://www.startmag.it/tag/unicredit/" rel="tag">unicredit</a></div></footer><script type="text/html" data-role="header .entry-meta"></script>  <span class="posted-on"> <time class="entry-date published pull-left" datetime="2019-08-05T07:04:53+02:00">5 Agosto 2019</time><time class="updated hidden" datetime="2019-08-04T17:12:53+02:00">4 Agosto 2019</time> </span></article><div class="post-author-area hidden-print margin-bottom-30"> <a href="https://www.startmag.it/author/manola_piras/" class="alignleft gravatar"><img src="https://secure.gravatar.com/avatar/42f343be87c6e4f25ac86fdfef6521fd?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" /></a><div class="author-meta-content"><h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/manola_piras/"><strong>Manola Piras</strong></a></h3><p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/manola_piras/" title="Articoli scritti da: Manola Piras" rel="author">Manola Piras</a></strong></p></div></div><nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary"><h4 class="screen-reader-text hidden">Post navigation</h4><div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/economia/chi-si-arricchira-con-gli-npl-italiani/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Chi si arricchirà con crediti deteriorati di Mps, Banco Bpm e Popolare Bari</span></a></div></nav><div class="entry-stuff clear margin-bottom-30 hidden-print text-center"><div id='div-gpt-ad-1550856675586-0' style='height:90px; width:970px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856675586-0'); });</script> </div><div id="lig_startmag_endarticle"></div></div><div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row"><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard"><div class="post-thumb large"> <span class="cat-tag economia">Economia</span> <a class="post-thumbnail" href="https://www.startmag.it/economia/savona-bind-esm/" aria-hidden="true"><div class="thumb-w"><img width="300" height="148" src="https://www.startmag.it/wp-content/uploads/Paolo-Savona-1-e1527505935619-300x148.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/Paolo-Savona-1-e1527505935619-300x148.jpg 300w, https://www.startmag.it/wp-content/uploads/Paolo-Savona-1-e1527505935619-768x380.jpg 768w, https://www.startmag.it/wp-content/uploads/Paolo-Savona-1-e1527505935619-710x351.jpg 710w, https://www.startmag.it/wp-content/uploads/Paolo-Savona-1-e1527505935619.jpg 849w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <time class="entry-date published" datetime="2019-03-02T08:42:51+02:00">2 Marzo 2019</time> <time class="updated hidden" datetime="2019-03-02T08:42:40+02:00">2 Marzo 2019</time><h2><a href="https://www.startmag.it/economia/savona-bind-esm/" rel="bookmark" class="post-title" title="Perché quella di Paolo Savona sui bond Esm è un&#8217;ottima idea">Perché quella di Paolo Savona sui bond Esm è un&#8217;ottima idea</a></h2></li><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard"><div class="post-thumb large"> <span class="cat-tag economia">Economia</span> <a class="post-thumbnail" href="https://www.startmag.it/economia/settori-economici-aziende-infocamere/" aria-hidden="true"><div class="thumb-w"><img width="300" height="212" src="https://www.startmag.it/wp-content/uploads/italia-pil-stime-300x212.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/italia-pil-stime-300x212.jpg 300w, https://www.startmag.it/wp-content/uploads/italia-pil-stime.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <time class="entry-date published" datetime="2019-01-28T13:45:38+02:00">28 Gennaio 2019</time> <time class="updated hidden" datetime="2019-01-28T16:35:07+02:00">28 Gennaio 2019</time><h2><a href="https://www.startmag.it/economia/settori-economici-aziende-infocamere/" rel="bookmark" class="post-title" title="Ecco i settori economici dove le aziende nascono e prosperano di più. Report InfoCamere">Ecco i settori economici dove le aziende nascono e prosperano di più. Report InfoCamere</a></h2></li><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard"><div class="post-thumb large"> <span class="cat-tag economia">Economia</span> <a class="post-thumbnail" href="https://www.startmag.it/economia/m5s-lega-bce-oro-bankitalia/" aria-hidden="true"><div class="thumb-w"><img width="300" height="157" src="https://www.startmag.it/wp-content/uploads/oro-835-300x157.jpg" class="attachment-medium size-medium wp-post-image" alt="oro" srcset="https://www.startmag.it/wp-content/uploads/oro-835-300x157.jpg 300w, https://www.startmag.it/wp-content/uploads/oro-835-768x402.jpg 768w, https://www.startmag.it/wp-content/uploads/oro-835.jpg 835w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <time class="entry-date published" datetime="2019-02-12T12:30:15+02:00">12 Febbraio 2019</time> <time class="updated hidden" datetime="2019-02-13T09:36:03+02:00">13 Febbraio 2019</time><h2><a href="https://www.startmag.it/economia/m5s-lega-bce-oro-bankitalia/" rel="bookmark" class="post-title" title="M5S e Lega interrogano la Bce sull&#8217;oro della Banca d&#8217;Italia: di chi è davvero?">M5S e Lega interrogano la Bce sull&#8217;oro della Banca d&#8217;Italia: di chi è davvero?</a></h2></li><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard"><div class="post-thumb large"> <span class="cat-tag economia">Economia</span> <a class="post-thumbnail" href="https://www.startmag.it/fintech/fattori-che-possono-compromettere-linnovazione-dei-modelli-di-business-7/" aria-hidden="true"><div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/Fintech-1-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/Fintech-1-1-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/Fintech-1-1.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <time class="entry-date published" datetime="2019-05-19T07:00:27+02:00">19 Maggio 2019</time> <time class="updated hidden" datetime="2019-05-19T08:51:45+02:00">19 Maggio 2019</time><h2><a href="https://www.startmag.it/fintech/fattori-che-possono-compromettere-linnovazione-dei-modelli-di-business-7/" rel="bookmark" class="post-title" title="Tutti gli impacci da evitare per le banche sulla strada del Fintech. Report Bankitalia">Tutti gli impacci da evitare per le banche sulla strada del Fintech. Report Bankitalia</a></h2></li></ul></div></main></div><div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary"><aside id="custom_html-24" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside id="text-111" class="widget widget_text"><div class="textwidget"><p><a href="http://www.posteitaliane.it/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-72562" src="https://www.startmag.it/wp-content/uploads/banner-300x250.jpg" alt="" width="300" height="250" /></a></p></div></aside><aside id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1560256508101-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1560256508101-0'); });</script> </div></div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800433735-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800433735-0'); });</script> </div></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800476819-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800476819-0'); });</script> </div></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800555103-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800555103-0'); });</script> </div></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="https://www.startmag.it/circular-economy/"><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg" class="image wp-image-69828  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare.jpg 496w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3><div class="textwidget"><p><a href="http://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p></div></aside><aside id="text-53" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p></div></aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800601902-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800601902-0'); });</script> </div></div></aside><aside id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800628562-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800628562-0'); });</script> </div></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800710749-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800710749-0'); });</script> </div></div></aside><aside id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1551800739775-0' style='height:250px; width:300px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800739775-0'); });</script> </div></div></aside><aside id="text-44" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/emobility/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p></div></aside><aside id="text-45" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/smart-city/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p></div></aside><aside id="text-46" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/fintech/"><img class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" /></a></p></div></aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}"><li data-id="72580" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/economia/chi-si-arricchira-con-gli-npl-italiani/" aria-hidden="true"><div class="thumb-w"><img width="300" height="171" src="https://www.startmag.it/wp-content/uploads/crediti-deteriorati-npl-300x171.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/crediti-deteriorati-npl-300x171.jpg 300w, https://www.startmag.it/wp-content/uploads/crediti-deteriorati-npl-768x438.jpg 768w, https://www.startmag.it/wp-content/uploads/crediti-deteriorati-npl-701x400.jpg 701w, https://www.startmag.it/wp-content/uploads/crediti-deteriorati-npl.jpg 938w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <span class="cat-tag economia">Economia</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/economia/chi-si-arricchira-con-gli-npl-italiani/" rel="bookmark" title="Chi si arricchirà con crediti deteriorati di Mps, Banco Bpm e Popolare Bari" class="post-title"> Chi si arricchirà con crediti deteriorati di Mps, Banco Bpm e Popolare Bari </a></li><li data-id="72582" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/economia/tutti-i-nodi-del-salvataggio-di-carige/" aria-hidden="true"><div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/carige-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/carige-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/carige-768x432.jpg 768w, https://www.startmag.it/wp-content/uploads/carige-710x400.jpg 710w, https://www.startmag.it/wp-content/uploads/carige.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <span class="cat-tag economia">Economia</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/economia/tutti-i-nodi-del-salvataggio-di-carige/" rel="bookmark" title="Tutti i nodi del salvataggio di Carige" class="post-title"> Tutti i nodi del salvataggio di Carige </a></li><li data-id="72804" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/mondo/la-cultura-economica-del-governo-gialloverde/" aria-hidden="true"><div class="thumb-w"><img width="300" height="155" src="https://www.startmag.it/wp-content/uploads/debito-pubblico-italiano-300x155.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/debito-pubblico-italiano-300x155.jpg 300w, https://www.startmag.it/wp-content/uploads/debito-pubblico-italiano.jpg 510w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <span class="cat-tag mondo">Mondo</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/mondo/la-cultura-economica-del-governo-gialloverde/" rel="bookmark" title="La cultura economica del governo gialloverde" class="post-title"> La cultura economica del governo gialloverde </a></li><li data-id="72793" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/smartcity/che-cosa-ce-di-nuovo-fra-renault-e-nissan-ed-fca/" aria-hidden="true"><div class="thumb-w"><img width="300" height="164" src="https://www.startmag.it/wp-content/uploads/2246733_alleanza_renault_nissan_-300x164.jpg" class="attachment-medium size-medium wp-post-image" alt="renault_nissan_" srcset="https://www.startmag.it/wp-content/uploads/2246733_alleanza_renault_nissan_-300x164.jpg 300w, https://www.startmag.it/wp-content/uploads/2246733_alleanza_renault_nissan_.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <span class="cat-tag smartcity">Mobilità</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/smartcity/che-cosa-ce-di-nuovo-fra-renault-e-nissan-ed-fca/" rel="bookmark" title="Che cosa c&#8217;è di nuovo fra Renault e Nissan (ed Fca)" class="post-title"> Che cosa c&#8217;è di nuovo fra Renault e Nissan (ed Fca) </a></li><li data-id="72745" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/innovazione/facebook-si-difende-dallantitrust-usa-additando-la-cinese-tiktok/" aria-hidden="true"><div class="thumb-w"><img width="300" height="196" src="https://www.startmag.it/wp-content/uploads/facebook-logo-002-300x196.jpg" class="attachment-medium size-medium wp-post-image" alt="Facebook" srcset="https://www.startmag.it/wp-content/uploads/facebook-logo-002-300x196.jpg 300w, https://www.startmag.it/wp-content/uploads/facebook-logo-002-768x501.jpg 768w, https://www.startmag.it/wp-content/uploads/facebook-logo-002-1024x668.jpg 1024w, https://www.startmag.it/wp-content/uploads/facebook-logo-002-613x400.jpg 613w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <span class="cat-tag innovazione">Innovazione</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/innovazione/facebook-si-difende-dallantitrust-usa-additando-la-cinese-tiktok/" rel="bookmark" title="Facebook si difende dall&#8217;Antitrust Usa additando la cinese TikTok" class="post-title"> Facebook si difende dall&#8217;Antitrust Usa additando la cinese TikTok </a></li></ul></div><div></div></aside><aside id="media_image-16" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">simply_publisher = 79308;
simply_domain = 106544;
simply_space = 222072;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'https://www.startmag.it/';</script> <script type="text/javascript">var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');</script></div></aside><aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="site-head-ads clearfix border-top"><div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix"><div id='div-gpt-ad-1550856715949-0' style='height:90px; width:970px;'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856715949-0'); });</script> </div></div></div><div class="footer-widgets full-width-wrapper"><div class="container"><div class="row"><div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br /> Michele Arnese<br /> <strong>Editore:</strong><br /> Innovative Publishing srl – IP srl<br /> <a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br /> Via Sardegna, 22<br /> 00187 Roma<br /> C.F. 12653211008<br /> <strong>Redazione:<br /> </strong>Via Sicilia, 141<br /> 00187 Roma<br /> info@startmag.it<br /> <strong>Direttore editoriale:</strong><br /> Michele Guerriero</p><p>&nbsp;</p></div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br /> ROC n. 26146<br /> Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br /> L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p></div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p><div class="textwidget"><p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div></div></aside></div><div class="col-sm-3 even footer-col-4"></div></div></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-left text-left">&copy; 2018 <a href="http://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it" rel="nofollow" target="_blank" title="credits">Credits</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a href="https://www.startmag.it/circular-economy/">Circular economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li></ul></li></ul> <a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="regular"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/"><h3 class="site-modal-heading">Cerca su Start Magazine</h3><div class="form-group has-feedback"> <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Hai cercato:" data-swplive="true" autocomplete="off"> <span class="form-control-feedback"><i class="fa fa-search"></i></span> <input type="submit" class="search-submit btn btn-primary hidden" value="Cerca"></div></form> <span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div></div><script>jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});</script><script type="text/javascript" src="https://a.ligatus.com/?ids=111336&t=js"></script><style type="text/css" id="custom-background-css">#outer-wrap{background-position:top center!important;background-color:#febd00!important;background-image:url(https://www.startmag.it/wp-content/uploads/skin_startmag.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="40"></div><script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min-3.0.3.js'></script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min-4.11.2.js'></script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/themes/yeahthemes-sparkle/js/yt.script.min-1.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpthms = {"_vars":{"currentPostID":"72609","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"124c3f282a"},"themeVars":{"nonce":"c21d0a116d","megaMenu":{"nonce":"a0ff881edc","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"00678cdb09","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"ba551cc4c4"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min-2.1.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"https:\/\/ad.doubleclick.net\/ddm\/trackclk\/N3024.124762.STARTMAGAZINE\/B22335772.248950514;dc_trk_aid=437313101;dc_trk_cid=104453500;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=","link_right":"https:\/\/ad.doubleclick.net\/ddm\/trackclk\/N3024.124762.STARTMAGAZINE\/B22335772.248950514;dc_trk_aid=437313101;dc_trk_cid=104453500;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.startmag.it/wp-content/cache/min/1/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable-31a757904dfc3493a1bac673cdf223e6.js'></script> <div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-683113872 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter</p><form action="https://www.startmag.it/economia/unicredit-ecco-conti-e-subbugli?name=unicredit-ecco-conti-e-subbugli&#038;category_name=economia&#038;essb3_subscribe_nonce=032c2668c0&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('683113872', event);"></form><div class="essb-subscribe-loader"> <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType="xml"
attributeName="transform"
type="rotate"
from="0 25 25"
to="360 25 25"
dur="0.6s"
repeatCount="indefinite"/> </path> </svg></div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout//assets/essb-optin-flyout.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.startmag.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1564982711 -->