<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.startmag.it/xmlrpc.php">
<title>Vi dico come va la ricerca su vaccini e farmaci anti Covid-19 - Startmag</title>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vi dico come va la ricerca su vaccini e farmaci anti Covid-19" />
<meta property="og:description" content="A che punto siamo con i farmaci anti Covid-19?" />
<meta property="og:url" content="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="moderna" />
<meta property="article:tag" content="Remdesivir" />
<meta property="article:tag" content="vaccino" />
<meta property="article:section" content="Innovazione" />
<meta property="article:published_time" content="2020-04-13T06:59:13+02:00" />
<meta property="article:modified_time" content="2020-04-12T20:10:25+02:00" />
<meta property="og:updated_time" content="2020-04-12T20:10:25+02:00" />
<meta property="og:image" content="http://www.startmag.it/wp-content/uploads/chemistry-4932607_640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="startmagnews" />
<meta name="twitter:domain" content="Startmag" />
<meta name="twitter:title" content="Vi dico come va la ricerca su vaccini e farmaci anti Covid-19" />
<meta name="twitter:description" content="A che punto siamo con i farmaci anti Covid-19?" />
<meta name="twitter:url" content="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/" />
<meta name="twitter:image:src" content="http://www.startmag.it/wp-content/uploads/chemistry-4932607_640.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A che punto siamo con i farmaci anti Covid-19?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vi dico come va la ricerca su vaccini e farmaci anti Covid-19 - Startmag" />
<meta property="og:description" content="A che punto siamo con i farmaci anti Covid-19?" />
<meta property="og:url" content="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:publisher" content="https://www.facebook.com/start.mag.news" />
<meta property="article:tag" content="COVID-19" />
<meta property="article:tag" content="moderna" />
<meta property="article:tag" content="Remdesivir" />
<meta property="article:tag" content="vaccino" />
<meta property="article:section" content="Innovazione" />
<meta property="article:published_time" content="2020-04-13T04:59:13+00:00" />
<meta property="article:modified_time" content="2020-04-12T18:10:25+00:00" />
<meta property="og:updated_time" content="2020-04-12T18:10:25+00:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/chemistry-4932607_640.jpg" />
<meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/chemistry-4932607_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.startmag.it/#website","url":"https://www.startmag.it/","name":"Startmag","inLanguage":"it-IT","description":"il magazine online dedicato all&#039;innovazione ed alla crescita","potentialAction":[{"@type":"SearchAction","target":"https://www.startmag.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/#primaryimage","inLanguage":"it-IT","url":"https://www.startmag.it/wp-content/uploads/chemistry-4932607_640.jpg","width":640,"height":426,"caption":"pandemia infodemia - Interferone Aifa"},{"@type":"WebPage","@id":"https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/#webpage","url":"https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/","name":"Vi dico come va la ricerca su vaccini e farmaci anti Covid-19 - Startmag","isPartOf":{"@id":"https://www.startmag.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/#primaryimage"},"datePublished":"2020-04-13T04:59:13+00:00","dateModified":"2020-04-12T18:10:25+00:00","author":{"@id":"https://www.startmag.it/#/schema/person/55e6ceb301e93a1a03128a00100f9d5f"},"description":"A che punto siamo con i farmaci anti Covid-19?","breadcrumb":{"@id":"https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/"]}]},{"@type":"BreadcrumbList","@id":"https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.startmag.it/","url":"https://www.startmag.it/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.startmag.it/innovazione/","url":"https://www.startmag.it/innovazione/","name":"Innovazione e Tecnologia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/","url":"https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/","name":"Vi dico come va la ricerca su vaccini e farmaci anti Covid-19"}}]},{"@type":["Person"],"@id":"https://www.startmag.it/#/schema/person/55e6ceb301e93a1a03128a00100f9d5f","name":"Enrico Bucci","image":{"@type":"ImageObject","@id":"https://www.startmag.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2275fcdd43249373934cbe51fdc5196d?s=96&d=mm&r=g","caption":"Enrico Bucci"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Vi dico come va la ricerca su vaccini e farmaci anti Covid-19 Feed dei commenti" href="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-48575565-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-48575565-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.startmag.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.startmag.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='https://www.startmag.it/wp-content/themes/sparkle-childtheme/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.11.2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.startmag.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.startmag.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","nonce":"edf232adf1","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.startmag.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.startmag.it/?p=103191' />
<link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fvi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fvi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 7: Google Analytics and DFP -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- PROMO NATIVA -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2633868973947507",
    enable_page_level_ads: true
  });
</script>

<!--PRIME REAL TIME START-->
<script>
   var tribooAdv = [{
      adFirstLevelPath: "startmag.it",
      adSecondLevelPath: "genr"
   }];
</script>
<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-startmag.it/prod/utag.js"></script>
<!--PRIME REAL TIME END-->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 16: floating div -->

<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 17: INtesa Sanpaolo Desktop aprile -->
<img src="https://track.adform.net/adfserve/?bn=36486316;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1" style="display:none"/>
<!-- /end HFCM by 99 Robots -->
<div id="outer-wrap"><style id="custom-styles">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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"e4704d8f8e","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","post_id":"103191"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			.avatar,.gravatar{
display:none}
.fa-dribbble:before {
   content: "\f08c" !important;
   }

   /*modifiche skin */
   #page{
	padding-top:120px;
	
}
.inner-wrapper {
    box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -webkit-box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -moz-box-shadow: 0 0 30px rgba(0,0,0,0.2);
}
.boxed-layout #page{
	box-shadow:none !important;
}
/*fine modifiche skin */


#menu-main_menu a {
    text-transform: uppercase;
    font-size: 18px;
    color: #36708d;
}
.hero-brick .posted-on {
    display: none;
}
@media (max-width: 1199px) and (min-width: 992px){
	.site-hero .hero-brick .entry-category {
     display: block; 
    /*position: absolute;
    bottom: 0;*/
}
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
    position: absolute;
    bottom: 10px;
    right: 0px;
}
.home .posted-on,.home time {
    display: none;
}
/* Custom CSS*/
@media (min-width: 1400px){
.site-hero .hero-brick .entry-header .entry-title {
    font-size: 27px !important;
		font-weight:700 !important;
}
}
.site-hero .hero-brick .entry-title {
   
   max-height: inherit
   
}
.site-header .site-banner{
padding:20px}
.with-cmt {
    display: none;
}
.footer-widgets{
	color:#fff;
}
.footer-widgets a{
	color: #f7f7f7
}
.footer-widgets strong{
	color:#fff
}
.site-footer .footer-info{
	color:#f7f7f7;
	border-top:0px
}
.site-footer .footer-info a{
	color:#f7f7f7
}
.footer-widgets h3{
	color:#fff;
}
.site-header .site-top-menu {
    color: rgba(0,0,0,.7);
    background-color: #51a5ca;
}
.site-header .site-top-menu a{
	color:#fff
}
.cat-tag, time, span.small, .site-hero .hero-brick .entry-meta {
    font-size: 14px;
    font-weight: 700;
}
@media (min-width: 768px)
{
.main-hentry.classic .entry-title {
    font-size: 24px;
	  font-weight:700;
}
}
.hero-byline a{
	font-size: 0.7em !important;
}
.site-hero .hero-brick .entry-header {
   
    padding: 15px;
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
}
.hero-brick .entry-meta {
	margin-top:7px !important
}
/*@media (max-width: 1199px) and (min-width: 992px){
	.hero-brick .entry-meta {
	text-align:right;
}
}*/
.posted-on{
	margin-top:20px;
	display:block
}
.entry-thumbnail .entry-category{
	
    position: absolute;
    top: 10px;
    left: -5px;

}
.site-header .site-top-menu li.current-menu-item > a{
	color: #fff
}
.site-header .site-top-menu a:hover {
    color: #f7f7f7;
}
#site-hero h2.entry-title {
    line-height: 0.98;
}
.iwebyou_authors{
	margin-bottom:20px
}
.iwebyou_authors .avatar{
	display:block !important;
}
.iwy_image{
}
.iwy_top{
}
.iwy_title{
	font-weight:bold;
	font-size:1.04em
}
.iwy_title p{
	margin: 10px 0px 0px
}
.iwy_title a{
	color: #3a738c
}
.iwy_top::after{
	content :'';
	clear: both;
	display:block
}
.img_author_interna .avatar, .img_author_interna .gravatar{
	display:inline-block;
}
.bio p{
	text-align:justify
}
.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"] {
    display: none;
}
#yt-posts-with-thumnail-widget-2 h3 img{

	    transform: scale(.9);
    transform-origin: top left;
		margin-top:10px;
	display:block
}

/*togliere il bordo nel widget sidebar*/
.widget:before {
    content: '';
    border-width: 0;
    border-style: solid;
    position: absolute;
    left: 0;
    top: 0;
    width: 80px;
}


.ads-snam{
	display:none;
}
.eniads{
	display:none
}
@media (max-width: 992px) {
	
	#page{
		padding-top:0;
	}
	.ads-snam, .eniads{
		display:block !important
	}
}

/*spostare moneyfarm widget di 10px a sinistra
*/
#custom_html-38{
	margin-left:-15px;
}
.banner-ip{
	border: 3px solid rgba(255, 255, 255, 0.5)
}
#bf-float-aside {
    position: fixed;
    width: 260px;
	  height: 1050px;
	z-index:-100;
}
		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<!--[if lt IE 9]>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-103191 single-format-standard cookies-not-set opera-browser windows-platform boxed-layout large-display-layout modal-search layout-right-sidebar category-innovazione wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="http://www.startmag.it">HOME</a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a title="Circular economy" href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li id="menu-item-93068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a title="Investimenti" href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
					<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
	<div class="site-head-ads clearfix border-bottom">
				<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
				<div class="ads-snam"><a href="https://track.adform.net/C/?bn=36486315" target="_blank" title="Intesa Sanpaolo"><img src="https://www.startmag.it/wp-content/uploads/Banner_imprese_720x115.jpg" alt="Intesa Sanpaolo" /></a></div> 
				</div>
			</div>	
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-8">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-103191" class="post-103191 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione tag-covid-19 tag-moderna tag-remdesivir tag-vaccino main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="innovazione" href="https://www.startmag.it/innovazione/" title="View all posts in Innovazione">Innovazione</a></strong>
		<h1 class="entry-title  margin-bottom-30">Vi dico come va la ricerca su vaccini e farmaci anti Covid-19</h1>
		<p><i>di</i> <strong> <a href="https://www.startmag.it/author/enrico_bucci/" rel="author">
						Enrico Bucci					</a></strong></a></a></p>
		 
				
							<div class="entry-thumbnail margin-bottom-30">
				<div class="post-thumbnail">
				
					<div class="thumb-w"><img width="601" height="400" src="https://www.startmag.it/wp-content/uploads/chemistry-4932607_640-601x400.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="pandemia infodemia - Interferone Aifa" srcset="https://www.startmag.it/wp-content/uploads/chemistry-4932607_640-601x400.jpg 601w, https://www.startmag.it/wp-content/uploads/chemistry-4932607_640-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/chemistry-4932607_640.jpg 640w" sizes="(max-width: 601px) 100vw, 601px" /></div>	            </div>
							</div>
			
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<p><em><strong>Vaccini e farmaci anti Covid-19 secondo Enrico Bucci, <a href="https://it.linkedin.com/in/enricobucci">Adjunct Professor</a> presso la Temple University di Philadelphia (dove conduce attività di ricerca sulla biologia dei sistemi del cancro). Post tratto da <a href="https://www.facebook.com/Enrico-Bucci-112027770417419/?__tn__=kCH-R&amp;eid=ARAI_aolNCzoWcCRWTNSurexFQFEEXV1IgySTXxWYl9ZehsWJBza7m2JXVNuN9Woy3ZL9FG-5Ts-SkTF&amp;hc_ref=ARTaf6DBrgcZmR0-H645_E1t-WxuH1XwUgb80P3yqeOBh1m2L_W2uQ9iEqKQj0UyM-M&amp;fref=nf&amp;__xts__[0]=68.ARCsgxWRpOQdFFqLwTQAi7faI1D5K95zNs-YiANmPepv4euJCwoBOHEb9u6Af-DgpIKy12q2Yu7USkXJEhAq2Gbbz5Vo23nC0EeAoBX7juvbBFzpuc5t6ZHM-f3o43JBpzjZdNgQfB4VKoeqrllDH4H5HU7uHSZPyaJL7C-P9e5odQzZOccCI3-fBXPk4YKGgYE3tPQJKqjubh87ecHPge3aH1dTD5CjskYqT_XOKbrn_W17eQ7EQMJmrZnl2giVORf6X5hzncfq-InXVEkq7Q2FXwbRrSMaxzrjysa9j1iejvJxSpfsFxqM00AX_n20qwglC7daPP8vZpO4tg">Facebook</a></strong></em><span id="more-103191"></span></p>
<p>&nbsp;</p>
<p>È ancora presto per uscire, ma siccome parecchi mi hanno chiesto cosa stia facendo la scienza per tirarci fuori da questo incubo, vorrei condividere con voi alcuni segnali importanti provenienti dalla ricerca mondiale — quella vera, non quella delle correlazioni con il 5G, de no-vax, dei no chimica, dei no pharma e del virus creato in laboratorio.</p>
<div>
<p>1. Una società cinese ha per la prima volta portato un candidato vaccino per Covid-19 in fase 2, vale a dire nella fase di sperimentazione umana che serve a determinare l&#8217;efficacia. La CanSino Bio ha usato una tecnologia ben nota &#8211; un adenovirus di tipo 5 come vettore, in cui è stata inserita la proteina spike del coronavirus pandemico — per produrre un promettente candidato vaccino, che ha iniziato la fase 1 su 108 volontari a marzo, ed in sole 3 settimane, stante l&#8217;assenza di tossicità, ha iniziato a reclutare pazienti per la fase 2 per provare l&#8217;efficacia. Se avranno successo, si tratterà di un record assoluto in termini di identificazione di un pericolo infettivo e sviluppo rapido di un vaccino: un passo gigantesco della ricerca scientifica, e potremo avere un vaccino molto prima del previsto.<br />
Qui trovate i clinical trials di fase <a href="https://clinicaltrials.gov/ct2/show/NCT04313127">1</a> e <a href="https://clinicaltrials.gov/ct2/show/NCT04341389">2</a> condotti da questa società.</p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center"><div class="OUTBRAIN" data-src="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

</div>
<p>2. Un&#8217;<a href="http://www.startmag.it/mondo/covid-19-negli-usa-la-corsa-moderna-al-vaccino-e-gli-aiuti-della-cina-e-di-huawei/">altra società</a>, questa volta americana — la <a href="https://www.startmag.it/mondo/covid-19-negli-usa-la-corsa-moderna-al-vaccino-e-gli-aiuti-della-cina-e-di-huawei/">Moderna</a> therapeutics — è leggermente più indietro, in fase 1 (iniziata a marzo). Questa società usa una tecnologia completamente diversa, chiamata &#8220;reverse vaccinology&#8221;, in cui utilizzando un piccolo RNA si fa in modo che sia il nostro stesso corpo a produrre il vaccino (cioè l&#8217;antigene che induce la risposta immune). Se tutto va bene, si arriverà ad avere anche i dati di immunogenicità fra giugno e luglio e si potrà entrare in fase 2 in primavera avanzata o in estate. Tecnologia diversa, identico obiettivo, impressionante velocità anche qui: il fatto che tante società diverse, con diversi strumenti, stiano affrontando a tempo di record il problema della produzione di un vaccino efficace fa ben sperare. Trovate qualche notizia interessante<a href="https://www.nih.gov/…/nih-clinical-trial-investigational-va…"> qui.</a></p>
<p>3. Non solo vaccini: sono arrivati i primi dati solidi su uno dei più promettenti inibitori della polimerasi virale, il farmaco Remdesivir. In uno studio osservazionale pubblicato sul <em>New England Journal of Medicine</em>, si descrive l&#8217;andamento clinico di oltre un cinquantina di pazienti trattati in tutto il mondo (a fronte dell&#8217;unico paziente descritto in letteratura fino ad oggi). Gli esiti, anche per pazienti in situazione grave, sono molto promettenti, in termini di diminuzione del rischio di morte e di miglioramento clinico; adesso aspettiamo i risultati (imminenti) di uno studio in cieco, randomizzato, su larga scala (ce ne sono diversi che sono a buon punto). <a href="https://www.nejm.org/doi/full/10.1056/NEJMoa2007016">Qui il lavoro</a>.</p>
</div><div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_937229033 print-no" id="essb_displayed_bottom_937229033" data-essb-postid="103191" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/" data-essb-fullurl="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/" data-essb-instance="937229033"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fvi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19%2F&t=Vi+dico+come+va+la+ricerca+su+vaccini+e+farmaci+anti+Covid-19" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fvi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19%2F&t=Vi+dico+come+va+la+ricerca+su+vaccini+e+farmaci+anti+Covid-19&#39;,&#39;facebook&#39;,&#39;937229033&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Vi%20dico%20come%20va%20la%20ricerca%20su%20vaccini%20e%20farmaci%20anti%20Covid-19&amp;url=https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/&amp;counturl=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fvi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19%2F&amp;related=StartMagNews&amp;via=StartMagNews&#39;,&#39;twitter&#39;,&#39;937229033&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Vi+dico+come+va+la+ricerca+su+vaccini+e+farmaci+anti+Covid-19&amp;url=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fvi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Vi+dico+come+va+la+ricerca+su+vaccini+e+farmaci+anti+Covid-19&amp;url=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fvi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19%2F&#39;,&#39;linkedin&#39;,&#39;937229033&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Vi%20dico%20come%20va%20la%20ricerca%20su%20vaccini%20e%20farmaci%20anti%20Covid-19%20https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '937229033', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Vi+dico+come+va+la+ricerca+su+vaccini+e+farmaci+anti+Covid-19&body=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fvi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19%2F&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Vi+dico+come+va+la+ricerca+su+vaccini+e+farmaci+anti+Covid-19&body=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fvi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19%2F&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;937229033&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fvi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.startmag.it%2Finnovazione%2Fvi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19%2F', '937229033'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-747052993 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19?name=vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19&#038;category_name=innovazione&#038;essb3_subscribe_nonce=7032168904&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('747052993', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="https://www.startmag.it/tag/covid-19/" rel="tag">COVID-19</a><a href="https://www.startmag.it/tag/moderna/" rel="tag">moderna</a><a href="https://www.startmag.it/tag/remdesivir/" rel="tag">Remdesivir</a><a href="https://www.startmag.it/tag/vaccino/" rel="tag">vaccino</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
		</script>
	<!-- /noptimize -->
	<span class="posted-on">
				
				<time class="entry-date published pull-left" datetime="2020-04-13T06:59:13+02:00">13 Aprile 2020</time><time class="updated hidden" datetime="2020-04-12T20:10:25+02:00">12 Aprile 2020</time>			</span>
</article><!-- #post-103191## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="https://www.startmag.it/author/enrico_bucci/" class="alignleft gravatar"><img src="https://secure.gravatar.com/avatar/2275fcdd43249373934cbe51fdc5196d?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" /></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/enrico_bucci/"><strong>Enrico Bucci</strong></a></h3>
    
                <p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/enrico_bucci/" title="Articoli scritti da Enrico Bucci" rel="author">Enrico Bucci</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/innovazione/ecco-perche-il-coronavirus-aiutera-i-droni-a-scapito-della-privacy/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Ecco perché il coronavirus aiuterà i droni (a scapito della privacy?)</span></a></div>			<div class="nav-next" data-heading="Newer Entry"><a href="https://www.startmag.it/economia/decreto-liquidita-fini-scommesse-e-incognite/" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">Decreto Liquidità: fini e incognite</span></a></div>	
			
		</nav><!-- #nav-below -->
		<div class="entry-stuff clear margin-bottom-30 hidden-print text-center"><div class="OUTBRAIN" data-src="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div><div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">            <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag innovazione">Innovazione</span>                        <a class="post-thumbnail" href="https://www.startmag.it/innovazione/non-solo-elettronica-le-novita-del-ces-2020/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="175" src="https://www.startmag.it/wp-content/uploads/Ces-2020-scaled-e1578410961155-300x175.jpeg" class="attachment-medium size-medium wp-post-image" alt="Ces" srcset="https://www.startmag.it/wp-content/uploads/Ces-2020-scaled-e1578410961155-300x175.jpeg 300w, https://www.startmag.it/wp-content/uploads/Ces-2020-scaled-e1578410961155-1024x596.jpeg 1024w, https://www.startmag.it/wp-content/uploads/Ces-2020-scaled-e1578410961155-768x447.jpeg 768w, https://www.startmag.it/wp-content/uploads/Ces-2020-scaled-e1578410961155-1536x895.jpeg 1536w, https://www.startmag.it/wp-content/uploads/Ces-2020-scaled-e1578410961155-2048x1193.jpeg 2048w, https://www.startmag.it/wp-content/uploads/Ces-2020-scaled-e1578410961155-687x400.jpeg 687w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-01-07T16:51:23+01:00">7 Gennaio 2020</time>
                    <time class="updated hidden" datetime="2020-01-08T09:50:32+01:00">8 Gennaio 2020</time>                    <h2><a href="https://www.startmag.it/innovazione/non-solo-elettronica-le-novita-del-ces-2020/" rel="bookmark" class="post-title" title="Non solo elettronica. Le novità del Ces 2020">Non solo elettronica. Le novità del Ces 2020</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag innovazione">Innovazione</span>                        <a class="post-thumbnail" href="https://www.startmag.it/innovazione/che-cosa-ribolle-nelle-officine-delle-auto-a-guida-autonoma/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="166" src="https://www.startmag.it/wp-content/uploads/Origin-300x166.jpg" class="attachment-medium size-medium wp-post-image" alt="Origin" srcset="https://www.startmag.it/wp-content/uploads/Origin-300x166.jpg 300w, https://www.startmag.it/wp-content/uploads/Origin-768x425.jpg 768w, https://www.startmag.it/wp-content/uploads/Origin-710x393.jpg 710w, https://www.startmag.it/wp-content/uploads/Origin.jpg 854w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-01-25T06:03:02+01:00">25 Gennaio 2020</time>
                    <time class="updated hidden" datetime="2020-01-24T14:20:02+01:00">24 Gennaio 2020</time>                    <h2><a href="https://www.startmag.it/innovazione/che-cosa-ribolle-nelle-officine-delle-auto-a-guida-autonoma/" rel="bookmark" class="post-title" title="Che cosa ribolle nelle officine delle auto a guida autonoma">Che cosa ribolle nelle officine delle auto a guida autonoma</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag innovazione">Innovazione</span>                        <a class="post-thumbnail" href="https://www.startmag.it/innovazione/perche-disney-mette-il-turbo-contro-netflix-in-europa/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="167" src="https://www.startmag.it/wp-content/uploads/Disney-Plus-300x167.jpg" class="attachment-medium size-medium wp-post-image" alt="Disney +" srcset="https://www.startmag.it/wp-content/uploads/Disney-Plus-300x167.jpg 300w, https://www.startmag.it/wp-content/uploads/Disney-Plus-768x427.jpg 768w, https://www.startmag.it/wp-content/uploads/Disney-Plus-710x394.jpg 710w, https://www.startmag.it/wp-content/uploads/Disney-Plus.jpg 828w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-01-22T16:25:32+01:00">22 Gennaio 2020</time>
                    <time class="updated hidden" datetime="2020-01-22T16:30:26+01:00">22 Gennaio 2020</time>                    <h2><a href="https://www.startmag.it/innovazione/perche-disney-mette-il-turbo-contro-netflix-in-europa/" rel="bookmark" class="post-title" title="Perché Disney+ mette il turbo contro Netflix in Europa">Perché Disney+ mette il turbo contro Netflix in Europa</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag innovazione">Innovazione</span>                        <a class="post-thumbnail" href="https://www.startmag.it/innovazione/mq-9-reaper-di-general-atomics-ecco-il-drone-anti-soleimani/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="183" src="https://www.startmag.it/wp-content/uploads/Sardar_Qasem_Soleimani-04-300x183.jpg" class="attachment-medium size-medium wp-post-image" alt="Soleimani_" srcset="https://www.startmag.it/wp-content/uploads/Sardar_Qasem_Soleimani-04-300x183.jpg 300w, https://www.startmag.it/wp-content/uploads/Sardar_Qasem_Soleimani-04-768x470.jpg 768w, https://www.startmag.it/wp-content/uploads/Sardar_Qasem_Soleimani-04-654x400.jpg 654w, https://www.startmag.it/wp-content/uploads/Sardar_Qasem_Soleimani-04.jpg 896w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-01-05T08:10:14+01:00">5 Gennaio 2020</time>
                    <time class="updated hidden" datetime="2020-01-05T20:32:53+01:00">5 Gennaio 2020</time>                    <h2><a href="https://www.startmag.it/innovazione/mq-9-reaper-di-general-atomics-ecco-il-drone-anti-soleimani/" rel="bookmark" class="post-title" title="MQ-9 Reaper di General Atomics, ecco il drone anti Soleimani">MQ-9 Reaper di General Atomics, ecco il drone anti Soleimani</a></h2>
                                    
            </li>
            </ul></div>
				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary">
	
				
		<aside id="custom_html-61" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=30322950"></script><noscript>
<a href="https://track.adform.net/C/?bn=30322950;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=30322950;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></div></aside><aside id="text-131" class="widget widget_text"><h3 class="widget-title">Quadrimestrale Start Magazine, Marzo-Giugno 2020</h3>			<div class="textwidget"><p><a href="https://issuu.com/start_mag/docs/sm_08_interni_issue" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-98645" src="https://www.startmag.it/wp-content/uploads/sito4-300x280.png" alt="Quadrimestrale Cartaceo" width="300" height="280" /></a></p>
<p><a href="https://issuu.com/start_mag/docs/sm_08_interni_issue" target="_blank" rel="noopener noreferrer"><strong>Leggi l&#8217;ultimo numero del quadrimestale</strong></a></p>
</div>
		</aside><aside id="text-136" class="widget widget_text">			<div class="textwidget"><p><a href="https://track.adform.net/C/?bn=36486312" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-102210" src="https://www.startmag.it/wp-content/uploads/companion_300x250-3.jpg" alt="" width="300" height="250" /></a><br />
<img src="https://track.adform.net/adfserve/?bn=36486312;1x1inv=1;srctype=3;ord=[timestamp]" width="1" height="1" border="0" /></p>
</div>
		</aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_3 -->
<div id='div-gpt-ad-1551800476819-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800476819-0'); });
</script>
</div></div></aside><aside id="text-133" class="widget widget_text">			<div class="textwidget"><p><ins class="dcmads" style="display: inline-block; width: 300px; height: 250px;" data-dcm-placement="N3308.3671971INNOVATIVEPUBLISHIN/B23962791.270410266" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id=""><br />
<script src="https://www.googletagservices.com/dcm/dcmads.js"></script><br />
</ins></p>
</div>
		</aside><aside id="text-134" class="widget widget_text">			<div class="textwidget"><p><!--a href="https://www.poste.it/iorestoacasa.html?STZ=DPR403" target="_blank" rel="noopener"><img class="alignnone wp-image-98635 size-full" src="https://www.startmag.it/wp-content/uploads/SMARTMAGAZINE-MEDIUMRECTANGLE-300x250-IORESTOACASA.jpg" alt="" width="300" height="250" /></a--></p>
</div>
		</aside><aside id="text-129" class="widget widget_text">			<div class="textwidget"><p><!-- OUTBRAIN --></p>
<div class="OUTBRAIN" data-src="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19/" data-widget-id="AR_3"></div>
<p><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><br />
<!-- ENDOUTBRAIN --></p>
</div>
		</aside><aside id="media_image-26" class="widget widget_media_image"><a href="http://www.startmag.it/circular-economy/"><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg" class="image wp-image-69828  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare.jpg 496w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p>
</div>
		</aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3>			<div class="textwidget"><p><a href="http://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/emobility/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/smart-city/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/fintech/"><img class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" /></a></p>
</div>
		</aside><aside id="media_image-16" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-127" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/SM-Libro-Bianco-Reti_web.pdf"><img class="alignnone size-full wp-image-89372" src="https://www.startmag.it/wp-content/uploads/libro-reti-sito.png" alt="" width="300" height="256" /></a></p>
</div>
		</aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}">
		<li data-id="102653" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/innovazione/coronavirus-come-il-5g-ci-aiutera-nelle-emergenze-del-futuro/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="194" src="https://www.startmag.it/wp-content/uploads/38646899_m-300x194.jpg" class="attachment-medium size-medium wp-post-image" alt="internet 5g coronavirus" srcset="https://www.startmag.it/wp-content/uploads/38646899_m-300x194.jpg 300w, https://www.startmag.it/wp-content/uploads/38646899_m-768x496.jpg 768w, https://www.startmag.it/wp-content/uploads/38646899_m.jpg 861w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag innovazione">Innovazione</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/innovazione/coronavirus-come-il-5g-ci-aiutera-nelle-emergenze-del-futuro/" rel="bookmark" title="Coronavirus, come il 5G ci aiuterà nelle emergenze del futuro" class="post-title">
												Coronavirus, come il 5G ci aiuterà nelle emergenze del futuro					</a>
								
									</li>
			<li data-id="102246" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/ecco-le-vere-colpe-della-cina-su-sars-cov-2/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="188" src="https://www.startmag.it/wp-content/uploads/Jinping-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="Cina - Xi Jinping" srcset="https://www.startmag.it/wp-content/uploads/Jinping-300x188.jpg 300w, https://www.startmag.it/wp-content/uploads/Jinping-768x480.jpg 768w, https://www.startmag.it/wp-content/uploads/Jinping-1024x640.jpg 1024w, https://www.startmag.it/wp-content/uploads/Jinping-640x400.jpg 640w, https://www.startmag.it/wp-content/uploads/Jinping.jpg 1460w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/ecco-le-vere-colpe-della-cina-su-sars-cov-2/" rel="bookmark" title="Ecco le vere colpe della Cina su Sars Cov-2" class="post-title">
												Ecco le vere colpe della Cina su Sars Cov-2					</a>
								
									</li>
			<li data-id="97889" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/come-investire-ai-tempi-del-coronavirus/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/mercati-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="MERCATI PANDEMIA Covid-19" srcset="https://www.startmag.it/wp-content/uploads/mercati-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/mercati-768x432.jpg 768w, https://www.startmag.it/wp-content/uploads/mercati-710x400.jpg 710w, https://www.startmag.it/wp-content/uploads/mercati.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/come-investire-ai-tempi-del-coronavirus/" rel="bookmark" title="Come investire ai tempi del Coronavirus?" class="post-title">
												Come investire ai tempi del Coronavirus?					</a>
								
									</li>
			<li data-id="96369" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/coronavirus-come-rafforzare-il-sistema-immunitario-parola-del-nobel-montagnier/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="153" src="https://www.startmag.it/wp-content/uploads/defense-1403072_1280-300x153.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/defense-1403072_1280-300x153.jpg 300w, https://www.startmag.it/wp-content/uploads/defense-1403072_1280-1024x521.jpg 1024w, https://www.startmag.it/wp-content/uploads/defense-1403072_1280-768x391.jpg 768w, https://www.startmag.it/wp-content/uploads/defense-1403072_1280-710x361.jpg 710w, https://www.startmag.it/wp-content/uploads/defense-1403072_1280.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/coronavirus-come-rafforzare-il-sistema-immunitario-parola-del-nobel-montagnier/" rel="bookmark" title="Coronavirus, come rafforzare il sistema immunitario? Parola del Nobel Montagnier" class="post-title">
												Coronavirus, come rafforzare il sistema immunitario? Parola del Nobel Montagnier					</a>
								
									</li>
			<li data-id="102621" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/come-stati-e-banche-cercano-di-evitare-la-desertificazione-economica/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/euro-spalla-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="euro sussistenza desertificazione economica" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/come-stati-e-banche-cercano-di-evitare-la-desertificazione-economica/" rel="bookmark" title="Come Stati e banche cercano di evitare la desertificazione economica" class="post-title">
												Come Stati e banche cercano di evitare la desertificazione economica					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
simply_publisher = 79308;
simply_domain = 106544;
simply_space = 222072;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'http://www.startmag.it/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></aside><aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
--></div></aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="site-head-ads clearfix border-top">
				<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
				

				</div>
			</div><div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Arnese<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sardegna, 22<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141<br />
00187 Roma<br />
info@startmag.it<br />
<strong>Direttore editoriale:</strong><br />
Michele Guerriero</p>
<p>&nbsp;</p>
</div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></aside></div><div class="col-sm-3 even footer-col-4"></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left">&copy; 2018 <a href="http://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it" rel="nofollow" target="_blank" title="credits">Credits</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/">

				<h3 class="site-modal-heading">Cerca su Start Magazine</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Hai cercato:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Cerca">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


</div><script>
jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><style type="text/css" id="custom-background-css">#outer-wrap { background-position:top center !important;background-color: #e1e1e1 !important;background-image: url("https://www.startmag.it/wp-content/uploads/skin_innovative-3.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;-webkit-background-size: auto !important; -moz-background-size: auto !important; -o-background-size: auto !important; background-size: auto !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="63"></div><script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"103191","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"79dae6a650"},"themeVars":{"nonce":"4bfcae6a42","megaMenu":{"nonce":"8419b116bc","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"0b70fd3645","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"4ae2f64d88"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"https:\/\/track.adform.net\/C\/?bn=36486316","link_right":"https:\/\/track.adform.net\/C\/?bn=36486316","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=5.4'></script>

<script>
jQuery('#yt-posts-with-thumnail-widget-2  h3').append('<a href="https://track.adform.net/C/?bn=35245050  " target="_blank"><img src="https://www.startmag.it/wp-content/uploads/moneyfarm.jpg" /> </a>');
</script><div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close" ></i></div><div class="essb-subscribe-form essb-subscribe-form-812358515 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/innovazione/vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19?name=vi-dico-come-va-la-ricerca-su-vaccini-e-farmaci-anti-covid-19&#038;category_name=innovazione&#038;essb3_subscribe_nonce=7032168904&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('812358515', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link rel="stylesheet" id="easy-social-share-buttons-subscribe" href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout//assets/essb-optin-flyout.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi presumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.startmag.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.startmag.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1586757170 -->