<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.startmag.it/xmlrpc.php">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perché ci sarà lo spettro della stagflazione" />
<meta property="og:description" content="Le misure adottate dalle banche contro la crisi del coronavirus hanno sollevato lo spettro della stagflazione. È possibile un ritorno agli anni Settanta?" />
<meta property="og:url" content="https://www.startmag.it/economia/crisi-coronavirus-stagflazione/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:tag" content="crisi coronavirus" />
<meta property="article:tag" content="crisi economia" />
<meta property="article:tag" content="inflazione" />
<meta property="article:tag" content="stagflazione" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2020-07-05T07:30:29+02:00" />
<meta property="article:modified_time" content="2020-07-01T12:00:56+02:00" />
<meta property="og:updated_time" content="2020-07-01T12:00:56+02:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/stagflazione.jpg" />
<meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/stagflazione.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Perché ci sarà lo spettro della stagflazione - Startmag</title>
	<meta name="description" content="Le misure adottate dalle banche contro la crisi del coronavirus hanno sollevato lo spettro della stagflazione. È possibile un ritorno agli anni Settanta?" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.startmag.it/economia/crisi-coronavirus-stagflazione/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Perché ci sarà lo spettro della stagflazione - Startmag" />
	<meta name="twitter:description" content="Le misure adottate dalle banche contro la crisi del coronavirus hanno sollevato lo spettro della stagflazione. È possibile un ritorno agli anni Settanta?" />
	<meta name="twitter:image" content="https://www.startmag.it/wp-content/uploads/stagflazione.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.startmag.it/#website","url":"https://www.startmag.it/","name":"Startmag","description":"il magazine online dedicato all&#039;innovazione ed alla crescita","potentialAction":[{"@type":"SearchAction","target":"https://www.startmag.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.startmag.it/economia/crisi-coronavirus-stagflazione/#primaryimage","inLanguage":"it-IT","url":"https://www.startmag.it/wp-content/uploads/stagflazione.jpg","width":1000,"height":615},{"@type":"WebPage","@id":"https://www.startmag.it/economia/crisi-coronavirus-stagflazione/#webpage","url":"https://www.startmag.it/economia/crisi-coronavirus-stagflazione/","name":"Perch\u00e9 ci sar\u00e0 lo spettro della stagflazione - Startmag","isPartOf":{"@id":"https://www.startmag.it/#website"},"primaryImageOfPage":{"@id":"https://www.startmag.it/economia/crisi-coronavirus-stagflazione/#primaryimage"},"datePublished":"2020-07-05T05:30:29+00:00","dateModified":"2020-07-01T10:00:56+00:00","author":{"@id":"https://www.startmag.it/#/schema/person/39c73e159872dab3e4d5ddae7fcbc4d6"},"description":"Le misure adottate dalle banche contro la crisi del coronavirus hanno sollevato lo spettro della stagflazione. \u00c8 possibile un ritorno agli anni Settanta?","breadcrumb":{"@id":"https://www.startmag.it/economia/crisi-coronavirus-stagflazione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.startmag.it/economia/crisi-coronavirus-stagflazione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.startmag.it/economia/crisi-coronavirus-stagflazione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.startmag.it/","url":"https://www.startmag.it/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.startmag.it/economia/","url":"https://www.startmag.it/economia/","name":"Economia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.startmag.it/economia/crisi-coronavirus-stagflazione/","url":"https://www.startmag.it/economia/crisi-coronavirus-stagflazione/","name":"Perch\u00e9 ci sar\u00e0 lo spettro della stagflazione"}}]},{"@type":["Person"],"@id":"https://www.startmag.it/#/schema/person/39c73e159872dab3e4d5ddae7fcbc4d6","name":"Patrick Zweifel","image":{"@type":"ImageObject","@id":"https://www.startmag.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3734ec3c0a39e8e169eb1494bea960be?s=96&d=mm&r=g","caption":"Patrick Zweifel"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Perché ci sarà lo spettro della stagflazione Feed dei commenti" href="https://www.startmag.it/economia/crisi-coronavirus-stagflazione/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.startmag.it/wp-includes/css/dist/block-library/style.min.css?ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.startmag.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/font-awesome.css?ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='https://www.startmag.it/wp-content/themes/sparkle-childtheme/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=ea060ec839f9e8a2d9dd76fd90eb7057' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.2.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.startmag.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","nonce":"563489c7d0","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.startmag.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.startmag.it/?p=112734' />
<link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fcrisi-coronavirus-stagflazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fcrisi-coronavirus-stagflazione%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 7: Google Analytics and DFP -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- PROMO NATIVA -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2633868973947507",
    enable_page_level_ads: true
  });
</script>

<!--PRIME REAL TIME START-->
<script>
   var tribooAdv = [{
      adFirstLevelPath: "startmag.it",
      adSecondLevelPath: "genr"
   }];
</script>
<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-startmag.it/prod/utag.js"></script>
<!--PRIME REAL TIME END-->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 16: floating div -->

<!-- /end HFCM by 99 Robots -->
<style id="custom-styles">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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"6fcf01ae6c","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","post_id":"112734"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<div id="outer-wrap">		<style type="text/css" id="wp-custom-css">
			.avatar,.gravatar{
display:none}
.fa-dribbble:before {
   content: "\f08c" !important;
   }

   /*modifiche skin */
   #page{
	padding-top:120px;
	
}
.inner-wrapper {
    box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -webkit-box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -moz-box-shadow: 0 0 30px rgba(0,0,0,0.2);
}
.boxed-layout #page{
	box-shadow:none !important;
}
/*fine modifiche skin */


#menu-main_menu a {
    text-transform: uppercase;
    font-size: 18px;
    color: #36708d;
}
.hero-brick .posted-on {
    display: none;
}
@media (max-width: 1199px) and (min-width: 992px){
	.site-hero .hero-brick .entry-category {
     display: block; 
    /*position: absolute;
    bottom: 0;*/
}
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
    position: absolute;
    bottom: 10px;
    right: 0px;
}
.home .posted-on,.home time {
    display: none;
}
/* Custom CSS*/
@media (min-width: 1400px){
.site-hero .hero-brick .entry-header .entry-title {
    font-size: 27px !important;
		font-weight:700 !important;
}
}
.site-hero .hero-brick .entry-title {
   
   max-height: inherit
   
}
.site-header .site-banner{
padding:20px}
.with-cmt {
    display: none;
}
.footer-widgets{
	color:#fff;
}
.footer-widgets a{
	color: #f7f7f7
}
.footer-widgets strong{
	color:#fff
}
.site-footer .footer-info{
	color:#f7f7f7;
	border-top:0px
}
.site-footer .footer-info a{
	color:#f7f7f7
}
.footer-widgets h3{
	color:#fff;
}
.site-header .site-top-menu {
    color: rgba(0,0,0,.7);
    background-color: #51a5ca;
}
.site-header .site-top-menu a{
	color:#fff
}
.cat-tag, time, span.small, .site-hero .hero-brick .entry-meta {
    font-size: 14px;
    font-weight: 700;
}
@media (min-width: 768px)
{
.main-hentry.classic .entry-title {
    font-size: 24px;
	  font-weight:700;
}
}
.hero-byline a{
	font-size: 0.7em !important;
}
.site-hero .hero-brick .entry-header {
   
    padding: 15px;
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
}
.hero-brick .entry-meta {
	margin-top:7px !important
}
/*@media (max-width: 1199px) and (min-width: 992px){
	.hero-brick .entry-meta {
	text-align:right;
}
}*/
.posted-on{
	margin-top:20px;
	display:block
}
.entry-thumbnail .entry-category{
	
    position: absolute;
    top: 10px;
    left: -5px;

}
.site-header .site-top-menu li.current-menu-item > a{
	color: #fff
}
.site-header .site-top-menu a:hover {
    color: #f7f7f7;
}
#site-hero h2.entry-title {
    line-height: 0.98;
}
.iwebyou_authors{
	margin-bottom:20px
}
.iwebyou_authors .avatar{
	display:block !important;
}
.iwy_image{
}
.iwy_top{
}
.iwy_title{
	font-weight:bold;
	font-size:1.04em
}
.iwy_title p{
	margin: 10px 0px 0px
}
.iwy_title a{
	color: #3a738c
}
.iwy_top::after{
	content :'';
	clear: both;
	display:block
}
.img_author_interna .avatar, .img_author_interna .gravatar{
	display:inline-block;
}
.bio p{
	text-align:justify
}
.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"] {
    display: none;
}
#yt-posts-with-thumnail-widget-2 h3 img{

	    transform: scale(.9);
    transform-origin: top left;
		margin-top:10px;
	display:block
}

/*togliere il bordo nel widget sidebar*/
.widget:before {
    content: '';
    border-width: 0;
    border-style: solid;
    position: absolute;
    left: 0;
    top: 0;
    width: 80px;
}


.ads-snam{
	display:none;
}
.eniads{
	display:none
}
@media (max-width: 992px) {
	
	#page{
		padding-top:0;
	}
	.ads-snam, .eniads{
		display:block !important;
		position:relative;
	}
	.ads-snam iframe{
		position:absolute;
		width:100% !important;
		top:0;
		left:0
	}
}

/*spostare moneyfarm widget di 10px a sinistra
*/
#custom_html-38,#custom_html-67{
	margin-left:-15px;
}
.banner-ip{
	border: 3px solid rgba(255, 255, 255, 0.5)
}
#bf-float-aside {
    position: fixed;
    width: 260px;
	  height: 1050px;
	z-index:-100;
}
ins.dcmads {
    width: 100% !important;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<!--[if lt IE 9]>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-112734 single-format-standard cookies-not-set unrecognized-browser unrecognized-platform boxed-layout large-display-layout modal-search layout-right-sidebar category-economia wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="http://www.startmag.it">HOME</a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a title="Circular economy" href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li id="menu-item-93068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a title="Investimenti" href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
					<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
	<div class="site-head-ads clearfix border-bottom">
				<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
				

				</div>
			</div>	
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-8">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-112734" class="post-112734 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-crisi-coronavirus tag-crisi-economia tag-inflazione tag-stagflazione main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="economia" href="https://www.startmag.it/economia/" title="View all posts in Economia">Economia</a></strong>
		<h1 class="entry-title  margin-bottom-30">Perché ci sarà lo spettro della stagflazione</h1>
		<p><i>di</i> <strong> <a href="https://www.startmag.it/author/patrick_zweifel/" rel="author">
						Patrick Zweifel					</a></strong></a></a></p>
		 
				
							<div class="entry-thumbnail margin-bottom-30">
				<div class="post-thumbnail">
				
					<div class="thumb-w"><img width="650" height="400" src="https://www.startmag.it/wp-content/uploads/stagflazione-650x400.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/stagflazione-650x400.jpg 650w, https://www.startmag.it/wp-content/uploads/stagflazione-300x185.jpg 300w, https://www.startmag.it/wp-content/uploads/stagflazione-768x472.jpg 768w, https://www.startmag.it/wp-content/uploads/stagflazione.jpg 1000w" sizes="(max-width: 650px) 100vw, 650px" /></div>	            </div>
							</div>
			
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<p><em>Il commento: “Il Covid e lo spettro della stagflazione” a cura di Patrick Zweifel, Chief Economist di <a href="https://www.am.pictet/it/italy" target="_blank" rel="noopener noreferrer">Pictet Asset Management</a>.</em></p><div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs"><div id="div-gpt-ad-box_mobile_inside_top" class="mp-code box-mobile-inside-top"></div></div>
<p><span id="more-112734"></span></p>
<p>I grossi quantitativi di denaro che le banche centrali hanno immesso nel sistema finanziario globale per <a href="https://www.startmag.it/economia/misure-anti-crisi-un-confronto-tra-italia-germania-e-francia-report-csc/" target="_blank" rel="noopener noreferrer">contenere l’impatto economico della pandemia di Covid</a> hanno sollevato lo spettro dell’inflazione. Potrebbero portare a una crescita incontrollata dei prezzi? Oppure, peggio ancora, a quel processo di stagflazione debilitante che ha travolto diverse parti del mondo negli anni Settanta? Riteniamo di no.</p>
<h4>I TIMORI PER IL QUANTITATIVE EASING</h4>
<p>L’esperienza del decennio scorso ha reso evidente che il <a href="https://www.startmag.it/economia/ecco-come-la-bce-ha-aiutato-anche-francia-germania-e-olanda/" target="_blank" rel="noopener noreferrer">quantative easing</a> (QE) non porta automaticamente a un aumento dei prezzi al consumo. Per molti, tuttavia, gli attuali timori di inflazione si basano sul fatto che le più recenti misure adottate dalle banche centrali sono in molti casi più incisive rispetto al QE che fu lanciato all’indomani della crisi finanziaria globale. Sempre più spesso, queste comprano infatti asset privati e stanno di fatto monetizzando gli enormi deficit pubblici. Il timore è che gli stimoli monetari e fiscali – rispettivamente mezza volta e tre volte superiori a quanto fatto in risposta alla crisi finanziaria globale – potrebbero trasformarsi in un carburante per l’inflazione.</p>
<p>La buona notizia è che il Covid difficilmente condurrà a quella stagflazione che ha aggredito il mondo durante la crisi energetica degli anni Settanta.</p>
<p><img class="aligncenter wp-image-112735 size-full" src="https://www.startmag.it/wp-content/uploads/curve-phillips.png" alt="Curve di Phillips" width="487" height="450" srcset="https://www.startmag.it/wp-content/uploads/curve-phillips.png 487w, https://www.startmag.it/wp-content/uploads/curve-phillips-300x277.png 300w, https://www.startmag.it/wp-content/uploads/curve-phillips-433x400.png 433w" sizes="(max-width: 487px) 100vw, 487px" /></p>
<h4>LA STAGFLAZIONE NEGLI ANNI SETTANTA</h4>
<p>La combinazione di una rapida crescita dei prezzi di un elevato tasso di disoccupazione è stata un caso unico avvenuto 50 anni fa, ma che non sembra ripresentarsi in questo momento.</p>
<p>Negli anni Settanta, la stagflazione era stata in gran parte scatenata da due shock petroliferi; il primo prodotto dalla guerra dello Yom-Kippur del 1973 e il secondo dalla Rivoluzione Iraniana del 1979. L’elevato livello di dipendenza dal petrolio dei Paesi sviluppati – l&#8217;economia ai tempi era molto più orientata verso il settore manifatturiero e industriale – faceva sì che quei picchi dei prezzi si riflettevano rapidamente nell’economia. Al giorno d’oggi, la loro dipendenza media dal petrolio è solo poco più di un terzo rispetto al livello del 1972.</p>
<p>Le conseguenze furono allora amplificate da diversi altri fattori. Il cibo costituiva la componente maggiore del paniere dei consumi delle famiglie, ed era particolarmente sensibile ai prezzi del petrolio, non ultimo per via del costo dei fertilizzanti di origine minerale. Negli Stati Uniti, i controlli sui prezzi furono abbandonati nel 1973 e mentre i bassi tassi di disoccupazione all’inizio del decennio offrirono ai lavoratori una leva per negoziare aumenti dei salari provocati dall’inflazione, e misure restrittive che resero costoso assumere lavoratori nel corso della crisi economica.</p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N300203.3082545INNOVATIVEPUBLISH/B24290456.275449548'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
	<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
<script type="application/javascript" src="https://pixel.adsafeprotected.com/rjss/st/454787/46489364/skeleton.js"></script> <noscript><img src="https://pixel.adsafeprotected.com/rfw/st/454787/46489363/skeleton.gif" border=0 width=1 height=1 alt=""></noscript>
</ins>

</div>
<p>Nel Regno Unito, le autorità cercarono di compensare lo shock petrolifero con una politica monetaria accomodante, che ha semplicemente accelerato le pressioni inflazionistiche. La Svizzera, dal canto suo, fece l’opposto, il che contribuì a moderare l’inflazione nel Paese. Per cui, mentre i prezzi salivano ovunque, la situazione fu peggiore nel Regno Unito e meno difficile in Svizzera. Dal canto loro, gli Stati Uniti assunsero una linea monetaria neutrale, che si concretizzò in due picchi d’inflazione, con un&#8217;inflazione media del 7% nel corso del decennio e picchi di quasi il 14%.</p>
<h4>SPOSTAMENTO DELLA CURVA DI PHILLIPS</h4>
<p>Man mano che le aspettative di inflazione venivano incorporate, la relazione tra prezzi e disoccupazione – nota come la curva di Phillips – andava peggiorando. Un dato livello di inflazione fu accompagnato da un tasso di disoccupazione più elevato, prima che severe misure monetarie infine eliminassero le pressioni sui prezzi e riportassero le aspettative su livelli più moderati.</p>
<p>La questione adesso risiede nel capire se l’impatto della pandemia di Covid sulle economie sarà analogo a quello registrato negli anni Settanta. Riteniamo di no. Da un lato, l&#8217;attuale shock dell’offerta non è come lo shock petrolifero di cinquant’anni fa, al quale l’economia di allora non era preparata. Ma questo non significa che non vi siano rischi.</p>
<h4>I DUE POSSIBILI SHOCK DELL&#8217;OFFERTA</h4>
<p>Ci paiono possibili due tipi di shock dell’offerta. Nel primo caso, i lavoratori potrebbero chiedere aumenti salariali in vista dell’aumento dell’inflazione, minacciando di alimentare una spirale negativa. La situazione potrebbe essere rafforzata da salari minimi ancora più alti, in quanto i politici potrebbero cedere alle pressioni populistiche. Nel secondo caso, alcune merci e servizi potrebbero diventare più costosi, in quanto i produttori devono rispondere ai nuovi regolamenti imposti dai timori delle autorità per la salute pubblica – come gli aumenti dei costi nell&#8217;ambito della ristorazione e dei mezzi di trasporto, per adeguarsi alla necessità di distanziamento fisico. La deglobalizzazione potrebbe ulteriormente danneggiare le reti di offerta e imporre un aumento dei costi. Le restrizioni sulle importazioni ora coprono il 7,5% del commercio mondiale, rispetto a meno dell’1% nel 2009.</p>
<h4>L&#8217;AUMENTO DELLA DOMANDA</h4>
<p>Nel frattempo, un impulso potrebbe ancora alimentare un aumento della domanda. Soprattutto da quando, diversamente da una decina d’anni fa, il sistema bancario gode di una migliore condizione di salute, il che lo rende più disposto e capace a trasferire liquidità all&#8217;economia sotto forma di creazione di credito. Contemporaneamente, una porzione maggiore dell&#8217;impulso attuale è diretta agli utenti finali, alle famiglie e alle aziende.</p>
<p>Ma il livello al quale lo stimolo raggiungerà probabilmente un effetto inflazionistico, dipenderà in gran parte dalle aspettative della gente sull’inflazione futura. Un’inflazione attesa più elevata induce a un aumento della spesa, che aumenta il ritmo di circolazione del denaro, che a sua volta esercita pressioni al rialzo sui prezzi e alimenta ulteriormente l’inflazione. Ma con tassi d’interesse a zero, che rappresentano ciò che è noto come la trappola della liquidità, diventa difficile l’avvio di questo ciclo. Questo perché non vi sono costi nel trattenere il denaro e quindi non c&#8217;è una forte spinta a iniziare a metterlo in circolo – per cui la velocità di circolazione della moneta rimane bassa.</p>
<p>In ultimo, tutti questi stimoli potrebbero accelerare la produzione in anticipo rispetto al potenziale dell&#8217;economia. Ciò si potrebbe verificare se le misure adottate per controllare il Covid dovessero causare un crollo della produttività. O, più probabilmente, se le reazioni della politica fossero esagerate, come potrebbe suggerire il recente aumento del reddito delle famiglie statunitensi – salito del 13,4% in un mese, ossia il doppio del precedente maggiore aumento, avvenuto nel mese di maggio del 1975. In questo caso, l’inflazione potrebbe ripresentarsi. Ma non è un rischio che intravediamo nel breve termine. E certamente non ci aspettiamo ritorno agli anni Settanta.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_1922780690 print-no" id="essb_displayed_bottom_1922780690" data-essb-postid="112734" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.startmag.it/economia/crisi-coronavirus-stagflazione/" data-essb-fullurl="https://www.startmag.it/economia/crisi-coronavirus-stagflazione/" data-essb-instance="1922780690"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fcrisi-coronavirus-stagflazione%2F&t=Perch%C3%A9+ci+sar%C3%A0+lo+spettro+della+stagflazione" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fcrisi-coronavirus-stagflazione%2F&t=Perch%C3%A9+ci+sar%C3%A0+lo+spettro+della+stagflazione&#39;,&#39;facebook&#39;,&#39;1922780690&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Perché%20ci%20sarà%20lo%20spettro%20della%20stagflazione&amp;url=https://www.startmag.it/economia/crisi-coronavirus-stagflazione/&amp;counturl=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fcrisi-coronavirus-stagflazione%2F&amp;related=StartMagNews&amp;via=StartMagNews&#39;,&#39;twitter&#39;,&#39;1922780690&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Perch%C3%A9+ci+sar%C3%A0+lo+spettro+della+stagflazione&amp;url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fcrisi-coronavirus-stagflazione%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Perch%C3%A9+ci+sar%C3%A0+lo+spettro+della+stagflazione&amp;url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fcrisi-coronavirus-stagflazione%2F&#39;,&#39;linkedin&#39;,&#39;1922780690&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Perché%20ci%20sarà%20lo%20spettro%20della%20stagflazione%20https://www.startmag.it/economia/crisi-coronavirus-stagflazione/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1922780690', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Perch%C3%A9+ci+sar%C3%A0+lo+spettro+della+stagflazione&body=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fcrisi-coronavirus-stagflazione%2F&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Perch%C3%A9+ci+sar%C3%A0+lo+spettro+della+stagflazione&body=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fcrisi-coronavirus-stagflazione%2F&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1922780690&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fcrisi-coronavirus-stagflazione%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fcrisi-coronavirus-stagflazione%2F', '1922780690'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div></p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><div id="div-gpt-ad-box_mobile_inside_bottom" class="mp-code box-mobile-inside-bottom"></div></div><!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-2116189551 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/economia/crisi-coronavirus-stagflazione?name=crisi-coronavirus-stagflazione&#038;category_name=economia&#038;essb3_subscribe_nonce=c2937e2ca4&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('2116189551', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="https://www.startmag.it/tag/crisi-coronavirus/" rel="tag">crisi coronavirus</a><a href="https://www.startmag.it/tag/crisi-economia/" rel="tag">crisi economia</a><a href="https://www.startmag.it/tag/inflazione/" rel="tag">inflazione</a><a href="https://www.startmag.it/tag/stagflazione/" rel="tag">stagflazione</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
		</script>
	<!-- /noptimize -->
	<span class="posted-on">
				
				<time class="entry-date published pull-left" datetime="2020-07-05T07:30:29+02:00">5 Luglio 2020</time><time class="updated hidden" datetime="2020-07-01T12:00:56+02:00">1 Luglio 2020</time>			</span>
</article><!-- #post-112734## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="https://www.startmag.it/author/patrick_zweifel/" class="alignleft gravatar"><img src="https://secure.gravatar.com/avatar/3734ec3c0a39e8e169eb1494bea960be?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" /></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/patrick_zweifel/"><strong>Patrick Zweifel</strong></a></h3>
    
                <p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/patrick_zweifel/" title="Articoli scritti da Patrick Zweifel" rel="author">Patrick Zweifel</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/mondo/angela-merkel-tra-presidenza-ue-e-sovranita-tecnologica/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Angela Merkel tra presidenza Ue e sovranità tecnologica</span></a></div>				
			
		</nav><!-- #nav-below -->
		<div class="entry-stuff clear margin-bottom-30 hidden-print text-center"><div class="OUTBRAIN" data-src="https://www.startmag.it/economia/crisi-coronavirus-stagflazione/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div><div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">            <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/che-cosa-prevede-lordinanza-governo-regione-lombardia-sul-coronavirus-domande-e-risposte/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="195" src="https://www.startmag.it/wp-content/uploads/DSC04555_0-300x195.jpg" class="attachment-medium size-medium wp-post-image" alt="coronavirus conte" srcset="https://www.startmag.it/wp-content/uploads/DSC04555_0-300x195.jpg 300w, https://www.startmag.it/wp-content/uploads/DSC04555_0-615x400.jpg 615w, https://www.startmag.it/wp-content/uploads/DSC04555_0.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-02-25T08:59:13+01:00">25 Febbraio 2020</time>
                    <time class="updated hidden" datetime="2020-02-25T15:42:44+01:00">25 Febbraio 2020</time>                    <h2><a href="https://www.startmag.it/economia/che-cosa-prevede-lordinanza-governo-regione-lombardia-sul-coronavirus-domande-e-risposte/" rel="bookmark" class="post-title" title="Che cosa prevede l&#8217;ordinanza governo-Regione Lombardia sul Coronavirus. Domande e risposte">Che cosa prevede l&#8217;ordinanza governo-Regione Lombardia sul Coronavirus. Domande e risposte</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/come-vanno-i-conti-di-assicurazioni-generali/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="120" src="https://www.startmag.it/wp-content/uploads/azioni-banca-generali-300x120.jpg" class="attachment-medium size-medium wp-post-image" alt="Unicredit Banca Generali" srcset="https://www.startmag.it/wp-content/uploads/azioni-banca-generali-300x120.jpg 300w, https://www.startmag.it/wp-content/uploads/azioni-banca-generali.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-05-22T11:18:36+02:00">22 Maggio 2020</time>
                    <time class="updated hidden" datetime="2020-05-23T08:20:45+02:00">23 Maggio 2020</time>                    <h2><a href="https://www.startmag.it/economia/come-vanno-i-conti-di-assicurazioni-generali/" rel="bookmark" class="post-title" title="Come andranno i conti di Assicurazioni Generali?">Come andranno i conti di Assicurazioni Generali?</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/torino-fa-rima-con-declino/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="206" src="https://www.startmag.it/wp-content/uploads/torino-300x206.png" class="attachment-medium size-medium wp-post-image" alt="torino" srcset="https://www.startmag.it/wp-content/uploads/torino-300x206.png 300w, https://www.startmag.it/wp-content/uploads/torino-583x400.png 583w, https://www.startmag.it/wp-content/uploads/torino.png 650w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-03-21T05:23:00+01:00">21 Marzo 2020</time>
                    <time class="updated hidden" datetime="2020-03-21T13:07:11+01:00">21 Marzo 2020</time>                    <h2><a href="https://www.startmag.it/economia/torino-fa-rima-con-declino/" rel="bookmark" class="post-title" title="Torino fa rima con declino?">Torino fa rima con declino?</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/perche-il-sole-24-ore-folgora-il-copasir-su-assicurazioni-generali-e-unicredit/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="211" src="https://www.startmag.it/wp-content/uploads/12474033_359818184193322_8238294409193149979_o-e1580294580338-300x211.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/12474033_359818184193322_8238294409193149979_o-e1580294580338-300x211.jpg 300w, https://www.startmag.it/wp-content/uploads/12474033_359818184193322_8238294409193149979_o-e1580294580338-1024x722.jpg 1024w, https://www.startmag.it/wp-content/uploads/12474033_359818184193322_8238294409193149979_o-e1580294580338-768x541.jpg 768w, https://www.startmag.it/wp-content/uploads/12474033_359818184193322_8238294409193149979_o-e1580294580338-1536x1082.jpg 1536w, https://www.startmag.it/wp-content/uploads/12474033_359818184193322_8238294409193149979_o-e1580294580338-568x400.jpg 568w, https://www.startmag.it/wp-content/uploads/12474033_359818184193322_8238294409193149979_o-e1580294580338.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-01-29T16:00:17+01:00">29 Gennaio 2020</time>
                    <time class="updated hidden" datetime="2020-01-30T10:31:00+01:00">30 Gennaio 2020</time>                    <h2><a href="https://www.startmag.it/economia/perche-il-sole-24-ore-folgora-il-copasir-su-assicurazioni-generali-e-unicredit/" rel="bookmark" class="post-title" title="Perché il Sole 24 Ore folgora il Copasir su Assicurazioni Generali e Unicredit">Perché il Sole 24 Ore folgora il Copasir su Assicurazioni Generali e Unicredit</a></h2>
                                    
            </li>
            </ul></div>
				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary">
	
				
		<aside id="custom_html-68" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=30322949"></script><noscript>
<a href="https://track.adform.net/C/?bn=30322949;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=30322949;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
</div></aside><aside id="text-169" class="widget widget_text">			<div class="textwidget"><p><a href="https://huawei.eu/who-we-are" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-111910" src="https://www.startmag.it/wp-content/uploads/1785-Banners-5G-Friday-CoB-300x250-1.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-131" class="widget widget_text"><h3 class="widget-title">Quadrimestrale Start Magazine, Marzo-Giugno 2020</h3>			<div class="textwidget"><p><a href="https://issuu.com/start_mag/docs/sm_08_interni_issue" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-98645" src="https://www.startmag.it/wp-content/uploads/sito4-300x280.png" alt="Quadrimestrale Cartaceo" width="300" height="280" /></a></p>
<p><a href="https://issuu.com/start_mag/docs/sm_08_interni_issue" target="_blank" rel="noopener noreferrer"><strong>Leggi l&#8217;ultimo numero del quadrimestale</strong></a></p>
</div>
		</aside><aside id="text-165" class="widget widget_text">			<div class="textwidget"><p><a href="http://axpo.com/imprese" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-111234" src="https://www.startmag.it/wp-content/uploads/Axpo_Banner_300x250px_PPA.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-167" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/25-giugno/"><img class="alignnone size-full wp-image-111404" src="https://www.startmag.it/wp-content/uploads/SM-250620_300x250_4.png" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-163" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.anev.org/corsi-di-formazione/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-111367 size-medium" src="https://www.startmag.it/wp-content/uploads/300x250_468x60_formazione-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-151" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.leonardocompany.com/it/media-stories/covid-19?utm_source=StartMagazine&amp;utm_medium=banner&amp;utm_campaign=covid" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-105237" src="https://www.startmag.it/wp-content/uploads/LDO_300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-152" class="widget widget_text">			<div class="textwidget"><p><a href="https://on.tim.it/timvision-disneyplus" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-103896" src="https://www.startmag.it/wp-content/uploads/tim_300x250.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-156" class="widget widget_text">			<div class="textwidget"><p><ins class="dcmads" style="display: inline-block; width: 300px; height: 250px;" data-dcm-placement="N4199.2645138STARTMAG.IT_GM0/B22812117.273627741" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id=""><br />
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></p>
</div>
		</aside><aside id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>-->

</div></aside><aside id="text-129" class="widget widget_text">			<div class="textwidget"><p><!-- OUTBRAIN --></p>
<div class="OUTBRAIN" data-src="https://www.startmag.it/economia/crisi-coronavirus-stagflazione/" data-widget-id="AR_3"></div>
<p><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><br />
<!-- ENDOUTBRAIN --></p>
</div>
		</aside><aside id="text-143" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.elettricitafutura.it/s/Servizi/EF-Academy_63.html" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-104105" src="https://www.startmag.it/wp-content/uploads/banner_elettricita_futura-300x227.jpg" alt="" width="300" height="227" /></a></p>
</div>
		</aside><aside id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_top" class="mp-code box-desktop-side-top"></div></div></aside><aside id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_bottom_xl" class="mp-code box-desktop-side-bottom-xl"></div></div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_bottom_2_xl" class="mp-code div-gpt-ad-box_desktop_side_bottom_2_xl"></div></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="http://www.startmag.it/circular-economy/"><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg" class="image wp-image-69828  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare.jpg 496w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p>
</div>
		</aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3>			<div class="textwidget"><p><a href="http://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/emobility/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/smart-city/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/fintech/"><img class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" /></a></p>
</div>
		</aside><aside id="media_image-16" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-127" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/SM-Libro-Bianco-Reti_web.pdf"><img class="alignnone size-full wp-image-89372" src="https://www.startmag.it/wp-content/uploads/libro-reti-sito.png" alt="" width="300" height="256" /></a></p>
</div>
		</aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}">
		<li data-id="112959" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/angela-merkel-tra-presidenza-ue-e-sovranita-tecnologica/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="225" src="https://www.startmag.it/wp-content/uploads/Angela-Merkel-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="merkel" srcset="https://www.startmag.it/wp-content/uploads/Angela-Merkel-300x225.jpg 300w, https://www.startmag.it/wp-content/uploads/Angela-Merkel-768x576.jpg 768w, https://www.startmag.it/wp-content/uploads/Angela-Merkel.jpg 1024w, https://www.startmag.it/wp-content/uploads/Angela-Merkel-533x400.jpg 533w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/angela-merkel-tra-presidenza-ue-e-sovranita-tecnologica/" rel="bookmark" title="Angela Merkel tra presidenza Ue e sovranità tecnologica" class="post-title">
												Angela Merkel tra presidenza Ue e sovranità tecnologica					</a>
								
									</li>
			<li data-id="113019" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/come-reagira-leconomia-americana-alla-pandemia-analisi/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/dollari-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="dollaro coronavirus economia americana" srcset="https://www.startmag.it/wp-content/uploads/dollari-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/dollari-768x512.jpg 768w, https://www.startmag.it/wp-content/uploads/dollari-1024x683.jpg 1024w, https://www.startmag.it/wp-content/uploads/dollari-600x400.jpg 600w, https://www.startmag.it/wp-content/uploads/dollari.jpg 1600w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/come-reagira-leconomia-americana-alla-pandemia-analisi/" rel="bookmark" title="Come reagirà l&#8217;economia americana alla pandemia. Analisi" class="post-title">
												Come reagirà l&#8217;economia americana alla pandemia. Analisi					</a>
								
									</li>
			<li data-id="113045" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/energia/come-si-svilupperanno-le-tecnologie-energetiche/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="226" src="https://www.startmag.it/wp-content/uploads/energy-storage-2-300x226.jpg" class="attachment-medium size-medium wp-post-image" alt="innovazione energetica" srcset="https://www.startmag.it/wp-content/uploads/energy-storage-2-300x226.jpg 300w, https://www.startmag.it/wp-content/uploads/energy-storage-2-531x400.jpg 531w, https://www.startmag.it/wp-content/uploads/energy-storage-2.jpg 615w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag energia">Energia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/energia/come-si-svilupperanno-le-tecnologie-energetiche/" rel="bookmark" title="Come si svilupperanno le tecnologie energetiche?" class="post-title">
												Come si svilupperanno le tecnologie energetiche?					</a>
								
									</li>
			<li data-id="112957" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/smartcity/perche-non-ce-mai-stato-alcun-giudice-a-berlino/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="172" src="https://www.startmag.it/wp-content/uploads/Ruggeri-300x172.png" class="attachment-medium size-medium wp-post-image" alt="élite Agnelli giudice" srcset="https://www.startmag.it/wp-content/uploads/Ruggeri-300x172.png 300w, https://www.startmag.it/wp-content/uploads/Ruggeri.png 627w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag smartcity">Mobilità</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/smartcity/perche-non-ce-mai-stato-alcun-giudice-a-berlino/" rel="bookmark" title="Perché non c&#8217;è mai stato alcun giudice a Berlino" class="post-title">
												Perché non c&#8217;è mai stato alcun giudice a Berlino					</a>
								
									</li>
			<li data-id="113110" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/cosa-pensa-mattarella-del-governo-conte/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="252" src="https://www.startmag.it/wp-content/uploads/CF2EC4BC-4934-4AE1-9665-E4F820E5DCB9-300x252.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/CF2EC4BC-4934-4AE1-9665-E4F820E5DCB9-300x252.jpeg 300w, https://www.startmag.it/wp-content/uploads/CF2EC4BC-4934-4AE1-9665-E4F820E5DCB9-768x644.jpeg 768w, https://www.startmag.it/wp-content/uploads/CF2EC4BC-4934-4AE1-9665-E4F820E5DCB9-477x400.jpeg 477w, https://www.startmag.it/wp-content/uploads/CF2EC4BC-4934-4AE1-9665-E4F820E5DCB9.jpeg 960w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/cosa-pensa-mattarella-del-governo-conte/" rel="bookmark" title="Cosa pensa Mattarella del governo Conte?" class="post-title">
												Cosa pensa Mattarella del governo Conte?					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
simply_publisher = 79308;
simply_domain = 106544;
simply_space = 222072;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'http://www.startmag.it/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></aside><aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
--></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_3 -->
<div id='div-gpt-ad-1551800476819-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800476819-0'); });
</script>
</div></div></aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Arnese<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sardegna, 22<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141<br />
00187 Roma<br />
info@startmag.it<br />
<strong>Direttore editoriale:</strong><br />
Michele Guerriero</p>
<p>&nbsp;</p>
</div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></aside></div><div class="col-sm-3 even footer-col-4"></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left">&copy; 2018 <a href="http://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it" rel="nofollow" target="_blank" title="credits">Credits</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/">

				<h3 class="site-modal-heading">Cerca su Start Magazine</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Hai cercato:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Cerca">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


<style type="text/css" id="custom-background-css">#outer-wrap { background-position:top center !important;background-color: #89bcf1 !important;background-image: url("https://www.startmag.it/wp-content/uploads/STARMAGAZINE-casaweb_SKIN-1.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="77"></div><script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"112734","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"48677df5f1"},"themeVars":{"nonce":"f2535ddad7","megaMenu":{"nonce":"c94ce80e92","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"1468aa6a41","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"acab7fe9a4"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/wp-embed.min.js?ver=ea060ec839f9e8a2d9dd76fd90eb7057'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"https:\/\/ad.doubleclick.net\/ddm\/trackclk\/N439808.3082545INNOVATIVEPUBLISH\/B24304042.275941716;dc_trk_aid=470273557;dc_trk_cid=133858751;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=","link_right":"https:\/\/ad.doubleclick.net\/ddm\/trackclk\/N439808.3082545INNOVATIVEPUBLISH\/B24304042.275941716;dc_trk_aid=470273557;dc_trk_cid=133858751;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/wpsite-background-takeover_da_energioltre/js/wpsite_clickable.js?ver=ea060ec839f9e8a2d9dd76fd90eb7057'></script>

<script>
jQuery('#yt-posts-with-thumnail-widget-2  h3').append('<a href="https://track.adform.net/C/?bn=35245050  " target="_blank"><img src="https://www.startmag.it/wp-content/uploads/moneyfarm.jpg" /> </a>');
if(jQuery('body').hasClass('category-innovazione')){
  jQuery('#text-152').remove();
}
</script></div><script>
jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close" ></i></div><div class="essb-subscribe-form essb-subscribe-form-1098079588 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/economia/crisi-coronavirus-stagflazione?name=crisi-coronavirus-stagflazione&#038;category_name=economia&#038;essb3_subscribe_nonce=c2937e2ca4&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1098079588', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link rel="stylesheet" id="easy-social-share-buttons-subscribe" href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout//assets/essb-optin-flyout.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi presumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://www.startmag.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leggi di più">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.startmag.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593927033 -->