<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.startmag.it/xmlrpc.php">
<title>Marco Gervasoni, il conformismo della Luiss e lo stile degli intellettuali. Il post del prof. Alessandro Campi - Startmag</title>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marco Gervasoni, il conformismo della Luiss e lo stile degli intellettuali. Il post del prof. Alessandro Campi" />
<meta property="og:description" content="Sei Marco Gervasoni, uno storico originale e di vaglia, mica lo Chef Rubio o qualche altro dei maestrini del pensiero politicamente giusto e alla moda." />
<meta property="og:url" content="https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:section" content="Mondo" />
<meta property="article:published_time" content="2019-09-23T08:00:53+02:00" />
<meta property="article:modified_time" content="2019-09-23T08:39:48+02:00" />
<meta property="og:updated_time" content="2019-09-23T08:39:48+02:00" />
<meta property="og:image" content="http://www.startmag.it/wp-content/uploads/Luiss-1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="startmagnews" />
<meta name="twitter:domain" content="Startmag" />
<meta name="twitter:title" content="Marco Gervasoni, il conformismo della Luiss e lo stile degli intellettuali. Il post del prof. Alessandro Campi" />
<meta name="twitter:description" content="Sei Marco Gervasoni, uno storico originale e di vaglia, mica lo Chef Rubio o qualche altro dei maestrini del pensiero politicamente giusto e alla moda." />
<meta name="twitter:url" content="https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/" />
<meta name="twitter:image:src" content="http://www.startmag.it/wp-content/uploads/Luiss-1.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sei Marco Gervasoni, uno storico originale e di vaglia, mica lo Chef Rubio o qualche altro dei maestrini del pensiero politicamente giusto e alla moda."/>
<link rel="canonical" href="https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Marco Gervasoni, il conformismo della Luiss e lo stile degli intellettuali. Il post del prof. Alessandro Campi - Startmag" />
<meta property="og:description" content="Sei Marco Gervasoni, uno storico originale e di vaglia, mica lo Chef Rubio o qualche altro dei maestrini del pensiero politicamente giusto e alla moda." />
<meta property="og:url" content="https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:publisher" content="https://www.facebook.com/start.mag.news" />
<meta property="article:section" content="Mondo" />
<meta property="article:published_time" content="2019-09-23T06:00:53+00:00" />
<meta property="article:modified_time" content="2019-09-23T06:39:48+00:00" />
<meta property="og:updated_time" content="2019-09-23T06:39:48+00:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/Luiss-1.jpg" />
<meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/Luiss-1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="600" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.startmag.it/#website","url":"https://www.startmag.it/","name":"Startmag","potentialAction":{"@type":"SearchAction","target":"https://www.startmag.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/#primaryimage","url":"https://www.startmag.it/wp-content/uploads/Luiss-1.jpg","width":1024,"height":600},{"@type":"WebPage","@id":"https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/#webpage","url":"https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/","inLanguage":"it-IT","name":"Marco Gervasoni, il conformismo della Luiss e lo stile degli intellettuali. Il post del prof. Alessandro Campi - Startmag","isPartOf":{"@id":"https://www.startmag.it/#website"},"primaryImageOfPage":{"@id":"https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/#primaryimage"},"datePublished":"2019-09-23T06:00:53+00:00","dateModified":"2019-09-23T06:39:48+00:00","author":{"@id":"https://www.startmag.it/#/schema/person/5068aa6426e96e099479f81035ddee5a"},"description":"Sei Marco Gervasoni, uno storico originale e di vaglia, mica lo Chef Rubio o qualche altro dei maestrini del pensiero politicamente giusto e alla moda.","breadcrumb":{"@id":"https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.startmag.it/","url":"https://www.startmag.it/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.startmag.it/mondo/","url":"https://www.startmag.it/mondo/","name":"Mondo"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/","url":"https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/","name":"Marco Gervasoni, il conformismo della Luiss e lo stile degli intellettuali. Il post del prof. Alessandro Campi"}}]},{"@type":["Person"],"@id":"https://www.startmag.it/#/schema/person/5068aa6426e96e099479f81035ddee5a","name":"Alessandro Campi","image":{"@type":"ImageObject","@id":"https://www.startmag.it/#authorlogo","url":"https://secure.gravatar.com/avatar/3dd3fd5426b4b828b70ff4c07d7fe019?s=96&d=mm&r=g","caption":"Alessandro Campi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Marco Gervasoni, il conformismo della Luiss e lo stile degli intellettuali. Il post del prof. Alessandro Campi Feed dei commenti" href="https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.startmag.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.startmag.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.startmag.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='https://www.startmag.it/wp-content/themes/sparkle-childtheme/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.startmag.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.startmag.it/?p=78090' />
<link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fmondo%2Fmarco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fmondo%2Fmarco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 4: Clickio HEADER -->
<script async id="__lxGc__rtr" type="text/javascript" src="//s.clickiocdn.com/t/217030/360.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!-- /end HFCM by 99 Robots -->
<!--GOOGLE DFP START-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84082018/All_site_header_970x90_posizione_1', [970, 90], 'div-gpt-ad-1550856502258-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_in_article_970x90_posizione_2', [970, 90], 'div-gpt-ad-1550856529040-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_under_article_970x90_posizione_3', [970, 90], 'div-gpt-ad-1550856620304-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_pre_footer_970x90_posizione_4', [970, 90], 'div-gpt-ad-1550856675586-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_footer_970x90_posizione_5', [970, 90], 'div-gpt-ad-1550856715949-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_top_posizione_6', [300, 250], 'div-gpt-ad-1550856759743-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_bottom_posizione_7', [300, 250], 'div-gpt-ad-1550856803086-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_1', [300, 250], 'div-gpt-ad-1551800327240-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_2', [300, 250], 'div-gpt-ad-1551800433735-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_3', [300, 250], 'div-gpt-ad-1551800476819-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_4', [300, 250], 'div-gpt-ad-1551800555103-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_5', [300, 250], 'div-gpt-ad-1551800580062-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_6', [300, 250], 'div-gpt-ad-1551800601902-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_7', [300, 250], 'div-gpt-ad-1551800628562-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_8', [300, 250], 'div-gpt-ad-1551800710749-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_9', [300, 250], 'div-gpt-ad-1551800739775-0').addService(googletag.pubads());
    //googletag.defineSlot('/84082018/All_site_sidebar_10', [300, 250], 'div-gpt-ad-1551800771006-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Economia_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856850342-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Energia_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856880570-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Innovazione_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856910786-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Mobilita_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856938815-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Mondo_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856969818-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_10', [300, 250], 'div-gpt-ad-1560256508101-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--GOOGLE DFP END-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- PROMO NATIVA -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2633868973947507",
    enable_page_level_ads: true
  });
</script>

<!--IMAGE IMPRESSION TAG GDP -->
<!--
IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N3308.3082545INNOVATIVEPUBLISHIN/B22852339.248695966;dc_trk_aid=445015852;dc_trk_cid=117313326;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement" --><div id="outer-wrap"><style id="custom-styles">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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"80112913ba","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","essb3_postfloat_stay":false,"post_id":78090};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.avatar,.gravatar{
	display:none
}
.fa-dribbble:before {
    content: "\f08c" !important;
}
/*modifiche skin */
#page{
	padding-top:120px;
	
}
.inner-wrapper {
    box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -webkit-box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -moz-box-shadow: 0 0 30px rgba(0,0,0,0.2);
}
.boxed-layout #page{
	box-shadow:none !important;
}
/*fine modifiche skin */
#menu-main_menu a {
    text-transform: uppercase;
    font-size: 18px;
    color: #36708d;
}
.hero-brick .posted-on {
    display: none;
}
@media (max-width: 1199px) and (min-width: 992px){
	.site-hero .hero-brick .entry-category {
     display: block; 
    /*position: absolute;
    bottom: 0;*/
}
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
    position: absolute;
    bottom: 10px;
    right: 0px;
}
.home .posted-on,.home time {
    display: none;
}
/* Custom CSS*/
@media (min-width: 1400px){
.site-hero .hero-brick .entry-header .entry-title {
    font-size: 27px !important;
		font-weight:700 !important;
}
}
.site-hero .hero-brick .entry-title {
   
   max-height: inherit
   
}
.site-header .site-banner{
padding:20px}
.with-cmt {
    display: none;
}
.footer-widgets{
	color:#fff;
}
.footer-widgets a{
	color: #f7f7f7
}
.footer-widgets strong{
	color:#fff
}
.site-footer .footer-info{
	color:#f7f7f7;
	border-top:0px
}
.site-footer .footer-info a{
	color:#f7f7f7
}
.footer-widgets h3{
	color:#fff;
}
.site-header .site-top-menu {
    color: rgba(0,0,0,.7);
    background-color: #51a5ca;
}
.site-header .site-top-menu a{
	color:#fff
}
.cat-tag, time, span.small, .site-hero .hero-brick .entry-meta {
    font-size: 14px;
    font-weight: 700;
}
@media (min-width: 768px)
{
.main-hentry.classic .entry-title {
    font-size: 24px;
	  font-weight:700;
}
}
.hero-byline a{
	font-size: 0.7em !important;
}
.site-hero .hero-brick .entry-header {
   
    padding: 15px;
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
}
.hero-brick .entry-meta {
	margin-top:7px !important
}
/*@media (max-width: 1199px) and (min-width: 992px){
	.hero-brick .entry-meta {
	text-align:right;
}
}*/
.posted-on{
	margin-top:20px;
	display:block
}
.entry-thumbnail .entry-category{
	
    position: absolute;
    top: 10px;
    left: -5px;

}
.site-header .site-top-menu li.current-menu-item > a{
	color: #fff
}
.site-header .site-top-menu a:hover {
    color: #f7f7f7;
}
#site-hero h2.entry-title {
    line-height: 0.98;
}
.iwebyou_authors{
	margin-bottom:20px
}
.iwebyou_authors .avatar{
	display:block !important;
}
.iwy_image{
}
.iwy_top{
}
.iwy_title{
	font-weight:bold;
	font-size:1.04em
}
.iwy_title p{
	margin: 10px 0px 0px
}
.iwy_title a{
	color: #3a738c
}
.iwy_top::after{
	content :'';
	clear: both;
	display:block
}
.img_author_interna .avatar, .img_author_interna .gravatar{
	display:inline-block;
}
.bio p{
	text-align:justify
}
.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"] {
    display: none;
}
#yt-posts-with-thumnail-widget-2  h3::after{
	content:url(https://www.startmag.it/wp-content/uploads/moneyfarm.jpg);
	    transform: scale(.9);
    transform-origin: top left;
		margin-top:10px;
	display:block
}

/*togliere il bordo nel widget sidebar*/
.widget:before {
    content: '';
    border-width: 0;
    border-style: solid;
    position: absolute;
    left: 0;
    top: 0;
    width: 80px;
}

		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if lt IE 9]>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-78090 single-format-standard cookies-not-set unrecognized-browser unrecognized-platform boxed-layout large-display-layout modal-search layout-right-sidebar category-mondo wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="http://www.startmag.it">HOME</a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a title="Circular economy" href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
					<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
	<div class="site-head-ads clearfix border-bottom">
				<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
				<!-- /84082018/All_site_header_970x90_posizione_1 -->
<div id='div-gpt-ad-1550856502258-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856502258-0'); });
</script>
</div>
				</div>
			</div>	
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-8">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-78090" class="post-78090 post type-post status-publish format-standard has-post-thumbnail hentry category-mondo main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="mondo" href="https://www.startmag.it/mondo/" title="View all posts in Mondo">Mondo</a></strong>
		<h1 class="entry-title  margin-bottom-30">Marco Gervasoni, il conformismo della Luiss e lo stile degli intellettuali. Il post del prof. Alessandro Campi</h1>
		<p><i>di</i> <strong> <a href="https://www.startmag.it/author/alessandro_campi/" rel="author">
						Alessandro Campi					</a></strong></a></a></p>
		 
				
							<div class="entry-thumbnail margin-bottom-30">
				<div class="post-thumbnail">
				
					<div class="thumb-w"><img width="683" height="400" src="https://www.startmag.it/wp-content/uploads/Luiss-1-683x400.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/Luiss-1-683x400.jpg 683w, https://www.startmag.it/wp-content/uploads/Luiss-1-300x176.jpg 300w, https://www.startmag.it/wp-content/uploads/Luiss-1-768x450.jpg 768w, https://www.startmag.it/wp-content/uploads/Luiss-1.jpg 1024w" sizes="(max-width: 683px) 100vw, 683px" /></div>	            </div>
				<span class="entry-caption thumbnail-caption">Roma 1 ottobre 2009
Luiss Guido Carli

Viale Pola</span>			</div>
			
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<p><em><strong>L&#8217;allontanamento dalla confindustriale Luiss del professor Marco Gervasoni? La mia impressione è che non si tratti più nemmeno di censura, ma di qualcosa di più sottile e grave: del prevalere del conformismo, dunque dell&#8217;uniformità delle idee, rispetto a qualunque pluralismo.  Il post di Alessandro Campi, professore di Scienza Politica nell&#8217;Università di Perugia, direttore della &#8220;Rivista di Politica&#8221; ed editorialista del &#8220;Messaggero&#8221;</strong></em><span id="more-78090"></span></p>
<p>Leggo dell&#8217;<a href="http://www.startmag.it/economia/come-il-prof-gervasoni-e-stato-silurato-dalluniversita-confindustriale-luiss/">allontanamento coatto dalla Luiss di Marco Gervasoni</a>, mio collega e amico, a causa delle sue posizioni in materia d&#8217;immigrazione. Se vera la notizia <a href="http://www.startmag.it/economia/come-il-prof-gervasoni-e-stato-silurato-dalluniversita-confindustriale-luiss/">nei termini in cui è stata riportata</a>, in attesa che l&#8217;università della Confindustria dia la sua versione, si tratta di una vicenda v-e-r-g-o-g-n-o-s-a, di un autentico attentato alla libertà intellettuale e di pensiero (tragicamente paradossale visto che stiamo parlando di un ateneo che si picca del titolo di liberale e dove hanno insegnato Maestri della &#8220;società aperta&#8221; quali Dario Antiseri o Luciano Pellicani).</p>
<p>La mia impressione è che non si tratti più nemmeno di censura, intolleranza o repressione del dissenso, ma di qualcosa di più sottile e grave: del prevalere del conformismo, dunque dell&#8217;uniformità delle idee, rispetto a qualunque pluralismo. Il mondo della cultura, a partire da quella accademica, cresce attraverso il confronto &#8211; anche aspro &#8211; tra posizioni differenti e distanti.</p>
<p>L&#8217;esistenza di un mainstream politico-intellettuale al quale tutti debbano attenersi, pena l&#8217;espulsione dal consorzio civile e dalla sfera pubblica, mi fa davvero orrore. Oltre al piccolo particolare che le posizioni conformi al sentimento dominante sono anche spesso quelle più inutili e noiose.</p>
<p>Personalmente ho sempre preferito le riflessioni eccentriche, solitarie, marginali e controcorrente, purché ovviamente sostenute dalla capacità di argomentare (il non-conformismo che è solo provocatorio lo trovo infatti egualmente inutile e noioso).</p>
<p>Dunque, massima solidarietà a Gervasoni. Ciò detto, proprio perché gli sono amico, vorrei anche dire che chi fa il &#8220;mestiere&#8221; del professore e dell&#8217;intellettuale pubblico ha anche precisi doveri. Deve porsi, appunto pubblicamente, in modo diverso da un politico a caccia di consensi o da un qualunque smanettatore sui social. Che sono (anzi, possono essere) un utile strumento per comunicare e dibattere, ma non è per niente detto che debbano essere impiegati come un megafono per pensieri da bar o per improperi politici.</p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center"><!-- /84082018/All_site_in_article_970x90_posizione_2 -->
<div id='div-gpt-ad-1550856529040-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856529040-0'); });
</script>
</div>
<div class="OUTBRAIN" data-src="https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
<p>Non è ovviamente questo il caso di Marco, ma lui sa bene, per averne parlato insieme, che il suo modo di interloquire e di prendere posizione attraverso i social mi ha spesso trovato dissenziente e perplesso: non rende peraltro giustizia alla sua intelligenza e alla sua capacità d&#8217;argomentare e pensare sui temi della storia e della politica.</p>
<p>Lui mi risponde che i social possono essere utilizzati proficuamente solo adottandone lo stile: brutale, secco, immediato, tranchant. Altrimenti nessuno ti legge e non sei efficace (da qui ad esempio l&#8217;inutilità di questo mio post).</p>
<p>Io penso al contrario che i social vadano governati e utilizzati con critica ragionevolezza per evitare che la semplificazione diventi banalizzazione e che la radicalità del pensiero (cosa buona) diventi estremismo politico (cosa pessima).</p>
<p>Non fosse altro &#8211; lo dico al conservatore e sovranista Gervasoni &#8211; per non mettersi al livello di quella sciatta pseudo-intellettualità di sinistra, compiaciuta del suo progressismo e dal cavalcare sempre l&#8217;onda della storia, che appunto spesso impazza sui social con le sue &#8216;provocazioni&#8217; da pedagoghi e moralisti del nulla.</p>
<p>A destra, come mi hanno insegnato i miei mentori intellettuali, lo stile viene prima d&#8217;ogni altra cosa. Sei Marco Gervasoni, uno storico originale e di vaglia, mica lo Chef Rubio o qualche altro dei maestrini del pensiero politicamente giusto e alla moda.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_1909889810 print-no" id="essb_displayed_bottom_1909889810" data-essb-postid="78090" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/" data-essb-twitter-url="https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/" data-essb-instance="1909889810"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/&t=Marco+Gervasoni%2C+il+conformismo+della+Luiss+e+lo+stile+degli+intellettuali.+Il+post+del+prof.+Alessandro+Campi" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/&t=Marco+Gervasoni%2C+il+conformismo+della+Luiss+e+lo+stile+degli+intellettuali.+Il+post+del+prof.+Alessandro+Campi&#39;,&#39;facebook&#39;,&#39;1909889810&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Marco+Gervasoni%2C+il+conformismo+della+Luiss+e+lo+stile+degli+intellettuali.+Il+post+del+prof.+Alessandro+Campi&amp;url=https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/&amp;counturl=https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/&amp;related=StartMagNews&amp;via=StartMagNews&#39;,&#39;twitter&#39;,&#39;1909889810&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Marco+Gervasoni%2C+il+conformismo+della+Luiss+e+lo+stile+degli+intellettuali.+Il+post+del+prof.+Alessandro+Campi&amp;url=https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Marco+Gervasoni%2C+il+conformismo+della+Luiss+e+lo+stile+degli+intellettuali.+Il+post+del+prof.+Alessandro+Campi&amp;url=https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/&#39;,&#39;linkedin&#39;,&#39;1909889810&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Marco%20Gervasoni%2C%20il%20conformismo%20della%20Luiss%20e%20lo%20stile%20degli%20intellettuali.%20Il%20post%20del%20prof.%20Alessandro%20Campi%20https%3A%2F%2Fwww.startmag.it%2Fmondo%2Fmarco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1909889810', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Marco+Gervasoni%2C+il+conformismo+della+Luiss+e+lo+stile+degli+intellettuali.+Il+post+del+prof.+Alessandro+Campi&body=https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Marco+Gervasoni%2C+il+conformismo+della+Luiss+e+lo+stile+degli+intellettuali.+Il+post+del+prof.+Alessandro+Campi&body=https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1909889810&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/" title="" onclick="essb.fbmessenger('', 'https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/', '1909889810'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217030']=__lxGc__['s']['_217030']||{'b':{}})['b']['_641309']={'i':__lxGc__.b++};
</script>
<!-- /84082018/All_site_under_article_970x90_posizione_3 -->
<div id='div-gpt-ad-1550856620304-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856620304-0'); });
</script>
</div></div><!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-171674575 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi?name=marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi&#038;category_name=mondo&#038;essb3_subscribe_nonce=570ab10476&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('171674575', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div>		
		
	</div><!-- .entry-content -->
	
	
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
		</script>
	<!-- /noptimize -->
	<span class="posted-on">
				
				<time class="entry-date published pull-left" datetime="2019-09-23T08:00:53+02:00">23 Settembre 2019</time><time class="updated hidden" datetime="2019-09-23T08:39:48+02:00">23 Settembre 2019</time>			</span>
</article><!-- #post-78090## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="https://www.startmag.it/author/alessandro_campi/" class="alignleft gravatar"><img src="https://secure.gravatar.com/avatar/3dd3fd5426b4b828b70ff4c07d7fe019?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" /></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/alessandro_campi/"><strong>Alessandro Campi</strong></a></h3>
    
                <p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/alessandro_campi/" title="Articoli scritti da: Alessandro Campi" rel="author">Alessandro Campi</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/economia/perche-di-maio-ora-strattona-alla-salvini-il-premier-conte/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Perché Di Maio ora strattona (alla Salvini) il premier Conte</span></a></div>				
			
		</nav><!-- #nav-below -->
		<div class="entry-stuff clear margin-bottom-30 hidden-print text-center"><!-- /84082018/All_site_pre_footer_970x90_posizione_4 -->
<div id='div-gpt-ad-1550856675586-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856675586-0'); });
</script>
</div>
<div class="OUTBRAIN" data-src="https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div><div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">            <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag mondo">Mondo</span>                        <a class="post-thumbnail" href="https://www.startmag.it/mondo/il-voto-m5s-su-rousseau-depotenzia-la-costituzione-e-schiaffeggia-il-pd/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="188" src="https://www.startmag.it/wp-content/uploads/rousseau-300x188.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/rousseau-300x188.png 300w, https://www.startmag.it/wp-content/uploads/rousseau-639x400.png 639w, https://www.startmag.it/wp-content/uploads/rousseau.png 738w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2019-09-03T06:26:17+02:00">3 Settembre 2019</time>
                    <time class="updated hidden" datetime="2019-09-03T11:31:03+02:00">3 Settembre 2019</time>                    <h2><a href="https://www.startmag.it/mondo/il-voto-m5s-su-rousseau-depotenzia-la-costituzione-e-schiaffeggia-il-pd/" rel="bookmark" class="post-title" title="Perché il voto M5s su Rousseau depotenzia la Costituzione e schiaffeggia il Pd. Il commento di Polillo">Perché il voto M5s su Rousseau depotenzia la Costituzione e schiaffeggia il Pd. Il commento di Polillo</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag mondo">Mondo</span>                        <a class="post-thumbnail" href="https://www.startmag.it/mondo/perche-il-financial-times-sbertuccia-francia-e-germania-per-il-doppiopesismo-sulla-russia/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="180" src="https://www.startmag.it/wp-content/uploads/Russia-Europa-Ue-300x180.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/Russia-Europa-Ue-300x180.jpg 300w, https://www.startmag.it/wp-content/uploads/Russia-Europa-Ue-667x400.jpg 667w, https://www.startmag.it/wp-content/uploads/Russia-Europa-Ue.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2019-07-26T10:50:23+02:00">26 Luglio 2019</time>
                    <time class="updated hidden" datetime="2019-07-27T08:09:08+02:00">27 Luglio 2019</time>                    <h2><a href="https://www.startmag.it/mondo/perche-il-financial-times-sbertuccia-francia-e-germania-per-il-doppiopesismo-sulla-russia/" rel="bookmark" class="post-title" title="Il Financial Times sbertuccia Francia e Germania per il doppiopesismo sulla Russia">Il Financial Times sbertuccia Francia e Germania per il doppiopesismo sulla Russia</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag mondo">Mondo</span>                        <a class="post-thumbnail" href="https://www.startmag.it/mondo/come-si-sta-piantando-il-motore-della-locomotiva-tedesca-fatti-numeri-e-commenti/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="158" src="https://www.startmag.it/wp-content/uploads/Angela-Merkel-Visits-Prague-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="Germania" srcset="https://www.startmag.it/wp-content/uploads/Angela-Merkel-Visits-Prague-300x158.jpg 300w, https://www.startmag.it/wp-content/uploads/Angela-Merkel-Visits-Prague-768x403.jpg 768w, https://www.startmag.it/wp-content/uploads/Angela-Merkel-Visits-Prague-1024x538.jpg 1024w, https://www.startmag.it/wp-content/uploads/Angela-Merkel-Visits-Prague.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2019-06-07T15:29:45+02:00">7 Giugno 2019</time>
                    <time class="updated hidden" datetime="2019-06-09T08:30:13+02:00">9 Giugno 2019</time>                    <h2><a href="https://www.startmag.it/mondo/come-si-sta-piantando-il-motore-della-locomotiva-tedesca-fatti-numeri-e-commenti/" rel="bookmark" class="post-title" title="Come si sta piantando il motore della locomotiva tedesca. Fatti, numeri e commenti">Come si sta piantando il motore della locomotiva tedesca. Fatti, numeri e commenti</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag mondo">Mondo</span>                        <a class="post-thumbnail" href="https://www.startmag.it/mondo/ecco-come-alessandro-di-battista-fa-vedere-le-stelle-a-di-maio-conte-e-zingaretti/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="195" src="https://www.startmag.it/wp-content/uploads/Alessandro-Di-Battista-e1548342922593-300x195.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/Alessandro-Di-Battista-e1548342922593-300x195.jpg 300w, https://www.startmag.it/wp-content/uploads/Alessandro-Di-Battista-e1548342922593-768x498.jpg 768w, https://www.startmag.it/wp-content/uploads/Alessandro-Di-Battista-e1548342922593-617x400.jpg 617w, https://www.startmag.it/wp-content/uploads/Alessandro-Di-Battista-e1548342922593.jpg 950w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2019-09-20T15:49:13+02:00">20 Settembre 2019</time>
                    <time class="updated hidden" datetime="2019-09-20T15:50:47+02:00">20 Settembre 2019</time>                    <h2><a href="https://www.startmag.it/mondo/ecco-come-alessandro-di-battista-fa-vedere-le-stelle-a-di-maio-conte-e-zingaretti/" rel="bookmark" class="post-title" title="Alessandro Di Battista farà vedere le stelle a Di Maio, Conte e Zingaretti. Il corsivo di Polillo">Alessandro Di Battista farà vedere le stelle a Di Maio, Conte e Zingaretti. Il corsivo di Polillo</a></h2>
                                    
            </li>
            </ul></div>
				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary">
	
				
		<aside id="text-113" class="widget widget_text">			<div class="textwidget"><p><a href="https://bit.ly/342IeCm" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-75081" src="https://www.startmag.it/wp-content/uploads/banner-1.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-111" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.posteitaliane.it/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-72562" src="https://www.startmag.it/wp-content/uploads/banner-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_3 -->
<div id='div-gpt-ad-1551800476819-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800476819-0'); });
</script>
</div></div></aside><aside id="custom_html-52" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217030']=__lxGc__['s']['_217030']||{'b':{}})['b']['_641305']={'i':__lxGc__.b++};
</script></div></aside><aside id="custom_html-29" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_4 -->
<div id='div-gpt-ad-1551800555103-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800555103-0'); });
</script>
</div></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="http://www.startmag.it/circular-economy/"><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg" class="image wp-image-69828  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare.jpg 496w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3>			<div class="textwidget"><p><a href="http://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p>
</div>
		</aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_6 -->
<div id='div-gpt-ad-1551800601902-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800601902-0'); });
</script>
</div></div></aside><aside id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_7 -->
<div id='div-gpt-ad-1551800628562-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800628562-0'); });
</script>
</div></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_8 -->
<div id='div-gpt-ad-1551800710749-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800710749-0'); });
</script>
</div></div></aside><aside id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_9 -->
<div id='div-gpt-ad-1551800739775-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800739775-0'); });
</script>
</div></div></aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/emobility/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/smart-city/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/fintech/"><img class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" /></a></p>
</div>
		</aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}">
		<li data-id="76233" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/brexit-che-cosa-ha-in-mente-boris-johnson/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="222" src="https://www.startmag.it/wp-content/uploads/Brexit-Boris-Johnson-300x222.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/Brexit-Boris-Johnson-300x222.jpg 300w, https://www.startmag.it/wp-content/uploads/Brexit-Boris-Johnson-768x569.jpg 768w, https://www.startmag.it/wp-content/uploads/Brexit-Boris-Johnson-1024x759.jpg 1024w, https://www.startmag.it/wp-content/uploads/Brexit-Boris-Johnson-540x400.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/brexit-che-cosa-ha-in-mente-boris-johnson/" rel="bookmark" title="Brexit, che cosa ha in mente Boris Johnson" class="post-title">
												Brexit, che cosa ha in mente Boris Johnson					</a>
								
									</li>
			<li data-id="77888" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/circular-economy/acea-a2a-iren-hera-e-non-solo-tutti-i-nodi-irrisolti-su-end-of-waste/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/rifiuti-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/rifiuti-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/rifiuti.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag circular-economy">Circular economy</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/circular-economy/acea-a2a-iren-hera-e-non-solo-tutti-i-nodi-irrisolti-su-end-of-waste/" rel="bookmark" title="Acea, A2a, Iren, Hera e non solo. Tutti i nodi irrisolti su End of Waste" class="post-title">
												Acea, A2a, Iren, Hera e non solo. Tutti i nodi irrisolti su End of Waste					</a>
								
									</li>
			<li data-id="78087" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/perche-di-maio-ora-strattona-alla-salvini-il-premier-conte/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/reddito-cittadinanza-Luigi-Di-Maio-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/reddito-cittadinanza-Luigi-Di-Maio-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/reddito-cittadinanza-Luigi-Di-Maio-768x512.jpg 768w, https://www.startmag.it/wp-content/uploads/reddito-cittadinanza-Luigi-Di-Maio-1024x683.jpg 1024w, https://www.startmag.it/wp-content/uploads/reddito-cittadinanza-Luigi-Di-Maio-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/perche-di-maio-ora-strattona-alla-salvini-il-premier-conte/" rel="bookmark" title="Perché Di Maio ora strattona (alla Salvini) il premier Conte" class="post-title">
												Perché Di Maio ora strattona (alla Salvini) il premier Conte					</a>
								
									</li>
			<li data-id="77040" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/google-facebook-amazon-e-apple-cresce-la-lista-delle-big-tech-sotto-indagine/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/big-tech-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="big tech" srcset="https://www.startmag.it/wp-content/uploads/big-tech-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/big-tech-768x432.jpg 768w, https://www.startmag.it/wp-content/uploads/big-tech-1024x576.jpg 1024w, https://www.startmag.it/wp-content/uploads/big-tech-710x400.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/google-facebook-amazon-e-apple-cresce-la-lista-delle-big-tech-sotto-indagine/" rel="bookmark" title="Google, Facebook, Amazon e Apple. Tutte le indagini sulle big tech" class="post-title">
												Google, Facebook, Amazon e Apple. Tutte le indagini sulle big tech					</a>
								
									</li>
			<li data-id="77891" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/assicurazioni-generali-unipol-axa-e-non-solo-ecco-come-le-polizze-andranno-in-bolletta/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/Risparmio-e-conti-2-678x381-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/Risparmio-e-conti-2-678x381-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/Risparmio-e-conti-2-678x381.jpg 678w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/assicurazioni-generali-unipol-axa-e-non-solo-ecco-come-le-polizze-andranno-in-bolletta/" rel="bookmark" title="Assicurazioni Generali, Unipol, Axa e non solo. Ecco come le polizze andranno in bolletta" class="post-title">
												Assicurazioni Generali, Unipol, Axa e non solo. Ecco come le polizze andranno in bolletta					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="media_image-16" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
simply_publisher = 79308;
simply_domain = 106544;
simply_space = 222072;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'http://www.startmag.it/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></aside><aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
--></div></aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="site-head-ads clearfix border-top">
				<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
				<!-- /84082018/All_site_footer_970x90_posizione_5 -->
<div id='div-gpt-ad-1550856715949-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856715949-0'); });
</script>
</div>
				</div>
			</div><div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Arnese<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sardegna, 22<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141<br />
00187 Roma<br />
info@startmag.it<br />
<strong>Direttore editoriale:</strong><br />
Michele Guerriero</p>
<p>&nbsp;</p>
</div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></aside></div><div class="col-sm-3 even footer-col-4"></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left">&copy; 2018 <a href="http://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it" rel="nofollow" target="_blank" title="credits">Credits</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
</ul>
</li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/">

				<h3 class="site-modal-heading">Cerca su Start Magazine</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Hai cercato:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Cerca">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


</div><script>
jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><script type="text/javascript" src="https://a.ligatus.com/?ids=111336&t=js"></script><style type="text/css" id="custom-background-css">#outer-wrap { background-position:top center !important;background-color: #ffffff !important;background-image: url("https://www.startmag.it/wp-content/uploads/skin-3.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="43"></div><script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"78090","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"06dedcb1e7"},"themeVars":{"nonce":"2281d12489","megaMenu":{"nonce":"706beea96b","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"b0a7ce335f","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"4f8fa02599"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"http:\/\/www.posteitaliane.it\/","link_right":"http:\/\/www.posteitaliane.it\/","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=5.2.3'></script>
<div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-1339104083 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/mondo/marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi?name=marco-gervasoni-il-conformismo-della-luiss-e-lo-stile-degli-intellettuali-il-post-del-prof-alessandro-campi&#038;category_name=mondo&#038;essb3_subscribe_nonce=570ab10476&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1339104083', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout//assets/essb-optin-flyout.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.startmag.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
</body>

</html>