<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.startmag.it/xmlrpc.php">
<title>Che cosa succederà dopo la sbornia del Green Deal. L&#039;analisi di Fugnoli - Startmag</title>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Che cosa succederà dopo la sbornia del Green Deal. L&#039;analisi di Fugnoli" />
<meta property="og:description" content="Il commento di Alessandro Fugnoli, capo strategist dei fondi Kairos, sul Green Deal" />
<meta property="og:url" content="https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:tag" content="Co2" />
<meta property="article:tag" content="green deal" />
<meta property="article:tag" content="shale oil" />
<meta property="article:section" content="Energia" />
<meta property="article:published_time" content="2020-02-02T06:03:17+01:00" />
<meta property="article:modified_time" content="2020-01-31T18:00:23+01:00" />
<meta property="og:updated_time" content="2020-01-31T18:00:23+01:00" />
<meta property="og:image" content="http://www.startmag.it/wp-content/uploads/ecologia-ambiente-sostenibilita-natura-sfera-by-stefan-fotolia-750.jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="startmagnews" />
<meta name="twitter:domain" content="Startmag" />
<meta name="twitter:title" content="Che cosa succederà dopo la sbornia del Green Deal. L&#039;analisi di Fugnoli" />
<meta name="twitter:description" content="Il commento di Alessandro Fugnoli, capo strategist dei fondi Kairos, sul Green Deal" />
<meta name="twitter:url" content="https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/" />
<meta name="twitter:image:src" content="http://www.startmag.it/wp-content/uploads/ecologia-ambiente-sostenibilita-natura-sfera-by-stefan-fotolia-750.jpeg" />

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il commento di Alessandro Fugnoli, capo strategist dei fondi Kairos, sul Green Deal"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Che cosa succederà dopo la sbornia del Green Deal. L&#039;analisi di Fugnoli - Startmag" />
<meta property="og:description" content="Il commento di Alessandro Fugnoli, capo strategist dei fondi Kairos, sul Green Deal" />
<meta property="og:url" content="https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:publisher" content="https://www.facebook.com/start.mag.news" />
<meta property="article:tag" content="Co2" />
<meta property="article:tag" content="green deal" />
<meta property="article:tag" content="shale oil" />
<meta property="article:section" content="Energia" />
<meta property="article:published_time" content="2020-02-02T05:03:17+00:00" />
<meta property="article:modified_time" content="2020-01-31T17:00:23+00:00" />
<meta property="og:updated_time" content="2020-01-31T17:00:23+00:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/ecologia-ambiente-sostenibilita-natura-sfera-by-stefan-fotolia-750.jpeg" />
<meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/ecologia-ambiente-sostenibilita-natura-sfera-by-stefan-fotolia-750.jpeg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.startmag.it/#website","url":"https://www.startmag.it/","name":"Startmag","description":"il magazine online dedicato all&#039;innovazione ed alla crescita","potentialAction":{"@type":"SearchAction","target":"https://www.startmag.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/#primaryimage","url":"https://www.startmag.it/wp-content/uploads/ecologia-ambiente-sostenibilita-natura-sfera-by-stefan-fotolia-750.jpeg","width":750,"height":500,"caption":"Green New Deal Green Deal"},{"@type":"WebPage","@id":"https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/#webpage","url":"https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/","inLanguage":"it-IT","name":"Che cosa succeder\u00e0 dopo la sbornia del Green Deal. L&#039;analisi di Fugnoli - Startmag","isPartOf":{"@id":"https://www.startmag.it/#website"},"primaryImageOfPage":{"@id":"https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/#primaryimage"},"datePublished":"2020-02-02T05:03:17+00:00","dateModified":"2020-01-31T17:00:23+00:00","author":{"@id":"https://www.startmag.it/#/schema/person/c05ba67386b3142b97b15ec568440a16"},"description":"Il commento di Alessandro Fugnoli, capo strategist dei fondi Kairos, sul Green Deal","breadcrumb":{"@id":"https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.startmag.it/","url":"https://www.startmag.it/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.startmag.it/energia/","url":"https://www.startmag.it/energia/","name":"Energia ed Ambiente"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/","url":"https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/","name":"Che cosa succeder\u00e0 dopo la sbornia del Green Deal. L&#8217;analisi di Fugnoli"}}]},{"@type":["Person"],"@id":"https://www.startmag.it/#/schema/person/c05ba67386b3142b97b15ec568440a16","name":"Alessandro Fugnoli","image":{"@type":"ImageObject","@id":"https://www.startmag.it/#authorlogo","url":"https://secure.gravatar.com/avatar/a8c9fa4120a8ebf97345b2b7ae05be8f?s=96&d=mm&r=g","caption":"Alessandro Fugnoli"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Che cosa succederà dopo la sbornia del Green Deal. L&#8217;analisi di Fugnoli Feed dei commenti" href="https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.startmag.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.startmag.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.startmag.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=6.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='https://www.startmag.it/wp-content/themes/sparkle-childtheme/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"no","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.startmag.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.startmag.it/?p=91833' />
<link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fche-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fche-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 7: Google Analytics and DFP -->

<!--GOOGLE DFP START-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84082018/All_site_header_970x90_posizione_1', [970, 90], 'div-gpt-ad-1550856502258-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_in_article_970x90_posizione_2', [970, 90], 'div-gpt-ad-1550856529040-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_under_article_970x90_posizione_3', [970, 90], 'div-gpt-ad-1550856620304-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_pre_footer_970x90_posizione_4', [970, 90], 'div-gpt-ad-1550856675586-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_footer_970x90_posizione_5', [970, 90], 'div-gpt-ad-1550856715949-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_top_posizione_6', [300, 250], 'div-gpt-ad-1550856759743-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_bottom_posizione_7', [300, 250], 'div-gpt-ad-1550856803086-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_1', [300, 250], 'div-gpt-ad-1551800327240-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_2', [300, 250], 'div-gpt-ad-1551800433735-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_3', [300, 250], 'div-gpt-ad-1551800476819-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_4', [300, 250], 'div-gpt-ad-1551800555103-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_5', [300, 250], 'div-gpt-ad-1551800580062-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_6', [300, 250], 'div-gpt-ad-1551800601902-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_7', [300, 250], 'div-gpt-ad-1551800628562-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_8', [300, 250], 'div-gpt-ad-1551800710749-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_9', [300, 250], 'div-gpt-ad-1551800739775-0').addService(googletag.pubads());
    //googletag.defineSlot('/84082018/All_site_sidebar_10', [300, 250], 'div-gpt-ad-1551800771006-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Economia_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856850342-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Energia_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856880570-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Innovazione_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856910786-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Mobilita_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856938815-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/Mondo_sidebar_300x250', [300, 250], 'div-gpt-ad-1550856969818-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/All_site_sidebar_10', [300, 250], 'div-gpt-ad-1560256508101-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/MobileHeader', [750, 100], 'div-gpt-ad-1573496533967-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!--GOOGLE DFP END-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');

</script>


<!-- PROMO NATIVA -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2633868973947507",
    enable_page_level_ads: true
  });
</script>
<!-- /end HFCM by 99 Robots -->
<div id="outer-wrap"><style id="custom-styles">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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"ef56cf0b42","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","essb3_postfloat_stay":false,"post_id":91833};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.avatar,.gravatar{
display:none}
.fa-dribbble:before {
   content: "\f08c" !important;
   }

   /*modifiche skin */
   #page{
	padding-top:120px;
	
}
.inner-wrapper {
    box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -webkit-box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -moz-box-shadow: 0 0 30px rgba(0,0,0,0.2);
}
.boxed-layout #page{
	box-shadow:none !important;
}
/*fine modifiche skin */
#menu-main_menu a {
    text-transform: uppercase;
    font-size: 18px;
    color: #36708d;
}
.hero-brick .posted-on {
    display: none;
}
@media (max-width: 1199px) and (min-width: 992px){
	.site-hero .hero-brick .entry-category {
     display: block; 
    /*position: absolute;
    bottom: 0;*/
}
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
    position: absolute;
    bottom: 10px;
    right: 0px;
}
.home .posted-on,.home time {
    display: none;
}
/* Custom CSS*/
@media (min-width: 1400px){
.site-hero .hero-brick .entry-header .entry-title {
    font-size: 27px !important;
		font-weight:700 !important;
}
}
.site-hero .hero-brick .entry-title {
   
   max-height: inherit
   
}
.site-header .site-banner{
padding:20px}
.with-cmt {
    display: none;
}
.footer-widgets{
	color:#fff;
}
.footer-widgets a{
	color: #f7f7f7
}
.footer-widgets strong{
	color:#fff
}
.site-footer .footer-info{
	color:#f7f7f7;
	border-top:0px
}
.site-footer .footer-info a{
	color:#f7f7f7
}
.footer-widgets h3{
	color:#fff;
}
.site-header .site-top-menu {
    color: rgba(0,0,0,.7);
    background-color: #51a5ca;
}
.site-header .site-top-menu a{
	color:#fff
}
.cat-tag, time, span.small, .site-hero .hero-brick .entry-meta {
    font-size: 14px;
    font-weight: 700;
}
@media (min-width: 768px)
{
.main-hentry.classic .entry-title {
    font-size: 24px;
	  font-weight:700;
}
}
.hero-byline a{
	font-size: 0.7em !important;
}
.site-hero .hero-brick .entry-header {
   
    padding: 15px;
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
}
.hero-brick .entry-meta {
	margin-top:7px !important
}
/*@media (max-width: 1199px) and (min-width: 992px){
	.hero-brick .entry-meta {
	text-align:right;
}
}*/
.posted-on{
	margin-top:20px;
	display:block
}
.entry-thumbnail .entry-category{
	
    position: absolute;
    top: 10px;
    left: -5px;

}
.site-header .site-top-menu li.current-menu-item > a{
	color: #fff
}
.site-header .site-top-menu a:hover {
    color: #f7f7f7;
}
#site-hero h2.entry-title {
    line-height: 0.98;
}
.iwebyou_authors{
	margin-bottom:20px
}
.iwebyou_authors .avatar{
	display:block !important;
}
.iwy_image{
}
.iwy_top{
}
.iwy_title{
	font-weight:bold;
	font-size:1.04em
}
.iwy_title p{
	margin: 10px 0px 0px
}
.iwy_title a{
	color: #3a738c
}
.iwy_top::after{
	content :'';
	clear: both;
	display:block
}
.img_author_interna .avatar, .img_author_interna .gravatar{
	display:inline-block;
}
.bio p{
	text-align:justify
}
.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"] {
    display: none;
}
#yt-posts-with-thumnail-widget-2  h3::after{
	content:url(https://www.startmag.it/wp-content/uploads/moneyfarm.jpg);
	    transform: scale(.9);
    transform-origin: top left;
		margin-top:10px;
	display:block
}

/*togliere il bordo nel widget sidebar*/
.widget:before {
    content: '';
    border-width: 0;
    border-style: solid;
    position: absolute;
    left: 0;
    top: 0;
    width: 80px;
}


.ads-snam{
	display:none;
}
@media (max-width: 992px) {
	
	#page{
		padding-top:0;
	}
	.ads-snam{
		display:block
	}
}

/*spostare moneyfarm widget di 10px a sinistra
*/
#custom_html-38{
	margin-left:-15px;
}


		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if lt IE 9]>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-91833 single-format-standard cookies-not-set unrecognized-browser unrecognized-platform boxed-layout large-display-layout modal-search layout-right-sidebar category-energia wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="http://www.startmag.it">HOME</a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a title="Circular economy" href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
					<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
	<div class="site-head-ads clearfix border-bottom">
				<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
				<!-- /84082018/MobileHeader -->
<div id='div-gpt-ad-1573496533967-0' style='width: 750px; height: 100px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1573496533967-0'); });
  </script>
</div>

<!-- bmp -->
<div class="ads-snam"><a href="https://www.a2aenergiefuture.eu" target="_blank" title="A2A ENERGIE FUTURE"><img src="https://www.startmag.it/wp-content/uploads/A2A_EnergieFuture_skinMobile_720x115_EnergiaOltre.jpg" alt="Banco BPM" /></a></div>


<!-- /84082018/All_site_header_970x90_posizione_1
<div id='div-gpt-ad-1550856502258-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856502258-0'); });
</script>
</div> -->


<!-- <div class="ads-snam"><a target="_blank" title="Snam" href="https://www.tepsolution.it/condomini/casa-mia.html  "><img src="https://www.startmag.it/wp-content/uploads/SNAM_Startmagazine_720x115.jpg" alt="Snam" /></a></div> -->


<!-- bmp -->
<!--div class="ads-snam"><a href="https://ad.doubleclick.net/ddm/trackclk/N327802.2645138STARTMAG.IT/B23603502.263053506;dc_trk_aid=458498488;dc_trk_cid=125995484;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" target="_blank" title="Banco BPM"><img src="https://www.startmag.it/wp-content/uploads/banco_bpm.png" alt="Banco BPM" /></a></div>-->
				</div>
			</div>	
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-8">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-91833" class="post-91833 post type-post status-publish format-standard has-post-thumbnail hentry category-energia tag-co2 tag-green-deal tag-shale-oil main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="energia" href="https://www.startmag.it/energia/" title="View all posts in Energia">Energia</a></strong>
		<h1 class="entry-title  margin-bottom-30">Che cosa succederà dopo la sbornia del Green Deal. L&#8217;analisi di Fugnoli</h1>
		<p><i>di</i> <strong> <a href="https://www.startmag.it/author/alessandro_fugnoli/" rel="author">
						Alessandro Fugnoli					</a></strong></a></a></p>
		 
				
							<div class="entry-thumbnail margin-bottom-30">
				<div class="post-thumbnail">
				
					<div class="thumb-w"><img width="600" height="400" src="https://www.startmag.it/wp-content/uploads/ecologia-ambiente-sostenibilita-natura-sfera-by-stefan-fotolia-750-600x400.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Green New Deal Green Deal" srcset="https://www.startmag.it/wp-content/uploads/ecologia-ambiente-sostenibilita-natura-sfera-by-stefan-fotolia-750-600x400.jpeg 600w, https://www.startmag.it/wp-content/uploads/ecologia-ambiente-sostenibilita-natura-sfera-by-stefan-fotolia-750-300x200.jpeg 300w, https://www.startmag.it/wp-content/uploads/ecologia-ambiente-sostenibilita-natura-sfera-by-stefan-fotolia-750.jpeg 750w" sizes="(max-width: 600px) 100vw, 600px" /></div>	            </div>
							</div>
			
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<p><em><strong>Presente e futuro del Green Deal analizzati da Alessandro Fugnoli, capo strategist dei fondi Kairos</strong></em></p>
<p><span id="more-91833"></span></p>
<p>La correlazione tra CO2 e temperatura, alla base delle teorie prevalenti sul <a href="https://www.startmag.it/energia/europeangreendeal-ue/">cambiamento climatico</a> in corso, vale per gli ultimi 100 anni e pochi dubitano che sia antropogenica, ma basta guardare un po’ più indietro nel tempo per scoprire che sono più i periodi in cui non ha funzionato (o addirittura è stata negativa) di quelli in cui ha funzionato.</p>
<p>Limitando l’analisi all’ultimo decimo di storia della Terra, ovvero all’ultimo mezzo miliardo di anni (quello in cui è nata e fiorita la vita vegetale e animale come la conosciamo noi), vediamo ad esempio che nel Permiano (300-250 milioni di anni fa), il periodo in cui si è formato lo shale oil che stiamo estraendo oggi, la temperatura è aumentata moltissimo, ma la CO2 è rimasta costante a 900 parti per milione.</p>
<p>Oggi climatologi ed ecologisti seguono le rilevazioni giornaliere di CO2 dell’osservatorio di Mauna Loa, nelle Hawaii, con la stessa trepidazione con cui noi guardiamo le chiusure di New York. Il dato odierno è di 414.67 unità per milione. Era di 315 nel 1900 e da allora sale in modo molto regolare di circa 0.80 unità all’anno. Mantenendo questo ritmo salirà a quasi 480 unità alla fine del secolo.</p>
<p>Nel Cretaceo (145-66 milioni di anni fa) la CO2 raggiunse alla fine le 2000 unità per milione, ma la temperatura continuò a diminuire. Fu il periodo di massima fioritura dei dinosauri e vide l’arrivo sul pianeta di noi mammiferi. Le terre emerse erano meno estese di oggi (non c’era ghiaccio e il livello del mare era più alto) ma erano coperte da una vegetazione lussureggiante, favorita dagli altissimi livelli di CO2. La vegetazione scese invece ai minimi durante la glaciazione di 18mila anni fa, quando la CO2 toccò il minimo storico di 180 unità. Se fosse scesa a 150, la vita vegetale (e quindi animale) si sarebbe estinta. A proposito di glaciazioni, se l’ipotesi di due gradi in più evoca scenari apocalittici, a che cosa si dovrebbe pensare nell’ipotesi di una Terra coperta di ghiacci e con 10 miliardi di persone da sfamare? Se il riscaldamento globale ha qualche merito, quello di ritardare e mitigare la prossima glaciazione è il maggiore.</p>
<p>La Grande Ossidazione, il passaggio dal predominio della CO2 a quello dell’ossigeno, richiese cento milioni di anni. Possono bastare i cento anni di industrializzazione (più gli otto che ci restano secondo le visioni più radicali) per compiere il cammino inverso? Certo, il principio di precauzione impone di rallentare la tendenza al rialzo della temperatura per verificare che non abbia effetti non controllabili, ma questo non significa automaticamente che grandi disastri siano alle porte.</p>
<p>Tornando alle correlazioni tra fenomeni, è evidente quella tra l’accelerazione del riscaldamento globale (che, ricordiamo, è un piccolo uptick in un megatrend di raffreddamento che dura da mezzo miliardo di anni) e la globalizzazione. Negli ultimi vent’anni, come fa notare Al Gore, l’Europa ha aumentato le emissioni (la Germania è passata dal nucleare al carbone), ma l’America le ha diminuite di altrettanto, passando dal carbone al gas naturale. Chi ha fatto impennare i livelli di CO2 sono Cina e India, grandi utilizzatrici di carbone e destinate a un forte ulteriore aumento delle emissioni. Avete fatto i vostri comodi per un secolo e mezzo, rispondono a chi le sollecita a ridurle, ora non pretendete troppo da noi.</p>
<p>Che ci sia un intreccio tra ambiente e globalizzazione è confermato dal Green Deal europeo, che nella lettura del Financial Times ha come nota dominante una forte componente di protezionismo, che si articola su due livelli. Il primo è l’istituzione di standard ambientali per i prodotti più importati. Il secondo è l’istituzione di una carbon border tax, che imporrebbe dazi in funzione della CO2 incorporata nei vari prodotti provenienti dall’esterno dell’Unione.</p>
<p>Nel suo complesso, il Green Deal è comunque importante perché aprirà la strada a interventi di politica fiscale espansiva a livello europeo. Nell’anima tedesca, l’ambiente è l’unica religione civile universale che può prevalere sul culto di stato fondato su concorrenza e pareggio di bilancio. Questi interventi, tuttavia, avranno un effetto macro espansivo più modesto di quello cui i numeri rotondi annunciati farebbero pensare. Molti fondi saranno prelevati da altre voci di bilancio e molte tasse d’uso, a partire dalla carbon tax, verranno introdotte ex novo o aumenteranno. Industrie e famiglie, d’altra parte, dovranno farsi carico di gran parte dei costi di ristrutturazione di impianti, materiali e case imposti dalle nuove normative ambientali. Come abbiamo visto in questi anni per l’auto e per l’energia tedesche, l’erosione dei margini dovuta a questi costi potrà essere rilevante.</p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center"><!-- /84082018/All_site_in_article_970x90_posizione_2 -->
<div id='div-gpt-ad-1550856529040-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856529040-0'); });
</script>
</div>
<div class="OUTBRAIN" data-src="https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>
<p>Il vero grande cambiamento di cui gli investitori dovranno tenere conto sarà però su un altro livello, quello delle banche centrali. Nella proposta della loro stanza di compensazione, la Banca dei Regolamenti Internazionali (<a href="https://www.bis.org/publ/othp31.pdf"><em>The Green Swan</em>, scaricabile online</a>), in nome dei cambiamenti climatici le banche centrali diventeranno dal 2021 (dopo le elezioni americane, non a caso) una sorta di agenzia globale che inizierà a influenzare, oltre alla politica monetaria, anche quella industriale.</p>
<p>Questa concentrazione di poteri muoverà molto di più dei soldi dei bilanci pubblici perché avrà a disposizione la possibilità di spostare la ricchezza privata verso certi settori e di soffocarne gradualmente altri provocando, come dice il documento, grandi dislocazioni di ricchezza. Estendendo al massimo i poteri macroprudenziali concessi loro dopo il 2008, le banche centrali imporranno alle imprese, in nome della stabilità finanziaria messa in pericolo dai cambiamenti climatici, di aggiustare i criteri di risk management e di distinguere a bilancio i green asset dai brown asset. In questo modo i 22 trilioni di brown asset fossili o inquinanti nel bilancio corporate globale (come ad esempio i diritti allo sfruttamento di riserve petrolifere) appariranno ad analisti e investitori in tutta la loro luce di beni rischiosi, perché destinati a non essere mai sfruttati o a esserlo con costi maggiorati da una forte imposizione fiscale. Lo stesso varrà, naturalmente, per l’esposizione delle banche e delle assicurazioni verso questi settori. Così del resto è morta in borsa l’industria del carbone (che sopravvive in termini operativi, ma non ha più valore di mercato) e così verranno gradualmente soppressi (o costretti a riconvertirsi) gli altri settori fossili, che verranno anche privati di finanziamenti bancari.</p>
<p>Da notare anche le implicazioni di politica monetaria e fiscale. Come finanziare i costi di eventi catastrofici legati ai cambiamenti climatici e le enormi spese di riconversione dell’apparato produttivo per l’uscita dal fossile? Sul primo punto si prospetta l’idea che le banche centrali si addossino il salvataggio di banche e assicurazioni coinvolte in disastri ambientali o si facciano comunque garanti delle loro passività. Sul secondo, la scelta tra tasse, creazione di nuova moneta e creazione di nuovo debito pubblico vede la Bri, un organismo tradizionalmente conservatore, orientata decisamente verso la creazione di nuovo debito.</p>
<p>Chi investe dovrà prendere molto sul serio l’onda verde, che in Europa ha anche una motivazione politica legata alla nuova coalizione Cdu-Grünen che si profila in Germania per il prossimo decennio. I verdi sono ormai in tutto il continente un partito di sistema e intercettano il voto in uscita dalla socialdemocrazia, impedendo che si riversi su forze antagoniste. In America l’onda verde è cavalcata da tutta la finanza vicina ai democratici e sarà un fattore decisivo anche con una eventuale seconda amministrazione Trump.</p>
<p>Uscire dal fossile ed entrare nel verde andrà fatto prima che il verde vada in bolla. Il fossile, dal canto suo, creerà trappole di valore e i suoi bassi prezzi e alti rendimenti favoriranno il delisting, la cessione a compagnie di paesi emergenti e al private equity o le nazionalizzazioni più di quanto non favoriscano l’investitore retail.</p>
<p>Solare ed eolico saranno probabilmente energie di transizione. All’orizzonte si affacciano il nucleare al torio e il nucleare di fusione (pulito, sicuro e a buon mercato) che la Cina ha iniziato recentemente a utilizzare. E poi, su fronti più tradizionali, ci sono gli idrati di metano, eventualmente decarbonizzati. Il mondo, che negli anni Settanta temeva una crisi energetica terminale, si trova ora a disporre in prospettiva di energia praticamente infinita, ma è proprio per questa sovrabbondanza che potrà permettersi di scegliere certe fonti piuttosto che altre.</p>
<p>La risposta all’onda verde di sinistra è l’onda verde di destra, il trilione di nuovi alberi seminati a bassissimo costo da droni che permetterebbe di continuare a usare le energie fossili perché la CO2 verrebbe riassorbita dalle nuove foreste. È l’idea di Davos, del WWF e di Trump. È un’idea suggestiva, ma come investitori suggeriamo di considerare soprattutto la prima onda, perché gli alberi (sempre che li si pianti davvero) richiederanno comunque qualche anno per crescere, mentre le normative o sono già in vigore o vi entreranno presto.</p>
<p>(estratto dalla newsletter<em> Il Rosso &amp; Il Nero</em>)</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_1905388931 print-no" id="essb_displayed_bottom_1905388931" data-essb-postid="91833" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/" data-essb-twitter-url="https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/" data-essb-instance="1905388931"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/&t=Che+cosa+succeder%C3%A0+dopo+la+sbornia+del+Green+Deal.+L%27analisi+di+Fugnoli" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/&t=Che+cosa+succeder%C3%A0+dopo+la+sbornia+del+Green+Deal.+L%27analisi+di+Fugnoli&#39;,&#39;facebook&#39;,&#39;1905388931&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Che+cosa+succeder%C3%A0+dopo+la+sbornia+del+Green+Deal.+L%27analisi+di+Fugnoli&amp;url=https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/&amp;counturl=https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/&amp;related=StartMagNews&amp;via=StartMagNews&#39;,&#39;twitter&#39;,&#39;1905388931&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Che+cosa+succeder%C3%A0+dopo+la+sbornia+del+Green+Deal.+L%27analisi+di+Fugnoli&amp;url=https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Che+cosa+succeder%C3%A0+dopo+la+sbornia+del+Green+Deal.+L%27analisi+di+Fugnoli&amp;url=https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/&#39;,&#39;linkedin&#39;,&#39;1905388931&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Che%20cosa%20succederà%20dopo%20la%20sbornia%20del%20Green%20Deal.%20L%27analisi%20di%20Fugnoli%20https%3A%2F%2Fwww.startmag.it%2Fenergia%2Fche-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1905388931', true);" target="_self" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Che+cosa+succeder%C3%A0+dopo+la+sbornia+del+Green+Deal.+L%27analisi+di+Fugnoli&body=https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Che+cosa+succeder%C3%A0+dopo+la+sbornia+del+Green+Deal.+L%27analisi+di+Fugnoli&body=https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1905388931&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/" title="" onclick="essb.fbmessenger('', 'https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/', '1905388931'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217030']=__lxGc__['s']['_217030']||{'b':{}})['b']['_641309']={'i':__lxGc__.b++};
</script>
<!-- /84082018/All_site_under_article_970x90_posizione_3 -->
<div id='div-gpt-ad-1550856620304-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856620304-0'); });
</script>
</div></div><!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-1040381813 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli?name=che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli&#038;category_name=energia&#038;essb3_subscribe_nonce=bd89d72023&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1040381813', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="https://www.startmag.it/tag/co2/" rel="tag">Co2</a><a href="https://www.startmag.it/tag/green-deal/" rel="tag">green deal</a><a href="https://www.startmag.it/tag/shale-oil/" rel="tag">shale oil</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
		</script>
	<!-- /noptimize -->
	<span class="posted-on">
				
				<time class="entry-date published pull-left" datetime="2020-02-02T06:03:17+01:00">2 Febbraio 2020</time><time class="updated hidden" datetime="2020-01-31T18:00:23+01:00">31 Gennaio 2020</time>			</span>
</article><!-- #post-91833## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="https://www.startmag.it/author/alessandro_fugnoli/" class="alignleft gravatar"><img src="https://secure.gravatar.com/avatar/a8c9fa4120a8ebf97345b2b7ae05be8f?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" /></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/alessandro_fugnoli/"><strong>Alessandro Fugnoli</strong></a></h3>
    
                <p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/alessandro_fugnoli/" title="Articoli scritti da Alessandro Fugnoli" rel="author">Alessandro Fugnoli</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/mondo/come-la-turchia-galoppa-in-libia-il-punto-di-gagliano/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Come la Turchia galoppa in Libia. Il Punto di Gagliano</span></a></div>			<div class="nav-next" data-heading="Newer Entry"><a href="https://www.startmag.it/smartcity/come-lue-si-elettrizza-per-fare-concorrenza-alla-cina-sulle-batterie-per-auto/" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">Come l&#8217;Ue si elettrizzerà sulle batterie per auto contro la Cina</span></a></div>	
			
		</nav><!-- #nav-below -->
		<div class="entry-stuff clear margin-bottom-30 hidden-print text-center"><!-- /84082018/All_site_pre_footer_970x90_posizione_4 -->
<div id='div-gpt-ad-1550856675586-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856675586-0'); });
</script>
</div>
<div class="OUTBRAIN" data-src="https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div><div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">            <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag energia">Energia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/energia/le-aziende-turche-per-le-risorse-energetiche-della-libia/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="156" src="https://www.startmag.it/wp-content/uploads/kktc-300x156.jpg" class="attachment-medium size-medium wp-post-image" alt="turchia Libia" srcset="https://www.startmag.it/wp-content/uploads/kktc-300x156.jpg 300w, https://www.startmag.it/wp-content/uploads/kktc.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-01-19T07:28:57+01:00">19 Gennaio 2020</time>
                    <time class="updated hidden" datetime="2020-01-20T16:06:50+01:00">20 Gennaio 2020</time>                    <h2><a href="https://www.startmag.it/energia/le-aziende-turche-per-le-risorse-energetiche-della-libia/" rel="bookmark" class="post-title" title="Ecco le aziende energetiche turche che annusano affari in Libia grazie a Erdogan">Ecco le aziende energetiche turche che annusano affari in Libia grazie a Erdogan</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag energia">Energia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/energia/ecco-a-chi-andranno-i-fondi-green-di-bruxelles-numeri-settori-e-polemiche/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="203" src="https://www.startmag.it/wp-content/uploads/Screenshot-2019-07-02-22.24.34-300x203.png" class="attachment-medium size-medium wp-post-image" alt="Ursula Von der Leyen Germania" srcset="https://www.startmag.it/wp-content/uploads/Screenshot-2019-07-02-22.24.34-300x203.png 300w, https://www.startmag.it/wp-content/uploads/Screenshot-2019-07-02-22.24.34-768x519.png 768w, https://www.startmag.it/wp-content/uploads/Screenshot-2019-07-02-22.24.34-1024x692.png 1024w, https://www.startmag.it/wp-content/uploads/Screenshot-2019-07-02-22.24.34-592x400.png 592w, https://www.startmag.it/wp-content/uploads/Screenshot-2019-07-02-22.24.34.png 1892w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-01-15T09:16:36+01:00">15 Gennaio 2020</time>
                    <time class="updated hidden" datetime="2020-01-16T09:38:19+01:00">16 Gennaio 2020</time>                    <h2><a href="https://www.startmag.it/energia/ecco-a-chi-andranno-i-fondi-green-di-bruxelles-numeri-settori-e-polemiche/" rel="bookmark" class="post-title" title="Ecco a chi andranno i fondi green di Bruxelles. Numeri, settori e polemiche (saldo negativo per l&#8217;Italia?)">Ecco a chi andranno i fondi green di Bruxelles. Numeri, settori e polemiche (saldo negativo per l&#8217;Italia?)</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag energia">Energia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/energia/turchia-erdogan-libia-eastmed/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/Erdogan-701x394-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Erdogan" srcset="https://www.startmag.it/wp-content/uploads/Erdogan-701x394-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/Erdogan-701x394.jpg 701w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-01-17T14:24:41+01:00">17 Gennaio 2020</time>
                    <time class="updated hidden" datetime="2020-01-18T14:12:47+01:00">18 Gennaio 2020</time>                    <h2><a href="https://www.startmag.it/energia/turchia-erdogan-libia-eastmed/" rel="bookmark" class="post-title" title="Come la Turchia di Erdogan si gasa in Libia (e come cercherà di sgasare Eastmed)">Come la Turchia di Erdogan si gasa in Libia (e come cercherà di sgasare Eastmed)</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag energia">Energia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/energia/per-i-nuovi-petrostati-nessuna-manna-allorizzonte/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/oil-and-gas-well-drilling-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="petrolio cina" srcset="https://www.startmag.it/wp-content/uploads/oil-and-gas-well-drilling-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/oil-and-gas-well-drilling-150x84.jpg 150w, https://www.startmag.it/wp-content/uploads/oil-and-gas-well-drilling.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-02-02T07:00:35+01:00">2 Febbraio 2020</time>
                    <time class="updated hidden" datetime="2020-02-01T20:43:00+01:00">1 Febbraio 2020</time>                    <h2><a href="https://www.startmag.it/energia/per-i-nuovi-petrostati-nessuna-manna-allorizzonte/" rel="bookmark" class="post-title" title="La nuova guerra fra Petrostati. Report">La nuova guerra fra Petrostati. Report</a></h2>
                                    
            </li>
            </ul></div>
				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary">
	
				
		<aside id="media_image-37" class="widget widget_media_image"><a href="https://www.a2aenergiefuture.eu"><img width="300" height="250" src="https://www.startmag.it/wp-content/uploads/A2A_Energie_Future-Banner_300x250_EnergiaOltre.gif" class="image wp-image-87812  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></aside><aside id="custom_html-36" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_1 -->
<div id='div-gpt-ad-1551800327240-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800327240-0'); });
</script>
</div></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_3 -->
<div id='div-gpt-ad-1551800476819-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800476819-0'); });
</script>
</div></div></aside><aside id="custom_html-54" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_2 -->
<div id='div-gpt-ad-1551800433735-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800433735-0'); });
</script>
</div></div></aside><aside id="custom_html-39" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_4 -->
<div id='div-gpt-ad-1551800555103-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800555103-0'); });
</script>
</div></div></aside><aside id="custom_html-52" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_217030']=__lxGc__['s']['_217030']||{'b':{}})['b']['_641305']={'i':__lxGc__.b++};
</script></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="http://www.startmag.it/circular-economy/"><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg" class="image wp-image-69828  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare.jpg 496w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3>			<div class="textwidget"><p><a href="http://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p>
</div>
		</aside><aside id="custom_html-30" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_6 -->
<div id='div-gpt-ad-1551800601902-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800601902-0'); });
</script>
</div></div></aside><aside id="custom_html-31" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_7 -->
<div id='div-gpt-ad-1551800628562-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800628562-0'); });
</script>
</div></div></aside><aside id="custom_html-32" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_8 -->
<div id='div-gpt-ad-1551800710749-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800710749-0'); });
</script>
</div></div></aside><aside id="custom_html-33" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_9 -->
<div id='div-gpt-ad-1551800739775-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800739775-0'); });
</script>
</div></div></aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/emobility/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/smart-city/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/fintech/"><img class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" /></a></p>
</div>
		</aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}">
		<li data-id="91467" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/ecco-limpatto-del-virus-cinese-sulle-borse-asiatiche/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/mouth-guard-4787018_640-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="virus Cina" srcset="https://www.startmag.it/wp-content/uploads/mouth-guard-4787018_640-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/mouth-guard-4787018_640-601x400.jpg 601w, https://www.startmag.it/wp-content/uploads/mouth-guard-4787018_640.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/ecco-limpatto-del-virus-cinese-sulle-borse-asiatiche/" rel="bookmark" title="Ecco l&#8217;impatto del virus cinese sulle borse asiatiche" class="post-title">
												Ecco l&#8217;impatto del virus cinese sulle borse asiatiche					</a>
								
									</li>
			<li data-id="91461" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/aziende-tedesche-industria-italiana/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="173" src="https://www.startmag.it/wp-content/uploads/economia-tedesca-UE-300x173.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/economia-tedesca-UE-300x173.jpg 300w, https://www.startmag.it/wp-content/uploads/economia-tedesca-UE-768x442.jpg 768w, https://www.startmag.it/wp-content/uploads/economia-tedesca-UE-696x400.jpg 696w, https://www.startmag.it/wp-content/uploads/economia-tedesca-UE.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/aziende-tedesche-industria-italiana/" rel="bookmark" title="Perché la frenata dell&#8217;economia tedesca fa paura all&#8217;industria italiana" class="post-title">
												Perché la frenata dell&#8217;economia tedesca fa paura all&#8217;industria italiana					</a>
								
									</li>
			<li data-id="91819" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/in-che-modo-gm-vuole-scalzare-il-cybertruck-di-tesla/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/GM-tesla-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Gm" srcset="https://www.startmag.it/wp-content/uploads/GM-tesla-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/GM-tesla-1024x576.jpg 1024w, https://www.startmag.it/wp-content/uploads/GM-tesla-768x432.jpg 768w, https://www.startmag.it/wp-content/uploads/GM-tesla-1536x864.jpg 1536w, https://www.startmag.it/wp-content/uploads/GM-tesla-710x400.jpg 710w, https://www.startmag.it/wp-content/uploads/GM-tesla.jpg 1920w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/in-che-modo-gm-vuole-scalzare-il-cybertruck-di-tesla/" rel="bookmark" title="In che modo GM vuole scalzare il Cybertruck di Tesla" class="post-title">
												In che modo GM vuole scalzare il Cybertruck di Tesla					</a>
								
									</li>
			<li data-id="90125" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/energia/la-russia-corteggia-energeticamente-lindia/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="225" src="https://www.startmag.it/wp-content/uploads/India_78.40398E_20.74980N-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="india" srcset="https://www.startmag.it/wp-content/uploads/India_78.40398E_20.74980N-300x225.jpg 300w, https://www.startmag.it/wp-content/uploads/India_78.40398E_20.74980N-1024x766.jpg 1024w, https://www.startmag.it/wp-content/uploads/India_78.40398E_20.74980N-768x575.jpg 768w, https://www.startmag.it/wp-content/uploads/India_78.40398E_20.74980N-534x400.jpg 534w, https://www.startmag.it/wp-content/uploads/India_78.40398E_20.74980N.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag energia">Energia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/energia/la-russia-corteggia-energeticamente-lindia/" rel="bookmark" title="La Russia corteggia (energeticamente) l&#8217;India" class="post-title">
												La Russia corteggia (energeticamente) l&#8217;India					</a>
								
									</li>
			<li data-id="91623" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/perche-lamerica-trumpeggia-contro-il-vaticano-sulla-cina/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/30652117521_d59dd9cf76_b-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Mike pence vaticano" srcset="https://www.startmag.it/wp-content/uploads/30652117521_d59dd9cf76_b-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/30652117521_d59dd9cf76_b-768x512.jpg 768w, https://www.startmag.it/wp-content/uploads/30652117521_d59dd9cf76_b-600x400.jpg 600w, https://www.startmag.it/wp-content/uploads/30652117521_d59dd9cf76_b.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/perche-lamerica-trumpeggia-contro-il-vaticano-sulla-cina/" rel="bookmark" title="Perché l&#8217;America trumpeggia contro il Vaticano sulla Cina" class="post-title">
												Perché l&#8217;America trumpeggia contro il Vaticano sulla Cina					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="media_image-16" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-127" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/SM-Libro-Bianco-Reti_web.pdf"><img class="alignnone size-full wp-image-89372" src="https://www.startmag.it/wp-content/uploads/libro-reti-sito.png" alt="" width="300" height="256" /></a></p>
</div>
		</aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
simply_publisher = 79308;
simply_domain = 106544;
simply_space = 222072;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'http://www.startmag.it/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></aside><aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
--></div></aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="site-head-ads clearfix border-top">
				<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
				<!-- /84082018/All_site_footer_970x90_posizione_5 -->
<div id='div-gpt-ad-1550856715949-0' style='height:90px; width:970px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550856715949-0'); });
</script>
</div>
				</div>
			</div><div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Arnese<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sardegna, 22<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141<br />
00187 Roma<br />
info@startmag.it<br />
<strong>Direttore editoriale:</strong><br />
Michele Guerriero</p>
<p>&nbsp;</p>
</div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></aside></div><div class="col-sm-3 even footer-col-4"></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left">&copy; 2018 <a href="http://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it" rel="nofollow" target="_blank" title="credits">Credits</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
</ul>
</li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/">

				<h3 class="site-modal-heading">Cerca su Start Magazine</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Hai cercato:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Cerca">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


</div><script>
jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><script type="text/javascript" src="https://a.ligatus.com/?ids=111336&t=js"></script><style type="text/css" id="custom-background-css">#outer-wrap { background-position:top center !important;background-color: #e6e6e6 !important;background-image: url("https://www.startmag.it/wp-content/uploads/A2A_EnergieFuture_skinDesktop_1750x1254_EnergiaOltre.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="53"></div><script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"91833","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"0257505275"},"themeVars":{"nonce":"184097a864","megaMenu":{"nonce":"f37ef1f501","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"635e3c43a7","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"dcf18dc9c2"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"https:\/\/www.a2aenergiefuture.eu","link_right":"https:\/\/www.a2aenergiefuture.eu","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=5.3.2'></script>
<div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-1231819267 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/energia/che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli?name=che-cosa-succedera-dopo-la-sbornia-del-green-deal-lanalisi-di-fugnoli&#038;category_name=energia&#038;essb3_subscribe_nonce=bd89d72023&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1231819267', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout//assets/essb-optin-flyout.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi presumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.startmag.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>

</html>