<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.startmag.it/xmlrpc.php">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’impatto della pandemia sul Sistema Italia" />
<meta property="og:description" content="Sicurezza biologica, democrazia politica del Parlamento, salvataggio delle imprese: sono le grandi scelte strategiche che l’Italia deve affrontare." />
<meta property="og:url" content="https://www.startmag.it/economia/limpatto-della-pandemia-sul-sistema-italia/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:tag" content="Eurobond" />
<meta property="article:tag" content="Fase due" />
<meta property="article:tag" content="Governo" />
<meta property="article:tag" content="imprese" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="mercati pandemia" />
<meta property="article:tag" content="Mes" />
<meta property="article:tag" content="pandemia" />
<meta property="article:tag" content="parlamento" />
<meta property="article:tag" content="Recovery bond" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2020-05-16T07:00:10+02:00" />
<meta property="article:modified_time" content="2020-05-16T07:28:24+02:00" />
<meta property="og:updated_time" content="2020-05-16T07:28:24+02:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/italia.jpg" />
<meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/italia.jpg" />

	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>L’impatto della pandemia sul Sistema Italia - Startmag</title>
	<meta name="description" content="Sicurezza biologica, democrazia politica del Parlamento, salvataggio delle imprese: sono le grandi scelte strategiche che l’Italia deve affrontare." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.startmag.it/?p=107795/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="L’impatto della pandemia sul Sistema Italia - Startmag" />
	<meta name="twitter:description" content="Sicurezza biologica, democrazia politica del Parlamento, salvataggio delle imprese: sono le grandi scelte strategiche che l’Italia deve affrontare." />
	<meta name="twitter:image" content="https://www.startmag.it/wp-content/uploads/italia.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.startmag.it/#website","url":"https://www.startmag.it/","name":"Startmag","description":"il magazine online dedicato all&#039;innovazione ed alla crescita","potentialAction":[{"@type":"SearchAction","target":"https://www.startmag.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.startmag.it/?p=107795/#primaryimage","inLanguage":"it-IT","url":"https://www.startmag.it/wp-content/uploads/italia.jpg","width":850,"height":484},{"@type":"WebPage","@id":"https://www.startmag.it/?p=107795/#webpage","url":"https://www.startmag.it/?p=107795/","name":"L\u2019impatto della pandemia sul Sistema Italia - Startmag","isPartOf":{"@id":"https://www.startmag.it/#website"},"primaryImageOfPage":{"@id":"https://www.startmag.it/?p=107795/#primaryimage"},"datePublished":"2020-05-16T05:00:10+00:00","dateModified":"2020-05-16T05:28:24+00:00","author":{"@id":"https://www.startmag.it/#/schema/person/aeecc062028210c1f8f4c4745fccc25b"},"description":"Sicurezza biologica, democrazia politica del Parlamento, salvataggio delle imprese: sono le grandi scelte strategiche che l\u2019Italia deve affrontare.","breadcrumb":{"@id":"https://www.startmag.it/?p=107795/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.startmag.it/?p=107795/"]}]},{"@type":"BreadcrumbList","@id":"https://www.startmag.it/?p=107795/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.startmag.it/","url":"https://www.startmag.it/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.startmag.it/economia/","url":"https://www.startmag.it/economia/","name":"Economia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.startmag.it/?p=107795/","url":"https://www.startmag.it/?p=107795/","name":"L\u2019impatto della pandemia sul Sistema Italia"}}]},{"@type":["Person"],"@id":"https://www.startmag.it/#/schema/person/aeecc062028210c1f8f4c4745fccc25b","name":"Michelangelo Celozzi Paolo Quercia","image":{"@type":"ImageObject","@id":"https://www.startmag.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f559fa3a1292f934a8ada3a57fa3263a?s=96&d=mm&r=g","caption":"Michelangelo Celozzi Paolo Quercia"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; L’impatto della pandemia sul Sistema Italia Feed dei commenti" href="https://www.startmag.it/economia/limpatto-della-pandemia-sul-sistema-italia/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-48575565-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-48575565-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.startmag.it/wp-includes/css/dist/block-library/style.min.css?ver=cb1a196835457dadaa14e08f021ca402' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.startmag.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=cb1a196835457dadaa14e08f021ca402' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=cb1a196835457dadaa14e08f021ca402' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=cb1a196835457dadaa14e08f021ca402' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='https://www.startmag.it/wp-content/themes/sparkle-childtheme/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=cb1a196835457dadaa14e08f021ca402' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.11.2' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.startmag.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.startmag.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","nonce":"2955cabc75","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.startmag.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.startmag.it/?p=107795' />
<link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Flimpatto-della-pandemia-sul-sistema-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Flimpatto-della-pandemia-sul-sistema-italia%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 7: Google Analytics and DFP -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- PROMO NATIVA -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2633868973947507",
    enable_page_level_ads: true
  });
</script>

<!--PRIME REAL TIME START-->
<script>
   var tribooAdv = [{
      adFirstLevelPath: "startmag.it",
      adSecondLevelPath: "genr"
   }];
</script>
<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-startmag.it/prod/utag.js"></script>
<!--PRIME REAL TIME END-->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 16: floating div -->

<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 20: Generali -->
<IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N1189334.124762STARTMAGAZINE/B24003203.271988985;dc_trk_aid=465852090;dc_trk_cid=127786778;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement" style="display:none">
<!-- /end HFCM by 99 Robots -->
<div id="outer-wrap"><style id="custom-styles">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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"a075055498","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","post_id":"107795"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			
			.avatar,.gravatar{
display:none}
.fa-dribbble:before {
   content: "\f08c" !important;
   }

   /*modifiche skin */
   #page{
	padding-top:120px;
	
}
.inner-wrapper {
    box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -webkit-box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -moz-box-shadow: 0 0 30px rgba(0,0,0,0.2);
}
.boxed-layout #page{
	box-shadow:none !important;
}
/*fine modifiche skin */


#menu-main_menu a {
    text-transform: uppercase;
    font-size: 18px;
    color: #36708d;
}
.hero-brick .posted-on {
    display: none;
}
@media (max-width: 1199px) and (min-width: 992px){
	.site-hero .hero-brick .entry-category {
     display: block; 
    /*position: absolute;
    bottom: 0;*/
}
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
    position: absolute;
    bottom: 10px;
    right: 0px;
}
.home .posted-on,.home time {
    display: none;
}
/* Custom CSS*/
@media (min-width: 1400px){
.site-hero .hero-brick .entry-header .entry-title {
    font-size: 27px !important;
		font-weight:700 !important;
}
}
.site-hero .hero-brick .entry-title {
   
   max-height: inherit
   
}
.site-header .site-banner{
padding:20px}
.with-cmt {
    display: none;
}
.footer-widgets{
	color:#fff;
}
.footer-widgets a{
	color: #f7f7f7
}
.footer-widgets strong{
	color:#fff
}
.site-footer .footer-info{
	color:#f7f7f7;
	border-top:0px
}
.site-footer .footer-info a{
	color:#f7f7f7
}
.footer-widgets h3{
	color:#fff;
}
.site-header .site-top-menu {
    color: rgba(0,0,0,.7);
    background-color: #51a5ca;
}
.site-header .site-top-menu a{
	color:#fff
}
.cat-tag, time, span.small, .site-hero .hero-brick .entry-meta {
    font-size: 14px;
    font-weight: 700;
}
@media (min-width: 768px)
{
.main-hentry.classic .entry-title {
    font-size: 24px;
	  font-weight:700;
}
}
.hero-byline a{
	font-size: 0.7em !important;
}
.site-hero .hero-brick .entry-header {
   
    padding: 15px;
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
}
.hero-brick .entry-meta {
	margin-top:7px !important
}
/*@media (max-width: 1199px) and (min-width: 992px){
	.hero-brick .entry-meta {
	text-align:right;
}
}*/
.posted-on{
	margin-top:20px;
	display:block
}
.entry-thumbnail .entry-category{
	
    position: absolute;
    top: 10px;
    left: -5px;

}
.site-header .site-top-menu li.current-menu-item > a{
	color: #fff
}
.site-header .site-top-menu a:hover {
    color: #f7f7f7;
}
#site-hero h2.entry-title {
    line-height: 0.98;
}
.iwebyou_authors{
	margin-bottom:20px
}
.iwebyou_authors .avatar{
	display:block !important;
}
.iwy_image{
}
.iwy_top{
}
.iwy_title{
	font-weight:bold;
	font-size:1.04em
}
.iwy_title p{
	margin: 10px 0px 0px
}
.iwy_title a{
	color: #3a738c
}
.iwy_top::after{
	content :'';
	clear: both;
	display:block
}
.img_author_interna .avatar, .img_author_interna .gravatar{
	display:inline-block;
}
.bio p{
	text-align:justify
}
.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"] {
    display: none;
}
#yt-posts-with-thumnail-widget-2 h3 img{

	    transform: scale(.9);
    transform-origin: top left;
		margin-top:10px;
	display:block
}

/*togliere il bordo nel widget sidebar*/
.widget:before {
    content: '';
    border-width: 0;
    border-style: solid;
    position: absolute;
    left: 0;
    top: 0;
    width: 80px;
}


.ads-snam{
	display:none;
}
.eniads{
	display:none
}
@media (max-width: 992px) {
	
	#page{
		padding-top:0;
	}
	.ads-snam, .eniads{
		display:block !important
	}
}

/*spostare moneyfarm widget di 10px a sinistra
*/
#custom_html-38{
	margin-left:-15px;
}
.banner-ip{
	border: 3px solid rgba(255, 255, 255, 0.5)
}
#bf-float-aside {
    position: fixed;
    width: 260px;
	  height: 1050px;
	z-index:-100;
}
				</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<!--[if lt IE 9]>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-107795 single-format-standard cookies-not-set unrecognized-browser unrecognized-platform boxed-layout large-display-layout modal-search layout-right-sidebar category-economia wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="http://www.startmag.it">HOME</a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a title="Circular economy" href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li id="menu-item-93068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a title="Investimenti" href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
					<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
	<div class="site-head-ads clearfix border-bottom">
				<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
				

				</div>
			</div>	
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-8">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-107795" class="post-107795 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-eurobond tag-fase-due tag-governo tag-imprese tag-italia tag-mercati-pandemia tag-mes tag-pandemia tag-parlamento tag-recovery-bond main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="economia" href="https://www.startmag.it/economia/" title="View all posts in Economia">Economia</a></strong>
		<h1 class="entry-title  margin-bottom-30">L’impatto della pandemia sul Sistema Italia</h1>
		<p><i>di</i> <strong> <a href="https://www.startmag.it/author/michelangelo-celozzi-e-paolo-quercia/" rel="author">
						Michelangelo Celozzi Paolo Quercia					</a></strong></a></a></p>
		 
				
							<div class="entry-thumbnail margin-bottom-30">
				<div class="post-thumbnail">
				
					<div class="thumb-w"><img width="702" height="400" src="https://www.startmag.it/wp-content/uploads/italia-702x400.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/italia-702x400.jpg 702w, https://www.startmag.it/wp-content/uploads/italia-300x171.jpg 300w, https://www.startmag.it/wp-content/uploads/italia-768x437.jpg 768w, https://www.startmag.it/wp-content/uploads/italia.jpg 850w" sizes="(max-width: 702px) 100vw, 702px" /></div>	            </div>
							</div>
			
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<p><em><strong>L’obiettivo è rimettere l’Italia in piedi senza che essa perda in termini geoeconomici e geopolitici posizioni tali da essere definitivamente declassato come Paese nel sistema europeo ed internazionale. L&#8217;intervento di Michelangelo Celozzi e Paolo Quercia</strong></em><span id="more-107795"></span></p><div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs"><div id="div-gpt-ad-box_mobile_inside_top" class="mp-code box-mobile-inside-top"></div></div>
<p>L’articolo deriva da un approccio integrato, dal punto di vista degli Studi Strategici e dell’Ingegneria dei Sistemi, all’analisi dell’impatto della pandemia COVID-19 sulla sicurezza del Sistema Italia e sulle sue relazioni geopolitiche e geoeconomiche, su cui basare una exit strategy dalla fase emergenziale.</p>
<p>La crisi COVID-19, la più grave dal 1945 ad oggi a livello globale, ha colto l’Italia in un momento di grave difficoltà, con un governo debole, sorretto da una maggioranza risicata e divisa, senza l’esperienza internazionale necessaria, con un sistema sanitario in ginocchio dopo le “cure” degli ultimi dieci anni ed un sistema economico e produttivo già in recessione dal terzo trimestre 2019. Tre questioni appaiono assolutamente prioritarie:<br />
1) rimediare agli errori fatti nella fase 1 della pandemia, altrimenti saremmo travolti dalla probabile seconda ondata;<br />
2) ridare centralità al Parlamento;<br />
3) condividere una “grand strategy” di uscita dalla crisi, che integri ed ispiri una strategia sanitaria, una strategia di ricostruzione industriale ed una strategia geopolitica.</p>
<h4>30.000 morti dopo, dove siamo?</h4>
<p>Dal 4 maggio l’Italia è entrata ufficialmente nella fase due, almeno dal punto di vista burocratico. I dati sanitari del contagio, tuttavia, non sono ancora tranquillizzanti e ci indicano che probabilmente siamo ancora nel pieno della fase 1, almeno in alcune parti importanti del Paese. Eccettuato il Regno Unito, restiamo il Paese con il maggior tasso di crescita dei contagi in Europa e viaggiamo quasi al doppio dei contagi giornalieri di altri grandi Paesi della UE come Francia, Germania e Spagna.</p>
<p>I 1401 nuovi casi di contagio ed i 274 morti registrati l’8 maggio sono valori più alti dei dati che dell’8 marzo, l’ultimo giorno prima che il governo decidesse il lockdown, quando si contavano 1247 nuovi casi e 37 morti. Certo il trend allora era crescente mentre ora, sfruttando le settimane di chiusura, appare essere in decrescita. Abbiamo evitato il collasso del sistema sanitario pagando un prezzo altissimo, ma siamo ancora nella fase espansiva della malattia.</p>
<p>Il governo, reagendo comunque troppo tardi allo scoppio del fenomeno, è ricorso all’adozione di drastici provvedimenti d’urgenza basati sulla limitazione dei diritti individuali e sul blocco delle attività produttive non essenziali alla sopravvivenza della popolazione. Questo sforzo carissimo è però inutile se non viene accompagnato da una strategia condivisa in cui si pianifica un percorso di messa in sicurezza dell’economia del Paese e se non si dà una prospettiva temporale di uscita dalla crisi economica che seguirà e che a nostro avviso non sarà inferiore ai 5 anni, ma potrebbe essere superiore.</p>
<p>Assumere il 2025 come orizzonte strategico vuol dire in primo luogo risolvere una basilare equazione risorse-tempo-obiettivi: quanti soldi servono, dove si prendono e per fare cosa. Tenendo bene presente che:<br />
1. La sfida principale, più difficile e più pericolosa, è quella di far ripartire i fondamentali del sistema produttivo italiano, nel nuovo contesto sociale ed economico senza far comunque soccombere il Paese sotto un debito pubblico insostenibile (questione della sicurezza economica);<br />
2. La sfida parallela è quella di proteggere l’Italia dalle tante minacce, interne ed esterne, che l’aiuto dall’esterno ad un’economia vulnerabile comporta; (questione della sicurezza da atti ostili economici e politici predatori);<br />
3. Il vincolo ulteriore è quello di mantenere l’Italia geopoliticamente sovrana ed allineata in maniera più vantaggiosa possibile per trarre i migliori benefici dall’incombente processo di ridefinizione delle relazioni internazionali (sicurezza geopolitica).</p>
<p>In questo articolo ci concentriamo sul primo punto, ossia sulla necessità di passare a combattere il secondo virus che ha già attecchito nel Paese e che rischia di produrre danni permanenti, quello del precipitoso declino economico dell’Italia. Di seguito alcuni spunti per definire la situazione da cui l’Italia parte, e possibili scenari e percorsi di sviluppo.</p>
<h4>Guardare oltre la sicurezza biologica: la sicurezza industriale, la stabilità costituzionale, il dilemma finanziario.</h4>
<p>Questi aspetti, se affrontati senza una strategia, sono montagne insormontabili. Un Paese demograficamente importante e con un’economia fra le prime sette al mondo non può, indipendentemente dal corso biologico dell’epidemia, restare “sospeso” per un periodo troppo lungo; l’Italia ha cercato di stirare al massimo la fase di stretto lockdown e la riapertura parziale era indispensabile.</p>
<p>Si poteva fare meglio, lavorando di più sulle cause che hanno impedito il tracciamento ed il controllo delle catene di contagio che hanno provocato il collasso del sistema ospedaliero in alcune aree del Paese, per evitare che una seconda ondata epidemica, da più parti considerata inevitabile, produca gli stessi effetti della prima, ma soprattutto elaborando una strategia complessiva di rilancio del sistema Paese, perché dovrebbe essere chiaro che non basterà tornare a fare quello che si faceva prima ma con la mascherina e con il social-distancing.</p>
<p>L’impatto del virus sui sistemi economici e sociali nazionali ed internazionali sarà talmente ampio che solo il varo di un piano per una nuova politica industriale d’emergenza può raggiungere il primo dei tre obiettivi che abbiamo illustrato, quello della sicurezza economica a breve termine.</p>
<p>La riapertura a cui stiamo assistendo appare infatti non essere accompagnata da tale riflessione ed avviene in assenza di una strategia chiara, che copra l’emergenza sanitaria (almeno fino al potenziale vaccino o cure che siano), l’emergenza sociale di chi non potrà lavorare e che vi agganci un piano di ristrutturazione industriale per alcuni settori italiani, per indirizzare verso obiettivi condivisi il sistema produttivo sin dalla fase di uscita dall’emergenza, da monitorare ed adeguare progressivamente all’evoluzione del contesto internazionale, fondamentale per un Paese come l’Italia fortemente caratterizzato dalle esportazioni.</p>
<p>A nostro avviso è un errore non immaginare il necessario lockdown come sub-componente di una grand strategy, fin dall’inizio dell’epidemia, perché solo così è possibile pilotare la crisi verso una via di uscita. Una tale strategia, anche nei suoi aspetti d’emergenza, non può non essere discussa e approvata in Parlamento, per la necessaria e consapevole condivisione con l’opposizione, con i cittadini e, a livello internazionale, con i Paesi alleati. Questo processo è indispensabile per indirizzare il Paese verso una “exit strategy” non solo dalla crisi medicale ma per dare una possibilità di ricostruzione e ripresa nella difficilissima fase economica che si preannuncia.</p>
<p>Comprendiamo che il Parlamento non è il luogo della costruzione delle scelte strategiche, ma certamente è il luogo della loro condivisione ed approvazione, soprattutto nelle fasi di grave emergenza come questa. Invece è stato lasciato ai margini delle scelte importanti, come accaduto con l’adozione continua di DPCM e Ordinanze, ossia atti amministrativi dei quali è evidente il dubbio di incostituzionalità nel momento in cui comprimono diritti costituzionalmente protetti e che possono essere limitati solo dalla legge. Al di là della dubbia costituzionalità, il modello di procedere per DPCM e di altre Ordinanze ministeriali e regionali appare chiaramente disfuzionale per mantenere una complessiva visione strategica del problema.</p>
<p>Intendiamoci, molti dei provvedimenti presi erano urgenti, ma i dati così disomogenei della mortalità in alcune aree d’Italia indicano che molte vite sono state perse a causa di ritardi ed errori. Anche le 3 settimane intercorse tra la delibera dello stato di emergenza del 31 gennaio ed i primi provvedimenti (decreto-legge e DPCM del 23 febbraio) per contenere i focolai scoppiati in Veneto e Lombardia appaiono indicare un tempo di reazione troppo lento ed una elaborazione concettuale distratta da preoccupazioni contingenti e non ispirata da una visione condivisa.</p>
<p>È opportuno ricordare che il Parlamento è anche la sede dell’unità nazionale e quando esso viene aggirato è molto più complicato ottenere la collaborazione leale da parte delle regioni e degli enti locali, che rischiano di diventare i canali in cui si convoglia il dissenso, come purtroppo è avvenuto con effetti estremamente negativi.</p>
<p>In una situazione di emergenza come questa, è apparsa chiara la mancanza di un luogo istituzionale dove si coltivino e sviluppino le grandi strategie, un Consiglio di Strategia Nazionale, tassello mancante nella architettura di protezione e supporto dell’interesse nazionale. L’enorme proliferare di task-force &#8211; i cui criteri di selezione sono inevitabilmente discrezionali ed i metodi di lavoro non trasparenti – mostra proprio la mancanza delle capacità strategiche necessarie sia a livello politico che di pubblica amministrazione, ma che non possono essere surrogate da queste strutture precarie create ad hoc nel pieno di un’emergenza.</p>
<h4>Il danno sociale ed economico rischia di essere irreparabile</h4>
<p>Come confermato anche dalla pur timida analisi dell’Ufficio Parlamentare di Bilancio (l’Autority sui conti pubblici istituita in Parlamento), le previsioni per l’Italia considerano un crollo del PIL nel 2020 fra il 10 ed il 15%, una caduta mai registrata in Italia dal 1945 ad oggi. Ma, cosa ancora più preoccupante, è che, se non si interviene drasticamente, per la risalita ci vorranno anni per tornare ai livelli del PIL del 2019.</p>
<p>Il confronto con i vertici dell’UE sta avvenendo dunque senza un mandato del Parlamento e trattando su questioni fondamentali (MES, EUROBOND, Recovery Bond) per raccogliere più risorse possibili ma al fine di finanziare una serie di provvedimenti di micro-politica.</p>
<p>Le potenzialità del sistema europeo di contribuire alla ricostruzione dei Paesi membri sono enormi, forse le maggiori in assoluto, ma vanno collocate all’interno di un sistema complesso di Trattati e tenendo conto di forti vincoli politici, come affermato dalla recente sentenza della Corte di Kalsruhe sul Quantitative Easing della BCE, che necessitano una chiara strategia di ripresa da mettere sul tavolo dei nostri alleati.</p>
<p>Altrimenti il combinato disposto di risorse nazionali decrescenti, forte avversione dei nostri alleati a farsi carico del nostro indebitamento e assenza di una visione strategica condivisa renderà l’Italia una questuante per soddisfare bisogni emergenziali, mentre dobbiamo sfruttare l’opportunità. Sarebbe un peccato perché in questo momento la disponibilità dell’Europa ad aiutare uno Stato membro importante come l’Italia è massima e non va sprecata.</p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center"><div class="OUTBRAIN" data-src="https://www.startmag.it/economia/limpatto-della-pandemia-sul-sistema-italia/" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

</div>
<p>Ogni strumento ha suoi pregi e difetti. La dimensione internazionale della crisi in atto lascia pochi spazi ad iniziative nazionali non coordinate con quelle degli altri Paesi, in sincronia con le relazioni funzionali che legano le diverse economie nazionali.</p>
<h4>Dove prendere le risorse</h4>
<p>Il punto di partenza non può che essere il ruolo dell’ Europa, considerando l’entità e la misura degli strumenti finanziari che l’Europa può mettere in campo: il MES (37 Mld) , gli Eurobond ed i Recovery Bond, oltre a quelli già operativi attraverso la BCE (sottoscrizione di Titoli di Stato per 750 Mld di €), la BEI (200 Mld) ed il programma “SURE” (100 Mld), per il sostegno temporaneo contro i rischi di disoccupazione in emergenza al fine di proteggere i posti di lavoro.</p>
<p>Gli Eurobond, pur con grandi potenzialità, attualmente non sono coerenti con il Trattato istitutivo della UE, per cui non sono stati accettati dalla Germania (e dall’Olanda) e richiederebbero (qualora lo fossero) lunghe trattative necessarie alla modifica dei trattati.</p>
<p>I Recovery Bond, titoli che sono emessi in comune per finanziare una spesa che si decide assieme, hanno invece buone possibilità di essere accettati da tutti. Riguardano una spesa futura, non si agganciano ai debiti passati e non devono finanziare la spesa corrente dei Paesi richiedenti.</p>
<p>I Recovery Bond quindi sono una opportunità concreta, chiarendo che si tratta pur sempre di finanziamenti, a tassi d’interesse molto bassi da rimborsare a lungo termine, e non di contributi a fondo perduto, compatibili con linee comuni di politica economica e fiscale che riavvierebbero in maniera concreta il percorso di crescita del Progetto Europeo proposto dalla Sig.ra Merkel. Ma le trattative sui Recovery Bond sono solo agli inizi, e soprattutto sarà importante l’approccio della Germania, che è uno dei 6 Paesi Fondatori dell’UE e rappresenta la principale economia dell’area Euro.</p>
<p>Quindi al momento, per sostenere la ripresa produttiva, l’Italia potrebbe contare a livello europeo sui 37 Mld del MES, senza condizionalità da investire nel rafforzamento sistema sanitario italiano, sull’acquisto di titoli di stato da parte della BCE (quota parte dei 750 Mld) e sui fondi BEI, in misura da definire, mentre i Recovery Bond sono ancora da negoziare.</p>
<p>È chiaro che queste risorse, pur importanti, non bastano e sono comunque limitate e soggette a vincoli. È necessario dunque attivare un secondo cerchio di risorse nazionali per il sostegno e la ripresa dell’economia industriale italiana. Esse dovrebbero andare a costruire un Fondo Nazionale appositamente costituito ed alimentato in parte attraverso la sottoscrizione di titoli italiani da parte della BCE (meccanismo già esistente) ed in parte attraverso l’emissione speciale di titoli di stato offerti ai cittadini italiani a titolo di prestito non forzoso, con scadenza a lungo termine esentati da tasse presenti e future, come proposto da alcuni autorevoli osservatori, da Giulio Tremonti a Ferruccio de Bortoli.</p>
<p>Si tratterebbe sostanzialmente di procedere ad un’emissione di titoli di Stato speciali per destinatari, durata e tassazione con l’obiettivo di investire una parte dei risparmi delle famiglie nella crescita e nel rilancio economico. Affinché ciò funzioni è indispensabile che la fiducia che si chiede agli italiani sia ricambiata da un chiaro piano strategico di come, quando e perché utilizzare il denaro raccolto, evitando sprechi, errori ed investimenti improduttivi che in passato hanno caratterizzato l’intervento pubblico nell’economia L’impegno di parte del risparmio degli Italiani nel Fondo sarebbe un segnale forte della credibilità dello sforzo del Paese nel superare la crisi.</p>
<p>L’obiettivo deve essere congruente con il valore risparmio degli Italiani, valutato dalla Banca d&#8217;Italia, a fine 2017 pari a 9.743 Mld di euro, circa 8 volte il loro reddito disponibile e quasi 5 volte il PIL.</p>
<p>Ipotizzando che i risparmiatori italiani possano destinare al Fondo solo una quota minima del loro risparmio, dell’ordine di qualche percento dei 1.500 Mld giacenti nei depositi bancari, si potrebbe puntare a raccogliere una cifra dell’ordine dei 100 Mld; questi sarebbero poi integrati con le somme derivanti dalla sottoscrizione di titoli italiani da parte della BCE (ipotizzando un importo fra 200 e 300 Mld), per raggiungere una disponibilità del Fondo dell’ordine di 3/400 Mld. Uniti alle disponibilità di BEI e MES e aggiunta la liquidazione del debito di 40 miliardi della Pubblica Amministrazione verso le imprese &#8211; per lavori già eseguiti, collaudati e fatturati e già compresi nel Bilancio dello Stato – si giungerebbe ad un ammontare complessivo di circa 500 miliardi di euro, una cifra compatibile con le dimensioni del sistema sociale ed economico dell’Italia e del suo Sistema Sanitario.</p>
<h4>Risorse per fare cosa?</h4>
<p>L’operazione di sostegno forte dell’economia del Paese dovrebbe essere concentrata su alcune azioni primarie:</p>
<p>1) Rilanciare il motore tradizionale dell’economia, costituito dagli investimenti infrastrutturali, attraverso il varo di un piano pluriennale per il rilancio di opere pubbliche strategiche (nazionali, regionali e locali), utilizzando soprattutto risorse private attraverso la Finanza di Progetto, basata su investimenti condivisi a livello Europeo (Fondi BEI) per rafforzare la fiducia degli investitori internazionali nei progetti italiani. Ciò con particolare al rilancio della portualità italiana, il cui sviluppo è bloccato dall’inespressa marittimità del nostro Paese.</p>
<p>2) Investire nel settore dell’Ambiente, che include anche quello della sicurezza alimentare, della gestione del ciclo dei rifiuti, della realizzazione di impianti di termovalorizzazione e di produzione di biometano e della produzione di energia da fonti alternative.</p>
<p>3) Trasporti e in particolare per la realizzazione favorire lo sviluppo della logistica integrata e dell’intermodalità ed il passaggio del trasporto merci da gomma a ferrovia. La ripresa industriale di fatti non può prescindere da una politica di sviluppo sostenibile, in grado anche di sostenere l’occupazione ed in linea con gli obiettivi della Commissione Europea.</p>
<p>Gli investimenti nel settore dei Trasporti e dell’Ambiente favorirebbero inoltre lo sviluppo dell’industria del Turismo, che per l’Italia rappresenta una sorta di risorsa naturale non adeguatamente sfruttata.</p>
<p>Infine, da non dimenticare che le imprese, al di là dei progetti strategici, hanno anche bisogno di compensare il mancato fatturato di questi mesi che non potrà essere recuperato nel 2020/2021, altrimenti non torneranno mai a produrre ricchezza in futuro.<br />
Qui si apre la partita dei contributi a fondo perduto a favore delle imprese che è una necessità enorme ed è giusto prevederlo per salvare una parte più ampia possibile del sistema produttivo nazionale.</p>
<p>È un tema molto delicato, perché comporta rimettere in discussione il ruolo stesso del capitalismo nei Paesi democratici ed il ruolo dello Stato nell’economia.  In linea di massima siamo favorevoli ad interventi a fondo perduto, ma a patto che siano per periodi estremamente brevi (12- 18 mesi), a bassissimo tasso di burocrazia e comunque non a pioggia ma selezionando alcuni settori ed alcune aziende che hanno possibilità di restare sul mercato una volta che gli incentivi saranno terminati.</p>
<p>Sicuramente il salvataggio delle imprese va incluso negli strumenti di uscita dalla crisi dedicando ad esso una quota del Fondo Nazionale Strategico. Certamente non potrà compensare integralmente la caduta del fatturato delle imprese italiane, che si prevede nel 2020 sarà tra i 350 ed i 470 miliardi , ma se non c’è salvezza economica non è neanche possibile compiere le grandi scelte strategiche.</p>
<h4>Conclusioni</h4>
<p>Riassumendo, massima priorità alla sicurezza biologica, con tutte le misure necessarie per evitare il collasso del sistema sanitario e ridurre le vittime. Al tempo stesso – ossia in parallelo – restituire al Paese la democrazia politica che esso ha perduto, avviare un salvataggio d’emergenza delle imprese, concentrare e coordinare tutti i finanziamenti in un Fondo Strategico Nazionale, alimentato sia dai vari fondi europei che da una quota di finanziamento nazionale non inferiore al 25%.</p>
<p>L’obiettivo di tutto ciò è di rimettere l’Italia in piedi senza che essa perda in termini geoeconomici e geopolitici posizioni tali da essere definitivamente declassato come Paese nel sistema europeo ed internazionale. Il virus va pensato non come unica minaccia all’interesse nazionale ma come potenziale attivatore di un numero più ampio di minacce. Che possono essere affrontate solo guardando oltre l’emergenza, in una prospettiva di grandi scelte strategiche per il Paese.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_1467464890 print-no" id="essb_displayed_bottom_1467464890" data-essb-postid="107795" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.startmag.it/economia/limpatto-della-pandemia-sul-sistema-italia/" data-essb-fullurl="https://www.startmag.it/economia/limpatto-della-pandemia-sul-sistema-italia/" data-essb-instance="1467464890"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Flimpatto-della-pandemia-sul-sistema-italia%2F&t=L%E2%80%99impatto+della+pandemia+sul+Sistema+Italia" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Flimpatto-della-pandemia-sul-sistema-italia%2F&t=L%E2%80%99impatto+della+pandemia+sul+Sistema+Italia&#39;,&#39;facebook&#39;,&#39;1467464890&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=L’impatto%20della%20pandemia%20sul%20Sistema%20Italia&amp;url=https://www.startmag.it/economia/limpatto-della-pandemia-sul-sistema-italia/&amp;counturl=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Flimpatto-della-pandemia-sul-sistema-italia%2F&amp;related=StartMagNews&amp;via=StartMagNews&#39;,&#39;twitter&#39;,&#39;1467464890&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%E2%80%99impatto+della+pandemia+sul+Sistema+Italia&amp;url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Flimpatto-della-pandemia-sul-sistema-italia%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%E2%80%99impatto+della+pandemia+sul+Sistema+Italia&amp;url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Flimpatto-della-pandemia-sul-sistema-italia%2F&#39;,&#39;linkedin&#39;,&#39;1467464890&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=L’impatto%20della%20pandemia%20sul%20Sistema%20Italia%20https://www.startmag.it/economia/limpatto-della-pandemia-sul-sistema-italia/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1467464890', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=L%E2%80%99impatto+della+pandemia+sul+Sistema+Italia&body=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Flimpatto-della-pandemia-sul-sistema-italia%2F&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=L%E2%80%99impatto+della+pandemia+sul+Sistema+Italia&body=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Flimpatto-della-pandemia-sul-sistema-italia%2F&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;1467464890&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Flimpatto-della-pandemia-sul-sistema-italia%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.startmag.it%2Feconomia%2Flimpatto-della-pandemia-sul-sistema-italia%2F', '1467464890'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div></p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><div id="div-gpt-ad-box_mobile_inside_bottom" class="mp-code box-mobile-inside-bottom"></div></div><!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-837716141 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/economia/limpatto-della-pandemia-sul-sistema-italia?name=limpatto-della-pandemia-sul-sistema-italia&#038;category_name=economia&#038;essb3_subscribe_nonce=a9f3b6e19e&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('837716141', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="https://www.startmag.it/tag/eurobond/" rel="tag">Eurobond</a><a href="https://www.startmag.it/tag/fase-due/" rel="tag">Fase due</a><a href="https://www.startmag.it/tag/governo/" rel="tag">Governo</a><a href="https://www.startmag.it/tag/imprese/" rel="tag">imprese</a><a href="https://www.startmag.it/tag/italia/" rel="tag">Italia</a><a href="https://www.startmag.it/tag/mercati-pandemia/" rel="tag">mercati pandemia</a><a href="https://www.startmag.it/tag/mes/" rel="tag">Mes</a><a href="https://www.startmag.it/tag/pandemia/" rel="tag">pandemia</a><a href="https://www.startmag.it/tag/parlamento/" rel="tag">parlamento</a><a href="https://www.startmag.it/tag/recovery-bond/" rel="tag">Recovery bond</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
		</script>
	<!-- /noptimize -->
	<span class="posted-on">
				
				<time class="entry-date published pull-left" datetime="2020-05-16T07:00:10+02:00">16 Maggio 2020</time><time class="updated hidden" datetime="2020-05-16T07:28:24+02:00">16 Maggio 2020</time>			</span>
</article><!-- #post-107795## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="https://www.startmag.it/author/michelangelo-celozzi-e-paolo-quercia/" class="alignleft gravatar"><img src="https://secure.gravatar.com/avatar/f559fa3a1292f934a8ada3a57fa3263a?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="Avatar" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" /></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/michelangelo-celozzi-e-paolo-quercia/"><strong>Michelangelo Celozzi Paolo Quercia</strong></a></h3>
    
                <p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/michelangelo-celozzi-e-paolo-quercia/" title="Articoli scritti da Michelangelo Celozzi Paolo Quercia" rel="author">Michelangelo Celozzi Paolo Quercia</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/smartcity/fca-intesa-sanpaolo-sace/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Fca chiede a Intesa Sanpaolo un prestito con garanzia Sace. Garanzie statali pure a holding con sedi legali e fiscali all&#8217;estero?</span></a></div>			<div class="nav-next" data-heading="Newer Entry"><a href="https://www.startmag.it/economia/petrolio-come-giochicchiano-i-trader-sul-greggio-wto/" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">Petrolio, come giochicchiano i trader sul greggio Wto</span></a></div>	
			
		</nav><!-- #nav-below -->
		<div class="entry-stuff clear margin-bottom-30 hidden-print text-center"><div class="OUTBRAIN" data-src="https://www.startmag.it/economia/limpatto-della-pandemia-sul-sistema-italia/" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div><div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">            <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/prove-tecniche-di-eutanasia-economica-dellitalia-il-post-di-bassi/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="189" src="https://www.startmag.it/wp-content/uploads/Screenshot_20200321-233002-300x189.png" class="attachment-medium size-medium wp-post-image" alt="conte Conte emergenza" srcset="https://www.startmag.it/wp-content/uploads/Screenshot_20200321-233002-300x189.png 300w, https://www.startmag.it/wp-content/uploads/Screenshot_20200321-233002-1024x644.png 1024w, https://www.startmag.it/wp-content/uploads/Screenshot_20200321-233002-768x483.png 768w, https://www.startmag.it/wp-content/uploads/Screenshot_20200321-233002-636x400.png 636w, https://www.startmag.it/wp-content/uploads/Screenshot_20200321-233002.png 1142w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-03-31T14:55:48+02:00">31 Marzo 2020</time>
                    <time class="updated hidden" datetime="2020-03-31T23:19:29+02:00">31 Marzo 2020</time>                    <h2><a href="https://www.startmag.it/economia/prove-tecniche-di-eutanasia-economica-dellitalia-il-post-di-bassi/" rel="bookmark" class="post-title" title="Prove tecniche di eutanasia economica dell&#8217;Italia. Il post di Andrea Bassi">Prove tecniche di eutanasia economica dell&#8217;Italia. Il post di Andrea Bassi</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/intesa-sanpaolo-unicredit-mps-ubi-e-banco-bpm-ecco-quanto-guadagnano-le-big-5/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="168" src="https://www.startmag.it/wp-content/uploads/banche-bancari-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="conti correnti" srcset="https://www.startmag.it/wp-content/uploads/banche-bancari-300x168.jpg 300w, https://www.startmag.it/wp-content/uploads/banche-bancari-768x430.jpg 768w, https://www.startmag.it/wp-content/uploads/banche-bancari-1024x573.jpg 1024w, https://www.startmag.it/wp-content/uploads/banche-bancari-710x398.jpg 710w, https://www.startmag.it/wp-content/uploads/banche-bancari.jpg 1366w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-02-13T08:45:20+01:00">13 Febbraio 2020</time>
                    <time class="updated hidden" datetime="2020-02-13T12:40:16+01:00">13 Febbraio 2020</time>                    <h2><a href="https://www.startmag.it/economia/intesa-sanpaolo-unicredit-mps-ubi-e-banco-bpm-ecco-quanto-guadagnano-le-big-5/" rel="bookmark" class="post-title" title="Intesa Sanpaolo, Unicredit, Mps, Ubi e Banco Bpm. Ecco quanto guadagnano le Big Five">Intesa Sanpaolo, Unicredit, Mps, Ubi e Banco Bpm. Ecco quanto guadagnano le Big Five</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/sara-lanno-del-rinnovamento-per-i-centri-commerciali/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/centri-commerciali-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="centri commerciali" srcset="https://www.startmag.it/wp-content/uploads/centri-commerciali-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/centri-commerciali-1024x576.jpg 1024w, https://www.startmag.it/wp-content/uploads/centri-commerciali-768x432.jpg 768w, https://www.startmag.it/wp-content/uploads/centri-commerciali-1536x864.jpg 1536w, https://www.startmag.it/wp-content/uploads/centri-commerciali-2048x1152.jpg 2048w, https://www.startmag.it/wp-content/uploads/centri-commerciali-710x400.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-01-11T07:03:14+01:00">11 Gennaio 2020</time>
                    <time class="updated hidden" datetime="2020-01-11T09:29:35+01:00">11 Gennaio 2020</time>                    <h2><a href="https://www.startmag.it/economia/sara-lanno-del-rinnovamento-per-i-centri-commerciali/" rel="bookmark" class="post-title" title="Sarà l&#8217;anno del rinnovamento per i centri commerciali?">Sarà l&#8217;anno del rinnovamento per i centri commerciali?</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/che-cosa-cambiera-per-le-imprese-in-lombardia-con-il-decreto-anti-coronavirus/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="157" src="https://www.startmag.it/wp-content/uploads/confindustria-1-300x157.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/confindustria-1-300x157.jpg 300w, https://www.startmag.it/wp-content/uploads/confindustria-1-768x402.jpg 768w, https://www.startmag.it/wp-content/uploads/confindustria-1-710x372.jpg 710w, https://www.startmag.it/wp-content/uploads/confindustria-1.jpg 835w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2020-03-09T05:23:26+01:00">9 Marzo 2020</time>
                    <time class="updated hidden" datetime="2020-03-09T16:51:02+01:00">9 Marzo 2020</time>                    <h2><a href="https://www.startmag.it/economia/che-cosa-cambiera-per-le-imprese-in-lombardia-con-il-decreto-anti-coronavirus/" rel="bookmark" class="post-title" title="Che cosa cambierà per le imprese in Lombardia con il decreto anti Coronavirus">Che cosa cambierà per le imprese in Lombardia con il decreto anti Coronavirus</a></h2>
                                    
            </li>
            </ul></div>
				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary">
	
				
		<aside id="custom_html-61" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=30322950"></script><noscript>
<a href="https://track.adform.net/C/?bn=30322950;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=30322950;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></div></aside><aside id="text-131" class="widget widget_text"><h3 class="widget-title">Quadrimestrale Start Magazine, Marzo-Giugno 2020</h3>			<div class="textwidget"><p><a href="https://issuu.com/start_mag/docs/sm_08_interni_issue" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-98645" src="https://www.startmag.it/wp-content/uploads/sito4-300x280.png" alt="Quadrimestrale Cartaceo" width="300" height="280" /></a></p>
<p><a href="https://issuu.com/start_mag/docs/sm_08_interni_issue" target="_blank" rel="noopener noreferrer"><strong>Leggi l&#8217;ultimo numero del quadrimestale</strong></a></p>
</div>
		</aside><aside id="text-151" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.leonardocompany.com/it/media-stories/covid-19?utm_source=StartMagazine&amp;utm_medium=banner&amp;utm_campaign=covid" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-105237" src="https://www.startmag.it/wp-content/uploads/LDO_300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-154" class="widget widget_text">			<div class="textwidget"><p><ins class="dcmads" style="display: inline-block; width: 300px; height: 250px;" data-dcm-placement="N1189334.124762STARTMAGAZINE/B24003203.271989018" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id=""><br />
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></p>
</div>
		</aside><aside id="text-152" class="widget widget_text">			<div class="textwidget"><p><a href="https://on.tim.it/timvision-disneyplus" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-103896" src="https://www.startmag.it/wp-content/uploads/tim_300x250.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-156" class="widget widget_text">			<div class="textwidget"><p><ins class="dcmads" style="display: inline-block; width: 300px; height: 250px;" data-dcm-placement="N4199.2645138STARTMAG.IT_GM0/B22812117.273632889" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id=""><br />
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script><br />
</ins></p>
</div>
		</aside><aside id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>-->

</div></aside><aside id="text-140" class="widget widget_text">			<div class="textwidget"><p><a href="https://track.adform.net/C/?bn=36804115" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-103882" src="https://www.startmag.it/wp-content/uploads/DIAVOLI_CY20_W14_BRAND_DIAVOLI_300x250_APRILE.jpg" alt="" width="300" height="250" /></a><br />
<img src="https://track.adform.net/adfserve/?bn=36804115;1x1inv=1;srctype=3;ord=[timestamp]" width="1" height="1" border="0" /></p>
</div>
		</aside><aside id="text-129" class="widget widget_text">			<div class="textwidget"><p><!-- OUTBRAIN --></p>
<div class="OUTBRAIN" data-src="https://www.startmag.it/economia/limpatto-della-pandemia-sul-sistema-italia/" data-widget-id="AR_3"></div>
<p><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><br />
<!-- ENDOUTBRAIN --></p>
</div>
		</aside><aside id="text-143" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.elettricitafutura.it/s/Servizi/EF-Academy_63.html" target="_blank" rel="noopener noreferrer"><img class="alignnone size-medium wp-image-104105" src="https://www.startmag.it/wp-content/uploads/banner_elettricita_futura-300x227.jpg" alt="" width="300" height="227" /></a></p>
</div>
		</aside><aside id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_top" class="mp-code box-desktop-side-top"></div></div></aside><aside id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_bottom_xl" class="mp-code box-desktop-side-bottom-xl"></div></div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_bottom_2_xl" class="mp-code div-gpt-ad-box_desktop_side_bottom_2_xl"></div></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="http://www.startmag.it/circular-economy/"><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg" class="image wp-image-69828  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare.jpg 496w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p>
</div>
		</aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3>			<div class="textwidget"><p><a href="http://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/emobility/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/smart-city/" target="_blank" rel="noopener noreferrer"><img class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/fintech/"><img class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" /></a></p>
</div>
		</aside><aside id="media_image-16" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-127" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/SM-Libro-Bianco-Reti_web.pdf"><img class="alignnone size-full wp-image-89372" src="https://www.startmag.it/wp-content/uploads/libro-reti-sito.png" alt="" width="300" height="256" /></a></p>
</div>
		</aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}">
		<li data-id="108066" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/innovazione/app-immuni-ecco-i-rilievi-del-copasir/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="188" src="https://www.startmag.it/wp-content/uploads/IMMUNI-300x188.png" class="attachment-medium size-medium wp-post-image" alt="App Immuni Copasir" srcset="https://www.startmag.it/wp-content/uploads/IMMUNI-300x188.png 300w, https://www.startmag.it/wp-content/uploads/IMMUNI-1024x640.png 1024w, https://www.startmag.it/wp-content/uploads/IMMUNI-768x480.png 768w, https://www.startmag.it/wp-content/uploads/IMMUNI-1536x960.png 1536w, https://www.startmag.it/wp-content/uploads/IMMUNI-2048x1280.png 2048w, https://www.startmag.it/wp-content/uploads/IMMUNI-640x400.png 640w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag innovazione">Innovazione</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/innovazione/app-immuni-ecco-i-rilievi-del-copasir/" rel="bookmark" title="App Immuni, ecco i rilievi del Copasir" class="post-title">
												App Immuni, ecco i rilievi del Copasir					</a>
								
									</li>
			<li data-id="107644" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/innovazione/vaccino-covid/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/medicine-disease-vaccine-18876-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="vaccini Sars Cov 2 coronavirus Medicago" srcset="https://www.startmag.it/wp-content/uploads/medicine-disease-vaccine-18876-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/medicine-disease-vaccine-18876-768x512.jpg 768w, https://www.startmag.it/wp-content/uploads/medicine-disease-vaccine-18876-600x400.jpg 600w, https://www.startmag.it/wp-content/uploads/medicine-disease-vaccine-18876.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag innovazione">Innovazione</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/innovazione/vaccino-covid/" rel="bookmark" title="Vaccini anti Covid-19, a che punto siamo. Parla Silvestri" class="post-title">
												Vaccini anti Covid-19, a che punto siamo. Parla Silvestri					</a>
								
									</li>
			<li data-id="107971" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/innovazione/covid-19-il-settore-hi-tech-chiede-linee-guida-chiare-a-trump/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/Donald-Trump-1-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Trump Usa Cipro" srcset="https://www.startmag.it/wp-content/uploads/Donald-Trump-1-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/Donald-Trump-1-768x512.jpg 768w, https://www.startmag.it/wp-content/uploads/Donald-Trump-1-600x400.jpg 600w, https://www.startmag.it/wp-content/uploads/Donald-Trump-1.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag innovazione">Innovazione</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/innovazione/covid-19-il-settore-hi-tech-chiede-linee-guida-chiare-a-trump/" rel="bookmark" title="Covid-19, il settore hi-tech chiede linee guida chiare a Trump" class="post-title">
												Covid-19, il settore hi-tech chiede linee guida chiare a Trump					</a>
								
									</li>
			<li data-id="107396" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/che-cosa-succede-nei-regimi-totalitari-al-tempo-della-pandemia/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/alert-4834645_1280-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="totalitari" srcset="https://www.startmag.it/wp-content/uploads/alert-4834645_1280-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/alert-4834645_1280-1024x576.jpg 1024w, https://www.startmag.it/wp-content/uploads/alert-4834645_1280-768x432.jpg 768w, https://www.startmag.it/wp-content/uploads/alert-4834645_1280-710x400.jpg 710w, https://www.startmag.it/wp-content/uploads/alert-4834645_1280.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/che-cosa-succede-nei-regimi-totalitari-al-tempo-della-pandemia/" rel="bookmark" title="Che cosa succede nei regimi totalitari al tempo della pandemia" class="post-title">
												Che cosa succede nei regimi totalitari al tempo della pandemia					</a>
								
									</li>
			<li data-id="108030" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/mondo/chi-e-come-protesta-in-germania-contro-il-lockdown/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/mappa-germania-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="Germania" srcset="https://www.startmag.it/wp-content/uploads/mappa-germania-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/mappa-germania.jpg 704w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag mondo">Mondo</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/mondo/chi-e-come-protesta-in-germania-contro-il-lockdown/" rel="bookmark" title="Chi e come protesta in Germania contro il lockdown" class="post-title">
												Chi e come protesta in Germania contro il lockdown					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
simply_publisher = 79308;
simply_domain = 106544;
simply_space = 222072;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'http://www.startmag.it/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></aside><aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener noreferrer">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
--></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_3 -->
<div id='div-gpt-ad-1551800476819-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800476819-0'); });
</script>
</div></div></aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Arnese<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sardegna, 22<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141<br />
00187 Roma<br />
info@startmag.it<br />
<strong>Direttore editoriale:</strong><br />
Michele Guerriero</p>
<p>&nbsp;</p>
</div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></aside></div><div class="col-sm-3 even footer-col-4"></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left">&copy; 2018 <a href="http://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it" rel="nofollow" target="_blank" title="credits">Credits</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/">

				<h3 class="site-modal-heading">Cerca su Start Magazine</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Hai cercato:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Cerca">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


</div><script>
jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><style type="text/css" id="custom-background-css">#outer-wrap { background-position:top center !important;background-color: #1f2547 !important;background-image: url("https://www.startmag.it/wp-content/uploads/Skin_1980x1000_2.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;-webkit-background-size: auto !important; -moz-background-size: auto !important; -o-background-size: auto !important; background-size: auto !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="66"></div><script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"107795","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"171756340d"},"themeVars":{"nonce":"883fb9f07e","megaMenu":{"nonce":"fd5d05496c","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"f0766fb87a","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"1bd9a315af"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/wp-embed.min.js?ver=cb1a196835457dadaa14e08f021ca402'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"https:\/\/on.tim.it\/timvision-disneyplus","link_right":"https:\/\/on.tim.it\/timvision-disneyplus","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=cb1a196835457dadaa14e08f021ca402'></script>

<script>
jQuery('#yt-posts-with-thumnail-widget-2  h3').append('<a href="https://track.adform.net/C/?bn=35245050  " target="_blank"><img src="https://www.startmag.it/wp-content/uploads/moneyfarm.jpg" /> </a>');
</script><div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close" ></i></div><div class="essb-subscribe-form essb-subscribe-form-273685917 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/economia/limpatto-della-pandemia-sul-sistema-italia?name=limpatto-della-pandemia-sul-sistema-italia&#038;category_name=economia&#038;essb3_subscribe_nonce=a9f3b6e19e&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('273685917', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link rel="stylesheet" id="easy-social-share-buttons-subscribe" href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout//assets/essb-optin-flyout.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi presumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.startmag.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.startmag.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>

</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589608750 -->