<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.startmag.it/xmlrpc.php">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ecco i numeri del Recovery Plan che il governo nasconde" />
<meta property="og:description" content="Tutti i numeri - e i trucchetti contabili - del governo con il Recovery Plan" />
<meta property="og:url" content="https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2021-01-12T22:23:38+01:00" />
<meta property="article:modified_time" content="2021-01-12T22:26:07+01:00" />
<meta property="og:updated_time" content="2021-01-12T22:26:07+01:00" />
<meta property="og:image" content="https://www.startmag.it/wp-content/uploads/Liturri-1.png" />
<meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/Liturri-1.png" />

	<!-- This site is optimized with the Yoast SEO plugin v15.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ecco i numeri del Recovery Plan che il governo nasconde - Startmag</title>
	<meta name="description" content="Tutti i numeri - e i trucchetti contabili - del governo con il Recovery Plan" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Ecco i numeri del Recovery Plan che il governo nasconde - Startmag" />
	<meta name="twitter:description" content="Tutti i numeri - e i trucchetti contabili - del governo con il Recovery Plan" />
	<meta name="twitter:image" content="https://www.startmag.it/wp-content/uploads/Liturri-1.png" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Giuseppe Liturri">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.startmag.it/#website","url":"https://www.startmag.it/","name":"Startmag","description":"il magazine online dedicato all&#039;innovazione ed alla crescita","potentialAction":[{"@type":"SearchAction","target":"https://www.startmag.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/#primaryimage","inLanguage":"it-IT","url":"https://www.startmag.it/wp-content/uploads/Liturri-1.png","width":794,"height":550},{"@type":"WebPage","@id":"https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/#webpage","url":"https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/","name":"Ecco i numeri del Recovery Plan che il governo nasconde - Startmag","isPartOf":{"@id":"https://www.startmag.it/#website"},"primaryImageOfPage":{"@id":"https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/#primaryimage"},"datePublished":"2021-01-12T21:23:38+00:00","dateModified":"2021-01-12T21:26:07+00:00","author":{"@id":"https://www.startmag.it/#/schema/person/b01860496cb99f25fd8022dd1afbd497"},"description":"Tutti i numeri - e i trucchetti contabili - del governo con il Recovery Plan","breadcrumb":{"@id":"https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/"]}]},{"@type":"BreadcrumbList","@id":"https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.startmag.it/","url":"https://www.startmag.it/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.startmag.it/economia/","url":"https://www.startmag.it/economia/","name":"Economia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/","url":"https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/","name":"Ecco i numeri del Recovery Plan che il governo nasconde"}}]},{"@type":"Person","@id":"https://www.startmag.it/#/schema/person/b01860496cb99f25fd8022dd1afbd497","name":"Giuseppe Liturri","image":{"@type":"ImageObject","@id":"https://www.startmag.it/#personlogo","inLanguage":"it-IT","url":"https://www.startmag.it/wp-content/uploads/20201106_152621-scaled.jpg","caption":"Giuseppe Liturri"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Ecco i numeri del Recovery Plan che il governo nasconde Feed dei commenti" href="https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.startmag.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=9ba7c12f985e0daed90cec77b8a720df"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.startmag.it/wp-includes/css/dist/block-library/style.min.css?ver=9ba7c12f985e0daed90cec77b8a720df' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=9ba7c12f985e0daed90cec77b8a720df' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=9ba7c12f985e0daed90cec77b8a720df' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/font-awesome.css?ver=9ba7c12f985e0daed90cec77b8a720df' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='https://www.startmag.it/wp-content/themes/sparkle-childtheme/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=9ba7c12f985e0daed90cec77b8a720df' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.5.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.startmag.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.startmag.it/wp-json/wp/v2/posts/134358" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.startmag.it/?p=134358' />
<link rel="alternate" type="application/json+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.startmag.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 7: Google Analytics and DFP -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script>


<!-- PROMO NATIVA -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2633868973947507",
    enable_page_level_ads: true
  });
</script>

<!--PRIME REAL TIME NEW START-->
<script>
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var a=t[r]={i:r,l:!1,exports:{}};return e[r].call(a.exports,a,a.exports,n),a.l=!0,a.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var a in e)n.d(r,a,function(t){return e[t]}.bind(null,a));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="https://gdpr.privacymanager.io/1.0.10/",n(n.s=2)}({2:function(e,t){!function(){if("function"!=typeof window.__tcfapi){var e,t=[],n=window,r=n.document,a=n.__tcfapi?n.__tcfapi.start:function(){};!n.__tcfapi&&function e(){var t=!!n.frames.__tcfapiLocator;if(!t)if(r.body){var a=r.createElement("iframe");a.style.cssText="display:none",a.name="__tcfapiLocator",r.body.appendChild(a)}else setTimeout(e,5);return!t}()&&(n.__tcfapi=function(n,r,a,o){var i=[n,r,a,o];if(!i.length)return t;if("setGdprApplies"===i[0])i.length>3&&2===parseInt(i[1],10)&&"boolean"==typeof i[3]&&(e=i[3],"function"==typeof i[2]&&i[2]("set",!0));else if("ping"===i[0]){var c={gdprApplies:e,cmpLoaded:!1,apiVersion:"2.0"};"function"==typeof i[2]&&i[2](c,!0)}else t.push(i)},n.__tcfapi.commandQueue=t,n.__tcfapi.start=a,n.addEventListener("message",(function(e){var t="string"==typeof e.data,r={};try{r=t?JSON.parse(e.data):e.data}catch(e){}var a=r.__tcfapiCall;a&&n.__tcfapi(a.command,a.version,(function(n,r){if(e.source){var o={__tcfapiReturn:{returnValue:n,success:r,callId:a.callId,command:a.command}};t&&(o=JSON.stringify(o)),e.source.postMessage(o,"*")}}),a.parameter)}),!1))}}()}});
</script>

<script async  src="https://gdpr-wrapper.privacymanager.io/gdpr/c4fe203c-fef0-44a3-b212-7ec3d5dd3b7d/gdpr-liveramp.js"></script>
<!--PRIME REAL TIME NEW END-->

<!--PRIME REAL TIME START-->
<script>
   var tribooAdv = [{
      adFirstLevelPath: "startmag.it",
      adSecondLevelPath: "genr"
   }];
</script>
<script type="text/javascript" src="//tms.triboomedia.it/utag/triboo/net-startmag.it/prod/utag.js"></script>
<!--PRIME REAL TIME END-->
<!-- /end HFCM by 99 Robots -->
<!-- HFCM by 99 Robots - Snippet # 16: floating div -->

<!-- /end HFCM by 99 Robots -->
<style id="custom-styles">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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"e10579b7a6","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","post_id":"134358"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<div id="outer-wrap">		<style type="text/css" id="wp-custom-css">
			.avatar,.gravatar{
	display:none
}
.fa-dribbble:before {
    content: "\f08c" !important;
}
/*modifiche skin */
#page{
	padding-top:120px;
	
}
.inner-wrapper {
    box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -webkit-box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -moz-box-shadow: 0 0 30px rgba(0,0,0,0.2);
}
.boxed-layout #page{
	box-shadow:none !important;
}
/*fine modifiche skin */
#menu-main_menu a {
    text-transform: uppercase;
    font-size: 18px;
    color: #36708d;
}
.hero-brick .posted-on {
    display: none;
}
@media (max-width: 1199px) and (min-width: 992px){
	.site-hero .hero-brick .entry-category {
     display: block; 
    /*position: absolute;
    bottom: 0;*/
}
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
    position: absolute;
    bottom: 10px;
    right: 0px;
}
.home .posted-on,.home time {
    display: none;
}
/* Custom CSS*/
@media (min-width: 1400px){
.site-hero .hero-brick .entry-header .entry-title {
    font-size: 27px !important;
		font-weight:700 !important;
}
}
.site-hero .hero-brick .entry-title {
   
   max-height: inherit
   
}
.site-header .site-banner{
padding:20px}
.with-cmt {
    display: none;
}
.footer-widgets{
	color:#fff;
}
.footer-widgets a{
	color: #f7f7f7
}
.footer-widgets strong{
	color:#fff
}
.site-footer .footer-info{
	color:#f7f7f7;
	border-top:0px
}
.site-footer .footer-info a{
	color:#f7f7f7
}
.footer-widgets h3{
	color:#fff;
}
.site-header .site-top-menu {
    color: rgba(0,0,0,.7);
    background-color: #51a5ca;
}
.site-header .site-top-menu a{
	color:#fff
}
.cat-tag, time, span.small, .site-hero .hero-brick .entry-meta {
    font-size: 14px;
    font-weight: 700;
}
@media (min-width: 768px)
{
.main-hentry.classic .entry-title {
    font-size: 24px;
	  font-weight:700;
}
}
.hero-byline a{
	font-size: 0.7em !important;
}
.site-hero .hero-brick .entry-header {
   
    padding: 15px;
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
}
.hero-brick .entry-meta {
	margin-top:7px !important
}
/*@media (max-width: 1199px) and (min-width: 992px){
	.hero-brick .entry-meta {
	text-align:right;
}
}*/
.posted-on{
	margin-top:20px;
	display:block
}
.entry-thumbnail .entry-category{
	
    position: absolute;
    top: 10px;
    left: -5px;

}
.site-header .site-top-menu li.current-menu-item > a{
	color: #fff
}
.site-header .site-top-menu a:hover {
    color: #f7f7f7;
}
#site-hero h2.entry-title {
    line-height: 0.98;
}
.iwebyou_authors{
	margin-bottom:20px
}
.iwebyou_authors .avatar{
	display:block !important;
}
.iwy_image{
}
.iwy_top{
}
.iwy_title{
	font-weight:bold;
	font-size:1.04em
}
.iwy_title p{
	margin: 10px 0px 0px
}
.iwy_title a{
	color: #3a738c
}
.iwy_top::after{
	content :'';
	clear: both;
	display:block
}
.img_author_interna .avatar, .img_author_interna .gravatar{
	display:inline-block;
}
.bio p{
	text-align:justify
}
.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"] {
    display: none;
}
/*#yt-posts-with-thumnail-widget-2  h3::after{
	content:url(https://www.startmag.it/wp-content/uploads/moneyfarm.jpg);
	    transform: scale(.9);
    transform-origin: top left;
		margin-top:10px;
	display:block
}
*/
/*togliere il bordo nel widget sidebar*/
.widget:before {
    content: '';
    border-width: 0;
    border-style: solid;
    position: absolute;
    left: 0;
    top: 0;
    width: 80px;
}


.ads-snam{
	display:none;
}
@media (max-width: 992px) {
	
	#page{
		padding-top:0;
	}
	.ads-snam{
		display:block
	}
}

/*spostare moneyfarm widget di 10px a sinistra
*/
#custom_html-38{
	margin-left:-15px;
}

		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if lt IE 9]>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body data-rsssl=1 class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-134358 single-format-standard webkit-browser mac-platform boxed-layout large-display-layout modal-search layout-right-sidebar category-economia category-primo-piano essb-7.7.1 wpb-js-composer js-comp-ver-6.5.0 vc_responsive">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="https://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="https://www.startmag.it">HOME</a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li id="menu-item-123230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123230 sanita"><a title="Sanità" href="https://www.startmag.it/sanita/">Sanità</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-56502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a title="Circular economy" href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li id="menu-item-93068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a title="Investimenti" href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
					<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
	<div class="site-head-ads clearfix border-bottom">
				<div class="container site-head-ads text-center padding-top-30 padding-bottom-30 clearfix">
				
				</div>
			</div>	
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-8">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-134358" class="post-134358 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-primo-piano main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="economia" href="https://www.startmag.it/economia/" title="View all posts in Economia">Economia</a>, <a class="primo-piano" href="https://www.startmag.it/primo-piano/" title="View all posts in Primo Piano">Primo Piano</a></strong>
		<h1 class="entry-title  margin-bottom-30">Ecco i numeri del Recovery Plan che il governo nasconde</h1>
		<p><i>di</i> <strong> <a href="https://www.startmag.it/author/giuseppe_liturri/" rel="author">
						Giuseppe Liturri					</a></strong></a></a></p>
		 
				
							<div class="entry-thumbnail margin-bottom-30">
				<div class="post-thumbnail">
				
					<div class="thumb-w"><img width="577" height="400" src="https://www.startmag.it/wp-content/uploads/Liturri-1-577x400.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Liturri-1-577x400.png 577w, https://www.startmag.it/wp-content/uploads/Liturri-1-300x208.png 300w, https://www.startmag.it/wp-content/uploads/Liturri-1-768x532.png 768w, https://www.startmag.it/wp-content/uploads/Liturri-1.png 794w" sizes="(max-width: 577px) 100vw, 577px" /></div>	            </div>
							</div>
			
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<h3><em>Che cosa il governo dice e non dice sul Recovery Plan. L&#8217;analisi di Giuseppe Liturri</em><span id="more-134358"></span></h3>
<p>&nbsp;</p><div class="entry-stuff margin-bottom-15 hidden-print single-post-ads-top pull-right-sm pull-right-md pull-right-lg margin-left-15 text-center-xs"><div id="div-gpt-ad-box_mobile_inside_top" class="mp-code box-mobile-inside-top"></div></div>
<p>In attesa che si conosca l’esito del Consiglio dei Ministri previsto per la sera del 12 gennaio e si sbrogli (o intrecci ancor più) la matassa politica, <b>quali sono le maggiori criticità dal punto di vista tecnico che riguardano il Recovery Plan (Piano Nazionale per la Ripresa e la Resilienza, PNRR) richiesto dalla Commissione</b>?</p>
<p>Il pomo della discordia è rappresentato dal Regolamento che disciplina il Dispositivo per la Ripresa e la Resilienza (RRF) che, dopo la chiusura del negoziato tra Consiglio, Europarlamento e Commissione lo scorso 22 dicembre, ieri ha cominciato il percorso all’Europarlamento per essere definitivamente approvato in aula ai primi di febbraio.</p>
<p>Quel Regolamento, che disciplina la gran parte dei fondi del Next Generation UE (672,5 su 750 miliardi) ieri è stato approvato in Commissione Ecofin con 78 voti favorevoli, 5 contrari e 13 astenuti (tra cui tutto il gruppo della Lega e Raffaele Fitto).</p>
<p>Il tema è di quelli altamente divisivi: quel regolamento condiziona i pagamenti delle rate dei sussidi e dei prestiti al puntuale rispetto di tutto lo strumentario che &#8211; a partire dal 1997 con l’approvazione del Patto di Stabilità, proseguendo con Six pack, Fiscal Compact e Two Pack del 2011-2013 – governa i bilanci degli Stati membri. C’è un ciclo di coordinamento, chiamato Semestre Europeo, che comincia ad ottobre/novembre con la presentazione del Documento Programmatico di Bilancio e termina a giugno/luglio dell’anno successivo con l’adozione da parte del Consiglio delle raccomandazioni Paese proposte dalla Commissione.</p>
<p>Un sentiero quasi obbligato in cui gli spazi di manovra dei Parlamenti e dei Governi nazionali sono oggettivamente ridotti.</p>
<p>Uno strumentario oggi parzialmente sospeso che però potrebbe presto tornare a danneggiare il nostro Paese. Ma questo non lo diciamo noi; lo lasciamo dire ad un <a href="https://www.bruegel.org/2021/01/when-the-future-changes-the-past-fiscal-indicator-revisions/">autorevole intervento</a> dell’economista Szolt Darvas sul sito Bruegel.org seguito, quasi in contemporanea da un ancor più <a href="https://www.startmag.it/mondo/ocse-rottama-austerita-e-dogmi-su-deficit-e-banche-centrali-a-bruxelles-e-a-roma-lo-sanno/">autorevole intervento della capo economista dell’OCSE</a>. In sintesi: <b>quegli strumenti hanno fatto male in passato, provocando la seconda recessione del 2011-2012 (il famoso “salvataggio” di Mario Monti), e rischiano di fare altrettanto male in futuro.</b></p>
<p>Di fronte a questo scenario, il Regolamento è infarcito di riferimenti al Semestre Europeo, con tanto di rispetto delle raccomandazioni Paese (<a href="https://eur-lex.europa.eu/legal-content/IT/TXT/PDF/?uri=CELEX:52019DC0512&amp;from=EN">quelle del 2019</a> per l’Italia sono il solito elenco di tagli alle spese ed aumenti di tasse, soprattutto sulla casa) e richiamo alla procedure per eccessivi squilibri macroeconomici. Con l’essenziale avvertenza che fino a ieri un’inadempienza su questo fronte sarebbe costata una procedura d’infrazione (mai scattata), domani potrebbe costare decine di miliardi di sussidi e prestiti che potrebbero essere sospesi o cancellati.</p>
<p>Comprensibile e quindi auspicabile una posizione di voto non favorevole (tale è tecnicamente l’astensione). A chi ha votato a favore, torneremo a chiedere tra qualche anno &#8211; in presenza di richieste di avanzi primari nell’ordine del 2/3% del PIL, ottenuti con tagli di spese ed aumenti di tasse – su quali basi abbiano fondato il proprio consenso. Quali considerazioni li hanno portati a finanziare un piano di investimenti, pur benvenuto e necessario per l’Italia, con sussidi e prestiti della UE che comporteranno maggiori contributi futuri al bilancio della UE e condizioni macroeconomiche che tutti gli economisti considerano dannose? Se perfino il deputato di Italia Viva, <a href="https://twitter.com/marattin/status/1348539258613739520?s=20">Luigi Marattin, è arrivato a certe conclusioni</a>, forse è il momento di valutare l’effettiva convenienza per il nostro Paese di tale Piano?</p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-between center-block text-center"><div class="OUTBRAIN" data-src="https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/" data-widget-id="AR_2"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
<p>Ma, a prescindere dalle modalità di finanziamento, è il piano in sé che sta per andare all’esame del Consiglio dei Ministri a destare numerose perplessità. Si potrebbe discutere del peso relativo delle diverse 6 missioni su cui è articolato, ma ciò che preoccupa è la necessità di rispettare <u>la parte che sta più a cuore alla Commissione e cioè il rispetto delle regole del Semestre Europeo e delle raccomandazioni Paese</u>. Infatti con riferimento al percorso di rientro del deficit e del debito pubblico, che secondo l’articolo 15 del Regolamento, deve essere ben esplicitato nel PNRR, è disegnato un percorso di guerra che porterà solo al rallentamento della crescita. Perplessità sorgono anche in ordine alla compatibilità del PNRR con le altre richieste della Commissione (fatte sia nel Regolamento che <a href="https://ec.europa.eu/info/sites/info/files/3_en_document_travail_service_part1_v3_en_0.pdf">nelle linee guida del 17 settembre</a>) e con le ormai mitologiche e sempiterne riforme chieste da Bruxelles.</p>
<p>Vorremmo sbagliarci, ma abbiamo il timore che quando quel documento giungerà sulle scrivanie dei burocrati di Palazzo Berlaymont desterà parecchie perplessità.</p>
<p>Ma non è il solo aspetto poco convincente. Il Piano del Governo è ora giunto alla fantasmagorica cifra di 310 miliardi di investimenti, perché pensa di finanziarli con i 209 miliardi del NGEU (193 di RRF e 16 di altri strumenti) con 20 miliardi di anticipi del Fondo per la Coesione e lo Sviluppo (FSC), che ci sono sempre stati e dei quali vi <a href="https://www.startmag.it/economia/tensioni-governo-commissione-ue-recovery-plan/">avevamo già riferito qualche giorno fa</a>, ed altri 80 miliardi di finanziamenti del bilancio pluriennale 2021-2027 in fase di stesura. Soldi che avremmo comunque ricevuto ma che vengono schierati per “<i>fare ammuina</i>”.</p>
<p>Tutto bellissimo, se non fosse per due decisivi dettagli che ribaltano tutto. <u>I fondi del bilancio pluriennale (99 miliardi complessivamente) non scendono dal cielo </u>e né sono reperiti sui mercati dalla Ue (come avviene per i fondi del NgEU), ma è <u><b>denaro versato dagli Stati membri</b></u>. Si dà il caso che l’Italia, su un bilancio di 1.085 miliardi, dovrebbe contribuire per <b>almeno 141 miliardi</b> (il 13% in base al PIL, post Brexit), con un <b>saldo negativo nei sette anni pari a circa 42 miliardi</b>. Tutto sommato in linea con il saldo negativo del precedente bilancio (37 miliardi). <u>Si conferma quindi, ed anzi peggiora, il saldo di contribuente netto per l’Italia.</u></p>
<p>Se sommassimo algebricamente questo saldo negativo a quello sperabilmente positivo del NGEU (30 miliardi, cioè 81 miliardi di sussidi meno 51 miliardi di contributi futuri), <u><b>avremmo il saldo netto totale del nostro rapporto con la UE nei prossimi 7 anni: -12 miliardi. E questo nella più rosea delle previsioni.</b></u></p>
<p>Di tutto questo, incredibilmente, nel PNRR non c’è traccia. Come se nel rendiconto del vostro condominio ci fossero scritte solo le spese e non anche i contributi a vostro carico.</p>
<p>Ci auguriamo solo che nelle prossime settimane ci sia un dibattito trasparente ed equilibrato sui veri numeri di questo viaggio verso l’incognito (ma nemmeno poi così tanto) che il nostro Paese sta per intraprendere.</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_2078716340 print-no" id="essb_displayed_bottom_2078716340" data-essb-postid="134358" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/" data-essb-fullurl="https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/" data-essb-instance="2078716340"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F&t=Ecco+i+numeri+del+Recovery+Plan+che+il+governo+nasconde" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F&t=Ecco+i+numeri+del+Recovery+Plan+che+il+governo+nasconde&#39;,&#39;facebook&#39;,&#39;2078716340&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Ecco%20i%20numeri%20del%20Recovery%20Plan%20che%20il%20governo%20nasconde&amp;url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F&amp;counturl=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F&amp;related=StartMagNews&amp;via=StartMagNews&#39;,&#39;twitter&#39;,&#39;2078716340&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ecco+i+numeri+del+Recovery+Plan+che+il+governo+nasconde&amp;url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F" title="Share on LinkedIn" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ecco+i+numeri+del+Recovery+Plan+che+il+governo+nasconde&amp;url=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F&#39;,&#39;linkedin&#39;,&#39;2078716340&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Ecco%20i%20numeri%20del%20Recovery%20Plan%20che%20il%20governo%20nasconde%20https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '2078716340', true);" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ecco+i+numeri+del+Recovery+Plan+che+il+governo+nasconde&body=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F&ui=2&tf=1" title="Share on Gmail" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ecco+i+numeri+del+Recovery+Plan+che+il+governo+nasconde&body=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;2078716340&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.startmag.it%2Feconomia%2Fecco-i-numeri-del-recovery-plan-che-il-governo-nasconde%2F', '2078716340'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div></p><div class="entry-stuff clear margin-bottom-15 hidden-print single-post-ads-bottom text-center"><div id="div-gpt-ad-teads"></div>
<div id="div-gpt-ad-box_mobile_inside_bottom" class="mp-code box-mobile-inside-bottom"></div></div><!-- Best social sharing plugin for WordPress has subscribe forms integrated inside : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-1088914367 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde?name=ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde&#038;category_name=economia&#038;essb3_subscribe_nonce=cc8a0a70ff&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1088914367', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div>		
		
	</div><!-- .entry-content -->
	
	
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
		</script>
	<!-- /noptimize -->
	<span class="posted-on">
				
				<time class="entry-date published pull-left" datetime="2021-01-12T22:23:38+01:00">12 Gennaio 2021</time><time class="updated hidden" datetime="2021-01-12T22:26:07+01:00">12 Gennaio 2021</time>			</span>
</article><!-- #post-134358## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="https://www.startmag.it/author/giuseppe_liturri/" class="alignleft gravatar"><img src="https://www.startmag.it/wp-content/uploads/20201106_152621-150x150.jpg" width="75" height="75" alt="Giuseppe Liturri" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" /></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/giuseppe_liturri/"><strong>Giuseppe Liturri</strong></a></h3>
    
                <p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/giuseppe_liturri/" title="Articoli scritti da Giuseppe Liturri" rel="author">Giuseppe Liturri</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/economia/francesco-amoroso-chi-e-il-prossimo-direttore-comunicazione-di-leonardo/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Francesco Amoroso, chi è il prossimo direttore Comunicazione di Leonardo</span></a></div>				
			
		</nav><!-- #nav-below -->
		<div class="entry-stuff clear margin-bottom-30 hidden-print text-center">
</div><div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">            <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/vi-racconto-peppino-turani-cavallo-di-razza-del-giornalismo-economico-finanziario/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="196" src="https://www.startmag.it/wp-content/uploads/Giuseppe-Turani-300x196.jpg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Giuseppe-Turani-300x196.jpg 300w, https://www.startmag.it/wp-content/uploads/Giuseppe-Turani-768x501.jpg 768w, https://www.startmag.it/wp-content/uploads/Giuseppe-Turani-613x400.jpg 613w, https://www.startmag.it/wp-content/uploads/Giuseppe-Turani.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2021-01-07T22:31:07+01:00">7 Gennaio 2021</time>
                    <time class="updated hidden" datetime="2021-01-09T09:23:37+01:00">9 Gennaio 2021</time>                    <h2><a href="https://www.startmag.it/economia/vi-racconto-peppino-turani-cavallo-di-razza-del-giornalismo-economico-finanziario/" rel="bookmark" class="post-title" title="Vi racconto Peppino Turani, cavallo di razza del giornalismo economico-finanziario">Vi racconto Peppino Turani, cavallo di razza del giornalismo economico-finanziario</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/cattolica-assicurazioni-ecco-come-ivass-azzoppa-bedoni-minali-gongola/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="150" src="https://www.startmag.it/wp-content/uploads/cattolica-assicurazione-news-300x150.jpg" class="attachment-medium size-medium wp-post-image" alt="cattolica banco bpm" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/cattolica-assicurazione-news-300x150.jpg 300w, https://www.startmag.it/wp-content/uploads/cattolica-assicurazione-news-768x384.jpg 768w, https://www.startmag.it/wp-content/uploads/cattolica-assicurazione-news-1024x512.jpg 1024w, https://www.startmag.it/wp-content/uploads/cattolica-assicurazione-news-710x355.jpg 710w, https://www.startmag.it/wp-content/uploads/cattolica-assicurazione-news.jpg 1680w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2021-01-11T08:37:04+01:00">11 Gennaio 2021</time>
                    <time class="updated hidden" datetime="2021-01-12T10:43:50+01:00">12 Gennaio 2021</time>                    <h2><a href="https://www.startmag.it/economia/cattolica-assicurazioni-ecco-come-ivass-azzoppa-bedoni-minali-gongola/" rel="bookmark" class="post-title" title="Cattolica, ecco come e perché Ivass azzoppa Bedoni (Minali gongola)">Cattolica, ecco come e perché Ivass azzoppa Bedoni (Minali gongola)</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/cosa-ce-da-imparare-dal-caso-poco-noto-di-folli-follie-ff-group/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="225" src="https://www.startmag.it/wp-content/uploads/Folli-Follie-300x225.jpeg" class="attachment-medium size-medium wp-post-image" alt="Folli Follie" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Folli-Follie-300x225.jpeg 300w, https://www.startmag.it/wp-content/uploads/Folli-Follie-1024x768.jpeg 1024w, https://www.startmag.it/wp-content/uploads/Folli-Follie-768x576.jpeg 768w, https://www.startmag.it/wp-content/uploads/Folli-Follie-1536x1152.jpeg 1536w, https://www.startmag.it/wp-content/uploads/Folli-Follie-2048x1536.jpeg 2048w, https://www.startmag.it/wp-content/uploads/Folli-Follie-533x400.jpeg 533w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2021-01-06T07:20:00+01:00">6 Gennaio 2021</time>
                    <time class="updated hidden" datetime="2021-01-06T18:16:41+01:00">6 Gennaio 2021</time>                    <h2><a href="https://www.startmag.it/economia/cosa-ce-da-imparare-dal-caso-poco-noto-di-folli-follie-ff-group/" rel="bookmark" class="post-title" title="Cosa c&#8217;è da imparare dal caso (poco noto) di Folli Follie">Cosa c&#8217;è da imparare dal caso (poco noto) di Folli Follie</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="https://www.startmag.it/economia/il-tesoro-fara-elusione-fiscale-su-mps/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/Gualtieri-3-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Gualtieri-3-300x200.jpeg 300w, https://www.startmag.it/wp-content/uploads/Gualtieri-3-1024x683.jpeg 1024w, https://www.startmag.it/wp-content/uploads/Gualtieri-3-768x512.jpeg 768w, https://www.startmag.it/wp-content/uploads/Gualtieri-3-1536x1024.jpeg 1536w, https://www.startmag.it/wp-content/uploads/Gualtieri-3-2048x1365.jpeg 2048w, https://www.startmag.it/wp-content/uploads/Gualtieri-3-600x400.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2021-01-05T15:36:11+01:00">5 Gennaio 2021</time>
                    <time class="updated hidden" datetime="2021-01-06T14:58:46+01:00">6 Gennaio 2021</time>                    <h2><a href="https://www.startmag.it/economia/il-tesoro-fara-elusione-fiscale-su-mps/" rel="bookmark" class="post-title" title="Ci sarà elusione fiscale su Mps?">Ci sarà elusione fiscale su Mps?</a></h2>
                                    
            </li>
            </ul></div>
				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary">
	
				
		<aside id="custom_html-70" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe width="560" height="315" src="https://www.youtube.com/embed/XrXs1Cp8qjk" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></aside><aside id="text-199" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/SM_10_low.pdf"><img loading="lazy" src="https://www.startmag.it/wp-content/uploads/SM10_WEB_300x250.png" alt="" width="300" height="250" /></a></p>
<p><a href="https://www.startmag.it/wp-content/uploads/SM_10_low.pdf">Leggi il numero completo del quadrimestrale di Start Magazine Novembre 2020 &#8211; Febbraio 2021</a></p>
<p><a style="font-size: 0.9em;" href="https://www.startmag.it/archivio-del-quadrimestrale-cartaceo/"><strong>Archivio quadrimestrale Start Magazine</strong></a></p>
</div>
		</aside><aside id="custom_html-74" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N223801.2645138STARTMAG.IT/B24914881.289208016'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://fw.adsafeprotected.com/rjss/www.googletagservices.com/521599/50736847/dcm/dcmads.js'></script>
</ins>
</div></aside><aside id="black-studio-tinymce-18" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><a href="http://www.anev.org" target="_blank" rel="noopener"><img class="alignnone wp-image-131152 size-full" src="https://www.startmag.it/wp-content/uploads/Card_300x250-6.jpg" alt="" width="300" height="250" /></a></p>
</div></aside><aside id="custom_html-68" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="javascript" src="https://track.adform.net/adfscript/?bn=30322949"></script><noscript>
<a href="https://track.adform.net/C/?bn=30322949;C=0" target="_blank" rel="noopener">
<img src="https://track.adform.net/adfserve/?bn=30322949;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript></div></aside><aside id="text-163" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.ilpianetaterra.it/" target="_blank" rel="noopener"><img loading="lazy" class="alignnone wp-image-121047 size-full" src="https://www.startmag.it/wp-content/uploads/Banner_300x250_PT.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="custom_html-48" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>-->

</div></aside><aside id="text-129" class="widget widget_text">			<div class="textwidget"><p><!-- OUTBRAIN --></p>
<div class="OUTBRAIN" data-src="https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde/" data-widget-id="AR_3"></div>
<p><script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script><br />
<!-- ENDOUTBRAIN --></p>
</div>
		</aside><aside id="custom_html-62" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_top" class="mp-code box-desktop-side-top"></div></div></aside><aside id="custom_html-65" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_bottom_xl" class="mp-code box-desktop-side-bottom-xl"></div></div></aside><aside id="custom_html-66" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-box_desktop_side_bottom_2_xl" class="mp-code div-gpt-ad-box_desktop_side_bottom_2_xl"></div></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="https://www.startmag.it/circular-economy/"><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg" class="image wp-image-69828  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/banner-Economia-Circolare.jpg 496w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener"><img loading="lazy" class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p>
</div>
		</aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3>			<div class="textwidget"><p><a href="https://www.startmag.it/lifestyle/newsletter-start-magazine/"><img loading="lazy" class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/emobility/" target="_blank" rel="noopener"><img loading="lazy" class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/smart-city/" target="_blank" rel="noopener"><img loading="lazy" class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/fintech/"><img loading="lazy" class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" srcset="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg 300w, https://www.startmag.it/wp-content/uploads/fintech-1.jpg 481w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</aside><aside id="media_image-16" class="widget widget_media_image"><a href="https://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="https://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-127" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.startmag.it/wp-content/uploads/SM-Libro-Bianco-Reti_web.pdf"><img loading="lazy" class="alignnone size-full wp-image-89372" src="https://www.startmag.it/wp-content/uploads/libro-reti-sito.png" alt="" width="300" height="256" /></a></p>
</div>
		</aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}">
		<li data-id="134353" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/francesco-amoroso-chi-e-il-prossimo-direttore-comunicazione-di-leonardo/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="167" src="https://www.startmag.it/wp-content/uploads/Screenshot-2019-03-14-09.47.05-300x167.png" class="attachment-medium size-medium wp-post-image" alt="Leonardo" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Screenshot-2019-03-14-09.47.05-300x167.png 300w, https://www.startmag.it/wp-content/uploads/Screenshot-2019-03-14-09.47.05-768x428.png 768w, https://www.startmag.it/wp-content/uploads/Screenshot-2019-03-14-09.47.05-1024x571.png 1024w, https://www.startmag.it/wp-content/uploads/Screenshot-2019-03-14-09.47.05-710x396.png 710w, https://www.startmag.it/wp-content/uploads/Screenshot-2019-03-14-09.47.05.png 1374w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/francesco-amoroso-chi-e-il-prossimo-direttore-comunicazione-di-leonardo/" rel="bookmark" title="Francesco Amoroso, chi è il prossimo direttore Comunicazione di Leonardo" class="post-title">
												Francesco Amoroso, chi è il prossimo direttore Comunicazione di Leonardo					</a>
								
									</li>
			<li data-id="134328" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/sanita/perche-gli-infermieri-disertano-il-bando-di-arcuri/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="223" src="https://www.startmag.it/wp-content/uploads/famili_nurse4-696x517-1-300x223.jpg" class="attachment-medium size-medium wp-post-image" alt="infermieri" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/famili_nurse4-696x517-1-300x223.jpg 300w, https://www.startmag.it/wp-content/uploads/famili_nurse4-696x517-1-538x400.jpg 538w, https://www.startmag.it/wp-content/uploads/famili_nurse4-696x517-1.jpg 696w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag sanita">Sanità</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/sanita/perche-gli-infermieri-disertano-il-bando-di-arcuri/" rel="bookmark" title="Perché gli infermieri disertano il bando di Arcuri?" class="post-title">
												Perché gli infermieri disertano il bando di Arcuri?					</a>
								
									</li>
			<li data-id="134304" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/innovazione/perche-twitter-non-puo-decidere-chi-bannare-parla-mirabelli-ex-corte-costituzionale/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="229" src="https://www.startmag.it/wp-content/uploads/CesareMirabelli-e1610464923342-300x229.jpg" class="attachment-medium size-medium wp-post-image" alt="Twitter mirabelli" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/CesareMirabelli-e1610464923342-300x229.jpg 300w, https://www.startmag.it/wp-content/uploads/CesareMirabelli-e1610464923342-525x400.jpg 525w, https://www.startmag.it/wp-content/uploads/CesareMirabelli-e1610464923342.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag innovazione">Innovazione</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/innovazione/perche-twitter-non-puo-decidere-chi-bannare-parla-mirabelli-ex-corte-costituzionale/" rel="bookmark" title="Perché Twitter non può decidere chi bannare. Parla Mirabelli (ex Corte costituzionale)" class="post-title">
												Perché Twitter non può decidere chi bannare. Parla Mirabelli (ex Corte costituzionale)					</a>
								
									</li>
			<li data-id="134308" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/economia/chi-dira-ciao-fra-conte-e-renzi-sul-recovery-plan/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="172" src="https://www.startmag.it/wp-content/uploads/Polillo-300x172.png" class="attachment-medium size-medium wp-post-image" alt="governo" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/Polillo-300x172.png 300w, https://www.startmag.it/wp-content/uploads/Polillo.png 627w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/economia/chi-dira-ciao-fra-conte-e-renzi-sul-recovery-plan/" rel="bookmark" title="Chi dirà Ciao fra Conte e Renzi sul Recovery Plan" class="post-title">
												Chi dirà Ciao fra Conte e Renzi sul Recovery Plan					</a>
								
									</li>
			<li data-id="134298" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="https://www.startmag.it/sanita/covid-come-va-il-vaccino-della-francese-valneva-prenotato-da-bruxelles/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/DSC_5260_Vienna-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Valneva" loading="lazy" srcset="https://www.startmag.it/wp-content/uploads/DSC_5260_Vienna-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/DSC_5260_Vienna-1024x683.jpg 1024w, https://www.startmag.it/wp-content/uploads/DSC_5260_Vienna-768x512.jpg 768w, https://www.startmag.it/wp-content/uploads/DSC_5260_Vienna-1536x1024.jpg 1536w, https://www.startmag.it/wp-content/uploads/DSC_5260_Vienna-2048x1365.jpg 2048w, https://www.startmag.it/wp-content/uploads/DSC_5260_Vienna-600x400.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag primo-piano">Primo Piano</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="https://www.startmag.it/sanita/covid-come-va-il-vaccino-della-francese-valneva-prenotato-da-bruxelles/" rel="bookmark" title="Covid, come va il vaccino della francese Valneva (prenotato da Bruxelles)" class="post-title">
												Covid, come va il vaccino della francese Valneva (prenotato da Bruxelles)					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
simply_publisher = 79308;
simply_domain = 106544;
simply_space = 222072;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'https://www.startmag.it/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></aside><aside id="custom_html-49" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<script language="javascript" src="https://track.adform.net/adfscript/?bn=29110303"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=29110303;C=0" target="_blank" rel="noopener">
<img src="https://track.adform.net/adfserve/?bn=29110303;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/>
</a>
</noscript>
--></div></aside><aside id="custom_html-28" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- /84082018/All_site_sidebar_3 -->
<div id='div-gpt-ad-1551800476819-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551800476819-0'); });
</script>
</div></div></aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Arnese<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sardegna, 22<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141<br />
00187 Roma<br />
info@startmag.it<br />
<strong>Direttore editoriale:</strong><br />
Michele Guerriero</p>
<p>&nbsp;</p>
</div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></aside></div><div class="col-sm-3 even footer-col-4"><aside id="black-studio-tinymce-16" class="widget widget_black_studio_tinymce"><div class="textwidget"><p><strong>Start Magazine è un progetto editoriale </strong><br />
<strong>di Innovative Publishing. </strong><br />
<strong>Fanno parte del nostro network editoriale:</strong></p>
<p><a href="https://energiaoltre.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-122792 size-full" src="https://www.startmag.it/wp-content/uploads/energia-oltre-w_logo.png" alt="Energia Oltre" width="94" height="33" /></a> <a href="https://www.policymakermag.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-122794 size-full" src="https://www.startmag.it/wp-content/uploads/policy-maker-w_logo1.png" alt="Policy Maker" width="76" height="33" /></a></p>
</div></aside></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left">&copy; 2018 <a href="https://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it" rel="nofollow" target="_blank" title="credits">Credits</a>. <a href="https://www.startmag.it/cookie/">Cookie Policy</a> - <a href="https://www.startmag.it/privacy-policy/">Privacy Policy</a></div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="https://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123230 sanita"><a href="https://www.startmag.it/sanita/">Sanità</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56502 circular-economy"><a href="https://www.startmag.it/circular-economy/">Circular economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93068 investimenti"><a href="https://www.startmag.it/investimenti/">Investimenti</a></li>
</ul>
</li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/">

				<h3 class="site-modal-heading">Cerca su Start Magazine</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Hai cercato:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Cerca">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


<script> var essbInstagramUpdater = {"nonce":"66f3986ca2","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.5.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0' id='script-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"134358","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"35489a9fb4"},"themeVars":{"nonce":"06b051d1bf","megaMenu":{"nonce":"65c2f46203","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"94d38c9fca","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"8614ff15a9"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.1.0' id='custom-js'></script>
<script type='text/javascript' src='https://www.startmag.it/wp-includes/js/wp-embed.min.js?ver=9ba7c12f985e0daed90cec77b8a720df' id='wp-embed-js'></script>

<script>
jQuery('#yt-posts-with-thumnail-widget-2  h3').append('<a href="https://track.adform.net/C/?bn=35245050  " target="_blank"><img src="https://www.startmag.it/wp-content/uploads/moneyfarm.jpg" /> </a>');
if(jQuery('body').hasClass('category-innovazione')){
  jQuery('#text-152').remove();
}
</script></div><script>
jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close" ></i></div><div class="essb-subscribe-form essb-subscribe-form-1169852329 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="https://www.startmag.it/economia/ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde?name=ecco-i-numeri-del-recovery-plan-che-il-governo-nasconde&#038;category_name=economia&#038;essb3_subscribe_nonce=cc8a0a70ff&#038;essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1169852329', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link rel="stylesheet" id="easy-social-share-buttons-subscribe" href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout/assets/essb-optin-flyout.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
</body>

</html>