<!DOCTYPE html> <!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.startmag.it/xmlrpc.php"><title>Ecco come Conte bisticcia con Di Maio e Salvini sul decreto Sicurezza - Startmag</title><meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ecco come Conte bisticcia con Di Maio e Salvini sul decreto Sicurezza" /><meta property="og:description" content="Lo stato dei rapporti tra il premier Conte e i vicepremier Di Maio Salvini secondo il notista politico Francesco Damato" /><meta property="og:url" content="https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/" /><meta property="og:site_name" content="Startmag" /><meta property="article:tag" content="conte" /><meta property="article:tag" content="decreto sicurezza" /><meta property="article:tag" content="Di Maio" /><meta property="article:tag" content="Salvini" /><meta property="article:section" content="Blog" /><meta property="article:published_time" content="2019-01-04T09:47:11+01:00" /><meta property="article:modified_time" content="2019-01-04T09:47:44+01:00" /><meta property="og:updated_time" content="2019-01-04T09:47:44+01:00" /><meta property="og:image" content="https://www.startmag.it/wp-content/uploads/Salvini_Conte_Di-Maio.jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="startmagnews" /><meta name="twitter:domain" content="Startmag" /><meta name="twitter:title" content="Ecco come Conte bisticcia con Di Maio e Salvini sul decreto Sicurezza" /><meta name="twitter:description" content="Lo stato dei rapporti tra il premier Conte e i vicepremier Di Maio Salvini secondo il notista politico Francesco Damato" /><meta name="twitter:url" content="https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/" /><meta name="twitter:image:src" content="https://www.startmag.it/wp-content/uploads/Salvini_Conte_Di-Maio.jpeg" /><meta name="description" content="Lo stato dei rapporti tra il premier Conte e i vicepremier Di Maio Salvini secondo il notista politico Francesco Damato"/><link rel="canonical" href="https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Ecco come Conte bisticcia con Di Maio e Salvini sul decreto Sicurezza - Startmag" /><meta property="og:description" content="Lo stato dei rapporti tra il premier Conte e i vicepremier Di Maio Salvini secondo il notista politico Francesco Damato" /><meta property="og:url" content="https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/" /><meta property="og:site_name" content="Startmag" /><meta property="article:publisher" content="https://www.facebook.com/start.mag.news" /><meta property="article:tag" content="conte" /><meta property="article:tag" content="decreto sicurezza" /><meta property="article:tag" content="Di Maio" /><meta property="article:tag" content="Salvini" /><meta property="article:section" content="Blog" /><meta property="article:published_time" content="2019-01-04T08:47:11+00:00" /><meta property="article:modified_time" content="2019-01-04T08:47:44+00:00" /><meta property="og:updated_time" content="2019-01-04T08:47:44+00:00" /><meta property="og:image" content="https://www.startmag.it/wp-content/uploads/Salvini_Conte_Di-Maio.jpeg" /><meta property="og:image:secure_url" content="https://www.startmag.it/wp-content/uploads/Salvini_Conte_Di-Maio.jpeg" /><meta property="og:image:width" content="1578" /><meta property="og:image:height" content="1052" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.startmag.it/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.startmag.it/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/","name":"Ecco come Conte bisticcia con Di Maio e Salvini sul decreto Sicurezza"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="https://www.startmag.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="https://www.startmag.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Ecco come Conte bisticcia con Di Maio e Salvini sul decreto Sicurezza Feed dei commenti" href="https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.startmag.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min-5.8.css' type='text/css' media='all' /><link rel='stylesheet' id='yt-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='bootstrap-css'  href='https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min-4.11.2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='theme-default-style-css'  href='https://www.startmag.it/wp-content/cache/min/1/wp-content/themes/sparkle-childtheme/style-2c45f9d45d50f87d9555fc6060433f47.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='animate-css'  href='https://www.startmag.it/wp-content/cache/min/1/wp-content/themes/yeahthemes-sparkle/css/animate-134a29f4149cdc1237f9be7b4b700386.css' type='text/css' media='all' /><link rel='stylesheet' id='flexslider-css'  href='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min-4.11.2.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.45.js'></script> <link rel='https://api.w.org/' href='https://www.startmag.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.startmag.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.startmag.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://www.startmag.it/?p=48744' /> <script type='text/javascript'>(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();</script> <script type='text/javascript'>googletag.cmd.push(function() {
    googletag.defineSlot('/84082018/PUB-FOOT-CENTER', [300, 250], 'div-gpt-ad-1431767029286-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-FOOT-LEFT', [300, 250], 'div-gpt-ad-1431767029286-1').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-FOOT-RIGHT', [300, 250], 'div-gpt-ad-1431767029286-2').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-BOT-CENTER', [300, 250], 'div-gpt-ad-1431767029286-3').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-BOT-LEFT', [300, 250], 'div-gpt-ad-1431767029286-4').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-BOT-RIGHT', [300, 250], 'div-gpt-ad-1431767029286-5').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-TOP-LEFT', [300, 250], 'div-gpt-ad-1431767029286-6').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-FIRST', [300, 250], 'div-gpt-ad-1431767029286-7').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-FOURTH', [300, 250], 'div-gpt-ad-1431767029286-8').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-SECOND', [300, 100], 'div-gpt-ad-1431767029286-9').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-THIRD', [300, 250], 'div-gpt-ad-1431767029286-10').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');</script> <img src="https://track.adform.net/adfserve/?bn=25309863;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1" style="display: none;"/><div id="outer-wrap"><style id="custom-styles">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</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"37d1b79cb3","essb3_plugin_url":"https:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"https:\/\/www.startmag.it\/","essb3_postfloat_stay":false,"post_id":48744};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');</script> <style type="text/css" id="wp-custom-css">.avatar,.gravatar{display:none}.fa-dribbble:before{content:"\f08c"!important}#page{padding-top:120px}.inner-wrapper{box-shadow:0 0 30px rgba(0,0,0,.2);-webkit-box-shadow:0 0 30px rgba(0,0,0,.2);-moz-box-shadow:0 0 30px rgba(0,0,0,.2)}.boxed-layout #page{box-shadow:none!important}#menu-main_menu a{text-transform:uppercase;font-size:18px;color:#36708d}.hero-brick .posted-on{display:none}@media (max-width:1199px) and (min-width:992px){.site-hero .hero-brick .entry-category{display:block}}.site-hero .hero-brick .entry-category{margin-left:-15px;position:absolute;bottom:10px;right:0}.home .posted-on,.home time{display:none}@media (min-width:1400px){.site-hero .hero-brick .entry-header .entry-title{font-size:27px!important;font-weight:700!important}}.site-hero .hero-brick .entry-title{max-height:inherit}.site-header .site-banner{padding:20px}.with-cmt{display:none}.footer-widgets{color:#fff}.footer-widgets a{color:#f7f7f7}.footer-widgets strong{color:#fff}.site-footer .footer-info{color:#f7f7f7;border-top:0}.site-footer .footer-info a{color:#f7f7f7}.footer-widgets h3{color:#fff}.site-header .site-top-menu{color:rgba(0,0,0,.7);background-color:#51a5ca}.site-header .site-top-menu a{color:#fff}.cat-tag,time,span.small,.site-hero .hero-brick .entry-meta{font-size:14px;font-weight:700}@media (min-width:768px){.main-hentry.classic .entry-title{font-size:24px;font-weight:700}}.hero-byline a{font-size:0.7em!important}.site-hero .hero-brick .entry-header{padding:15px}.site-hero .hero-brick .entry-category{margin-left:-15px}.hero-brick .entry-meta{margin-top:7px!important}.posted-on{margin-top:20px;display:block}.entry-thumbnail .entry-category{position:absolute;top:10px;left:-5px}.site-header .site-top-menu li.current-menu-item>a{color:#fff}.site-header .site-top-menu a:hover{color:#f7f7f7}#site-hero h2.entry-title{line-height:.98}.iwebyou_authors{margin-bottom:20px}.iwebyou_authors .avatar{display:block!important}.iwy_title{font-weight:700;font-size:1.04em}.iwy_title p{margin:10px 0 0}.iwy_title a{color:#3a738c}.iwy_top::after{content:'';clear:both;display:block}.img_author_interna .avatar,.img_author_interna .gravatar{display:inline-block}.bio p{text-align:justify}.entry-tags a[href*="newsletter"],.entry-tags a[href*="newsletterweekend"]{display:none}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <!--[if lt IE 9]> <script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script> <script src="https://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script> <![endif]--></head><body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-48744 single-format-standard cookies-not-set unrecognized-browser unrecognized-platform desktop boxed-layout large-display-layout modal-search layout-right-sidebar category-blog wpb-js-composer js-comp-ver-4.11.2 vc_responsive"><!--[if lt IE 9]><div id="yt-ancient-browser-notification"><div class="container"><p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p></div></div> <![endif]--><div id="page" class="hfeed site full-width-wrapper"><div class="inner-wrapper"><header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner"><div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu"><div class="container"><div class="row"><div class="col-md-6 site-top-menu-left"><div class="site-social-networks"> <a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div></div><div class="col-md-6 site-top-menu-right text-right"><div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="http://www.startmag.it">HOME</a></li><li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="https://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li></ul></div></div></div></div></div><div class="site-banner" id="site-banner"><div class="container"><div class="row"><div class="col-md-2 site-branding pull-left"><h3 class="site-logo image-logo"><a href="https://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="https://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3></div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation"><div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a title="Energia" href="https://www.startmag.it/energia/">Energia</a></li><li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a title="Economia" href="https://www.startmag.it/economia/">Economia</a></li><li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a title="Mondo" href="https://www.startmag.it/mondo/">Mondo</a></li><li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="https://www.startmag.it/smartcity/">Mobilità</a></li><li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a title="Innovazione" href="https://www.startmag.it/innovazione/">Innovazione</a></li><li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a><ul class="sub-menu"><li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="https://www.startmag.it/smart-city/">Smart City</a></li><li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li><li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li><li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden"> <a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div> <a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"> <span class="bar1"></span> <span class="bar2"></span> <span class="bar3"></span> </a></nav></div></div></div></header><div id="main" class="site-main"><div class="container main-columns"><div class="row"><div id="primary" class="content-area col-sm-12 col-md-8"><main id="content" class="site-content" role="main"><article id="post-48744" class="post-48744 post type-post status-publish format-standard has-post-thumbnail hentry category-blog tag-conte tag-decreto-sicurezza tag-di-maio tag-salvini main-hentry"><header class="entry-header"><strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="blog" href="https://www.startmag.it/blog/" title="View all posts in Blog">Blog</a></strong><h1 class="entry-title  margin-bottom-30">Ecco come Conte bisticcia con Di Maio e Salvini sul decreto Sicurezza</h1><p><i>di</i> <strong> <a href="https://www.startmag.it/author/francesco_damato/" rel="author"> Francesco Damato </a></strong></a></a></p><div class="entry-thumbnail margin-bottom-30"><div class="post-thumbnail"><div class="thumb-w"><img width="600" height="400" src="https://www.startmag.it/wp-content/uploads/Salvini_Conte_Di-Maio-600x400.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/Salvini_Conte_Di-Maio-600x400.jpeg 600w, https://www.startmag.it/wp-content/uploads/Salvini_Conte_Di-Maio-300x200.jpeg 300w, https://www.startmag.it/wp-content/uploads/Salvini_Conte_Di-Maio-768x512.jpeg 768w, https://www.startmag.it/wp-content/uploads/Salvini_Conte_Di-Maio-1024x683.jpeg 1024w, https://www.startmag.it/wp-content/uploads/Salvini_Conte_Di-Maio.jpeg 1578w" sizes="(max-width: 600px) 100vw, 600px" /></div></div></div></header><div class="entry-content"><p><em><strong>Lo stato dei rapporti tra il premier Conte e i vicepremier Di Maio Salvini secondo il notista politico Francesco Damato</strong></em><span id="more-48744"></span></p><p>Questa volta il presidente del Consiglio Giuseppe Conte ha davvero spiazzato i suoi due vice, il grillino Luigi Di Maio e il leghista Matteo Salvini, lasciandoli soli a inveire contro i sindaci “spottisti elettorali” e “traditori” &#8211; o “banditi” nella versione sarcastica ricavatane nel titolo di copertina dal <em>manifesto</em> &#8211; che rifiutano l’applicazione di una parte della recente legge su sicurezza e immigrazione. E’ quella che impedisce, con tutte le relative conseguenze, l’iscrizione all’anagrafe degli stranieri residenti, anche se provvisti di un permesso di soggiorno.</p><p>Conte, che pure aveva assecondato il decreto legge emesso il 4 ottobre scorso, ma emanato dal presidente della Repubblica Sergio Mattarella con una dimenticata lettera di sostanziale ammonimento proprio a lui, e ne aveva poi festeggiato con Salvini la conversione parlamentare con tanto di cartello al collo, non se l’è sentita di liquidare sbrigativamente le proteste dei sindaci. Ed ha accolto la richiesta di un incontro e confronto avanzata dall’associazione nazionale dei Comuni, aprendo così quel “tavolo” contemporaneamente escluso dal ministro dell’Interno fra un’aranciata e l’altra ostentata davanti all’obiettivo del suo telefonino.</p><p>La disponibilità del presidente Conte, cui Salvini ha contrapposto le proteste del quasi omonimo Mario Conte, sindaco leghista di Treviso, contro i vertici dell’associazione dei comuni mobilitatisi a favore dei sindaci “disobbedienti”, ha prodotto l’estensione del dissenso degli amministratori locali.</p><p>Alla solidarietà del presidente forzista dell’assemblea regionale siciliana Gianfranco Miccichè al sindaco di Palermo Leoluca Orlando, il capofila ormai della rivolta, si è aggiunta quella -per esempio- dell’ex ministro forzista dell’Interno Claudio Scajola, ora sindaco di Imperia. Col quale Silvio Berlusconi ha conservato buoni rapporti anche dopo la rottura consumatasi in Liguria per la sua candidatura a sindaco, vincente ma contrastata dal governatore forzista della regione Giovanni Toti.</p><p>Questa vicenda dei sindaci che contestano la nuova legge su sicurezza e immigrazione ha due effetti politici collaterali e significativi: estende l’area dell’opposizione di sinistra targata Pd e accentua le crepe nel centrodestra uscito dalle urne del 4 marzo scorso con la nuova leadership di Salvini. Che però ha investito la sua forza, con la paradossale autorizzazione di Berlusconi ripetutamente ricordata dallo stesso Salvini, alleandosi al governo con i grillini e lasciando all’opposizione i partiti del Cavaliere e di Giorgia Meloni. I cui parlamentari tuttavia quando possono danno una mano a Salvini, pur lamentandone il “tradimento”, come hanno fatto -per esempio- nella vicenda autunnale della conferma di Marcello Foa alla presidenza della Rai, dopo la bocciatura estiva nella commissione bicamerale di vigilanza.</p> <a href="https://www.intesasanpaolo.com/it/common/landing/app-intesa-sanpaolo-mobile.html" title="APP Intesa Sanpaolo Mobile" target="_blank"> <img src="https://www.startmag.it/wp-content/uploads/ad_isp_campagna_app_770x100.jpg" style="margin:20px auto" alt="APP Intesa Sanpaolo Mobile"/></a><div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_910456144 print-no" id="essb_displayed_bottom_910456144" data-essb-postid="48744" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/" data-essb-twitter-url="https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/" data-essb-instance="910456144"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/&t=Ecco+come+Conte+bisticcia+con+Di+Maio+e+Salvini+sul+decreto+Sicurezza" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/&t=Ecco+come+Conte+bisticcia+con+Di+Maio+e+Salvini+sul+decreto+Sicurezza&#39;,&#39;facebook&#39;,&#39;910456144&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Ecco+come+Conte+bisticcia+con+Di+Maio+e+Salvini+sul+decreto+Sicurezza&amp;url=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/&amp;counturl=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/&amp;related=StartMagNews&amp;via=StartMagNews&#39;,&#39;twitter&#39;,&#39;910456144&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/&#39;,&#39;google&#39;,&#39;910456144&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ecco+come+Conte+bisticcia+con+Di+Maio+e+Salvini+sul+decreto+Sicurezza&amp;url=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Ecco+come+Conte+bisticcia+con+Di+Maio+e+Salvini+sul+decreto+Sicurezza&amp;url=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/&#39;,&#39;linkedin&#39;,&#39;910456144&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Ecco%20come%20Conte%20bisticcia%20con%20Di%20Maio%20e%20Salvini%20sul%20decreto%20Sicurezza%20https%3A%2F%2Fwww.startmag.it%2Fblog%2Fecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '910456144', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ecco+come+Conte+bisticcia+con+Di+Maio+e+Salvini+sul+decreto+Sicurezza&body=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ecco+come+Conte+bisticcia+con+Di+Maio+e+Salvini+sul+decreto+Sicurezza&body=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;910456144&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;910456144&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><div class="essb-subscribe-form essb-subscribe-form-1904676710 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter</p><form action="https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza?name=ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza&category_name=blog&essb3_subscribe_nonce=7331237f64&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('1904676710', event);"></form><div class="essb-subscribe-loader"> <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType="xml"
attributeName="transform"
type="rotate"
from="0 25 25"
to="360 25 25"
dur="0.6s"
repeatCount="indefinite"/> </path> </svg></div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><footer class="entry-meta hidden-print"><div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="https://www.startmag.it/tag/conte/" rel="tag">conte</a><a href="https://www.startmag.it/tag/decreto-sicurezza/" rel="tag">decreto sicurezza</a><a href="https://www.startmag.it/tag/di-maio/" rel="tag">Di Maio</a><a href="https://www.startmag.it/tag/salvini/" rel="tag">Salvini</a></div></footer><script type="text/html" data-role="header .entry-meta"></script>  <span class="posted-on"> <time class="entry-date published pull-left" datetime="2019-01-04T09:47:11+00:00">4 gennaio 2019</time><time class="updated hidden" datetime="2019-01-04T09:47:44+00:00">4 gennaio 2019</time> </span></article><div class="post-author-area hidden-print margin-bottom-30"> <a href="https://www.startmag.it/author/francesco_damato/" class="alignleft gravatar"><img src="https://www.startmag.it/wp-content/uploads/Francesco-Damato-150x150.png" width="75" height="75" alt="Francesco Damato" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" /></a><div class="author-meta-content"><h3 class="secondary-2-primary">di <a href="https://www.startmag.it/author/francesco_damato/"><strong>Francesco Damato</strong></a></h3><p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="https://www.startmag.it/author/francesco_damato/" title="Articoli scritti da: Francesco Damato" rel="author">Francesco Damato</a></strong></p></div></div><nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary"><h4 class="screen-reader-text hidden">Post navigation</h4><div class="nav-previous" data-heading="Older Entry"><a href="https://www.startmag.it/mondo/come-sono-nati-i-gilet-gialli-in-francia/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Come e perché sono nati i Gilet Gialli in Francia</span></a></div><div class="nav-next" data-heading="Newer Entry"><a href="https://www.startmag.it/emobility/norvegia-auto-elettrica/" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">Auto elettrica, come la Norvegia pensionerà benzina e diesel</span></a></div></nav><div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row"><li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard"><div class="post-thumb large"> <span class="cat-tag blog">Blog</span> <a class="post-thumbnail" href="https://www.startmag.it/blog/dal-medioevo-al-rinascimento-donne-al-potere/" aria-hidden="true"><div class="thumb-w"><img width="300" height="172" src="https://www.startmag.it/wp-content/uploads/matilde-canossa-300x172.jpg" class="attachment-medium size-medium wp-post-image" alt="matilde-canossa" srcset="https://www.startmag.it/wp-content/uploads/matilde-canossa-300x172.jpg 300w, https://www.startmag.it/wp-content/uploads/matilde-canossa.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <time class="entry-date published" datetime="2019-01-03T07:17:15+00:00">3 gennaio 2019</time> <time class="updated hidden" datetime="2019-01-02T19:18:56+00:00">2 gennaio 2019</time><h2><a href="https://www.startmag.it/blog/dal-medioevo-al-rinascimento-donne-al-potere/" rel="bookmark" class="post-title" title="Dal Medioevo al Rinascimento: donne al potere">Dal Medioevo al Rinascimento: donne al potere</a></h2></li></ul></div></main></div><div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary"><aside id="text-88" class="widget widget_text"><div class="textwidget"><p><script language="javascript" src="https://track.adform.net/adfscript/?bn=25309865"></script><noscript><br /> <a href="https://track.adform.net/C/?bn=25309865;C=0" target="_blank"><br /> <img src="https://track.adform.net/adfserve/?bn=25309865;srctype=4;ord=[timestamp]" border="0" width="300" height="250" alt=""/><br /> </a><br /> </noscript></p></div></aside><aside id="media_image-26" class="widget widget_media_image"><a href="https://www.startmag.it/reti-per-la-crescita/"><img width="300" height="242" src="https://www.startmag.it/wp-content/uploads/SM_Banner-FocusReti-300x242.jpg" class="image wp-image-37512  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/SM_Banner-FocusReti-300x242.jpg 300w, https://www.startmag.it/wp-content/uploads/SM_Banner-FocusReti-768x620.jpg 768w, https://www.startmag.it/wp-content/uploads/SM_Banner-FocusReti-1024x827.jpg 1024w, https://www.startmag.it/wp-content/uploads/SM_Banner-FocusReti-495x400.jpg 495w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-51" class="widget widget_text"><div class="textwidget"><p><a href="http://www.axpo.com/axpo/it/it/home.html"><img class="size-medium wp-image-19433" src="https://www.startmag.it/wp-content/uploads/axpo-300x250.jpg" alt="" width="300" height="250" /></a></p></div></aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3><div class="textwidget"><p><a href="http://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="https://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p></div></aside><aside id="text-53" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener"><img class="size-medium wp-image-29559 aligncenter" src="https://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p></div></aside><aside id="text-58" class="widget widget_text"><div class="textwidget"><p><a href="http://www.anev.org/" target="_blank" rel="noopener"><img class="wp-image-14375 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/banner-300x250_2017-300x250.gif" alt="" width="300" height="250" /></a></p></div></aside><aside id="text-43" class="widget widget_text"><div class="textwidget"><p><a href="http://www.ilpianetaterra.it/" target="_blank" rel="noopener"><img class="size-medium wp-image-14666 alignleft" src="https://www.startmag.it/wp-content/uploads/banner-300x250_2016PT-300x250.jpg" alt="" width="300" height="250" /></a></p></div></aside><aside id="text-52" class="widget widget_text"><div class="textwidget"><p><a target="_blank" href="http://www.energiaoltre.it" title="Energia Oltre"><img src="https://www.startmag.it/wp-content/uploads/Energia_Oltre-Banner.gif" alt="Energia Oltre" /></a></p></div></aside><aside id="text-44" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/emobility/" target="_blank" rel="noopener"><img class="size-medium wp-image-19794 alignleft" src="https://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p></div></aside><aside id="text-45" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/smart-city/" target="_blank" rel="noopener"><img class="size-medium wp-image-19793 alignleft" src="https://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p></div></aside><aside id="text-46" class="widget widget_text"><div class="textwidget"><p><a href="http://www.startmag.it/fintech/"><img class="wp-image-19851 size-medium alignleft" src="https://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" /></a></p></div></aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}"><li data-id="48753" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/emobility/norvegia-auto-elettrica/" aria-hidden="true"><div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/Koch-Brothers-Fossil-Fuels-Vs-Electric-Vehicles-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="auto elettrica" srcset="https://www.startmag.it/wp-content/uploads/Koch-Brothers-Fossil-Fuels-Vs-Electric-Vehicles-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/Koch-Brothers-Fossil-Fuels-Vs-Electric-Vehicles-768x512.jpg 768w, https://www.startmag.it/wp-content/uploads/Koch-Brothers-Fossil-Fuels-Vs-Electric-Vehicles-1024x682.jpg 1024w, https://www.startmag.it/wp-content/uploads/Koch-Brothers-Fossil-Fuels-Vs-Electric-Vehicles.jpg 1580w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <span class="cat-tag emobility">Mobilità elettrica</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/emobility/norvegia-auto-elettrica/" rel="bookmark" title="Auto elettrica, come la Norvegia pensionerà benzina e diesel" class="post-title"> Auto elettrica, come la Norvegia pensionerà benzina e diesel </a></li><li data-id="48736" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/mondo/ecco-come-trump-si-e-rimangiato-lordine-di-ritirare-subito-i-soldati-dalla-siria/" aria-hidden="true"><div class="thumb-w"><img width="300" height="158" src="https://www.startmag.it/wp-content/uploads/trump-siria-300x158.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/trump-siria-300x158.jpg 300w, https://www.startmag.it/wp-content/uploads/trump-siria.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <span class="cat-tag mondo">Mondo</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/mondo/ecco-come-trump-si-e-rimangiato-lordine-di-ritirare-subito-i-soldati-dalla-siria/" rel="bookmark" title="Ecco come Trump si è rimangiato l&#8217;ordine di ritirare subito i soldati dalla Siria" class="post-title"> Ecco come Trump si è rimangiato l&#8217;ordine di ritirare subito i soldati dalla Siria </a></li><li data-id="48636" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/economia/carige-come-si-muoveranno-i-commissari-straordinari/" aria-hidden="true"><div class="thumb-w"><img width="300" height="169" src="https://www.startmag.it/wp-content/uploads/carige-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/carige-300x169.jpg 300w, https://www.startmag.it/wp-content/uploads/carige-768x432.jpg 768w, https://www.startmag.it/wp-content/uploads/carige-710x400.jpg 710w, https://www.startmag.it/wp-content/uploads/carige.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <span class="cat-tag economia">Economia</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/economia/carige-come-si-muoveranno-i-commissari-straordinari/" rel="bookmark" title="Carige, come si muoveranno i commissari straordinari" class="post-title"> Carige, come si muoveranno i commissari straordinari </a></li><li data-id="48265" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/economia/menarini-chiesi-farmaceutica/" aria-hidden="true"><div class="thumb-w"><img width="300" height="200" src="https://www.startmag.it/wp-content/uploads/80547-syddansk-universitet-1200pxb-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://www.startmag.it/wp-content/uploads/80547-syddansk-universitet-1200pxb-300x200.jpg 300w, https://www.startmag.it/wp-content/uploads/80547-syddansk-universitet-1200pxb-768x512.jpg 768w, https://www.startmag.it/wp-content/uploads/80547-syddansk-universitet-1200pxb-1024x683.jpg 1024w, https://www.startmag.it/wp-content/uploads/80547-syddansk-universitet-1200pxb-600x400.jpg 600w, https://www.startmag.it/wp-content/uploads/80547-syddansk-universitet-1200pxb.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <span class="cat-tag economia">Economia</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/economia/menarini-chiesi-farmaceutica/" rel="bookmark" title="Menarini, Chiesi e non solo. Come sta in salute l&#8217;industria dei farmaci e della cosmesi" class="post-title"> Menarini, Chiesi e non solo. Come sta in salute l&#8217;industria dei farmaci e della cosmesi </a></li><li data-id="48723" class="post-with-large-thumbnail format-standard"><div class="post-thumb large"><div class="entry-thumbnail"> <a class="post-thumbnail" href="https://www.startmag.it/economia/apple-cook-cina-iphone/" aria-hidden="true"><div class="thumb-w"><img width="300" height="158" src="https://www.startmag.it/wp-content/uploads/og-1-300x158.png" class="attachment-medium size-medium wp-post-image" alt="apple" srcset="https://www.startmag.it/wp-content/uploads/og-1-300x158.png 300w, https://www.startmag.it/wp-content/uploads/og-1-768x403.png 768w, https://www.startmag.it/wp-content/uploads/og-1-1024x538.png 1024w, https://www.startmag.it/wp-content/uploads/og-1.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div> </a></div> <span class="cat-tag economia">Economia</span></div> <span class="entry-meta clearfix"> </span> <a href="https://www.startmag.it/economia/apple-cook-cina-iphone/" rel="bookmark" title="Ecco tutti i perché degli inghippi di Apple" class="post-title"> Ecco tutti i perché degli inghippi di Apple </a></li></ul></div><div></div></aside><aside id="media_image-16" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, https://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, https://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="text-95" class="widget widget_text"><div class="textwidget"><p><a href="https://www.fastweb.it/adsl-fibra-ottica/internet/?from=home_offerta_res" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-42698" src="https://www.startmag.it/wp-content/uploads/startmag_Wireline_300x250_102018.gif" alt="" width="300" height="250" /></a></p></div></aside><aside id="custom_html-18" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">simply_publisher = 79308;
simply_domain = 106544;
simply_space = 222072;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'https://www.startmag.it/';</script> <script type="text/javascript">var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');</script></div></aside></div></div></div></div><footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo"><div class="footer-widgets full-width-wrapper"><div class="container"><div class="row"><div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br /> Michele Arnese<br /> <strong>Editore:</strong><br /> Innovative Publishing srl – IP srl<br /> <a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br /> Via Sardegna, 22<br /> 00187 Roma<br /> C.F. 12653211008<br /> <strong>Redazione:<br /> </strong>Via Sicilia, 141<br /> 00187 Roma<br /> info@startmag.it<br /> <strong>Direttore editoriale:</strong><br /> Michele Guerriero</p><p>&nbsp;</p></div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br /> ROC n. 26146<br /> Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br /> L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p></div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p><div class="textwidget"><p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div></div></aside></div><div class="col-sm-3 even footer-col-4"></div></div></div></div><div class="site-info footer-info full-width-wrapper"><div class="container"><div class="pull-left text-left">&copy; 2018 <a href="http://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it">Credits</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div></div></div></footer></div><nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation"><div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a href="https://www.startmag.it/energia/">Energia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25320 economia"><a href="https://www.startmag.it/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a href="https://www.startmag.it/mondo/">Mondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="https://www.startmag.it/smartcity/">Mobilità</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a href="https://www.startmag.it/innovazione/">Innovazione</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="https://www.startmag.it/smart-city/">Smart City</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="https://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="https://www.startmag.it/emobility/">Mobilità elettrica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="https://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li></ul></li></ul> <a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a></nav><div class="site-modal hidden" data-role="search"><div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div><div class="site-modal-inner"><div class="site-modal-content-wrapper"><div class="site-modal-content site-modal-search" data-request="regular"><form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="https://www.startmag.it/"><h3 class="site-modal-heading">Search the site</h3><div class="form-group has-feedback"> <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Search for:" data-swplive="true" autocomplete="off"> <span class="form-control-feedback"><i class="fa fa-search"></i></span> <input type="submit" class="search-submit btn btn-primary hidden" value="Search"></div></form> <span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span></div></div></div></div></div></div><script>jQuery('document').ready( function($){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});</script><style type="text/css" id="custom-background-css">#outer-wrap{background-position:top center!important;background-color:#c4caee!important;background-image:url(https://www.startmag.it/wp-content/uploads/MCS_FY19_W16_DTTv2_NOGIFT_wavemaker_V2_SKIN_OTTOBRE_START-MAG.jpg)!important;background-repeat:no-repeat!important;background-attachment:fixed!important}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="31"></div><script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min-3.0.3.js'></script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min-4.11.2.js'></script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/themes/yeahthemes-sparkle/js/yt.script.min-1.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpthms = {"_vars":{"currentPostID":"48744","ajaxurl":"https:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"753b178e00"},"themeVars":{"nonce":"bd3722cfd5","megaMenu":{"nonce":"0b3063f14b","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"3d71698397","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"afeb940a5b"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.startmag.it/wp-content/cache/busting/1/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min-2.1.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"https:\/\/track.adform.net\/C\/?bn=25309863","link_right":"https:\/\/track.adform.net\/C\/?bn=25309863","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://www.startmag.it/wp-content/cache/min/1/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable-f6b1f5a96b3ea6f32634c199c67c09e5.js'></script> <div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-744661026 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time" data-design="design1"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter</p><form action="https://www.startmag.it/blog/ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza?name=ecco-come-conte-bisticcia-con-di-maio-e-salvini-sul-decreto-sicurezza&category_name=blog&essb3_subscribe_nonce=7331237f64&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('744661026', event);"></form><div class="essb-subscribe-loader"> <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"> <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z"> <animateTransform attributeType="xml"
attributeName="transform"
type="rotate"
from="0 25 25"
to="360 25 25"
dur="0.6s"
repeatCount="indefinite"/> </path> </svg></div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link data-minify="1" rel="stylesheet" id="essb-cct-style"  href="https://www.startmag.it/wp-content/cache/min/1/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles-98de68b12cab8d892696e36051340d54.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout//assets/essb-optin-flyout.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.startmag.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1546596382 -->