<!DOCTYPE html>
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!--<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">-->
<meta charset="UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.startmag.it/xmlrpc.php">
<title>Bcc e non solo, ecco il decreto che va in consiglio dei ministri - Startmag</title>
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bcc e non solo, ecco il decreto che va in consiglio dei ministri" />
<meta property="og:description" content="Ecco il testo della bozza del decreto Milleproroghe che arriva oggi in consiglio dei ministri" />
<meta property="og:url" content="http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:tag" content="Bcc" />
<meta property="article:tag" content="decreto Milleproroghe" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2018-07-24T10:26:02+02:00" />
<meta property="article:modified_time" content="2018-07-24T10:40:24+02:00" />
<meta property="og:updated_time" content="2018-07-24T10:40:24+02:00" />
<meta property="og:image" content="http://www.startmag.it/wp-content/uploads/banche-credito-cooperativo_960.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ecco il testo della bozza del decreto Milleproroghe che arriva oggi in consiglio dei ministri"/>
<link rel="canonical" href="http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bcc e non solo, ecco il decreto che va in consiglio dei ministri - Startmag" />
<meta property="og:description" content="Ecco il testo della bozza del decreto Milleproroghe che arriva oggi in consiglio dei ministri" />
<meta property="og:url" content="http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/" />
<meta property="og:site_name" content="Startmag" />
<meta property="article:publisher" content="https://www.facebook.com/start.mag.news" />
<meta property="article:tag" content="Bcc" />
<meta property="article:tag" content="decreto Milleproroghe" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2018-07-24T10:26:02+02:00" />
<meta property="article:modified_time" content="2018-07-24T10:40:24+02:00" />
<meta property="og:updated_time" content="2018-07-24T10:40:24+02:00" />
<meta property="og:image" content="http://www.startmag.it/wp-content/uploads/banche-credito-cooperativo_960.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="484" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/www.startmag.it\/","name":"STARTMAG"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/www.startmag.it\/economia\/","name":"Economia"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/www.startmag.it\/economia\/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri\/","name":"Bcc e non solo, ecco il decreto che va in consiglio dei ministri"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed" href="http://www.startmag.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Feed dei commenti" href="http://www.startmag.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Startmag &raquo; Bcc e non solo, ecco il decreto che va in consiglio dei ministri Feed dei commenti" href="http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.startmag.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=c01972b0d82f01a2f4826fb644b8666e"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.startmag.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=c01972b0d82f01a2f4826fb644b8666e' type='text/css' media='all' />
<link rel='stylesheet' id='flowplayer-css-css'  href='http://www.startmag.it/wp-content/plugins/easy-video-player/lib/skin/skin.css?ver=c01972b0d82f01a2f4826fb644b8666e' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='yt-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700%7CLato%3A400%7COpen+Sans%3A400&#038;ver=c01972b0d82f01a2f4826fb644b8666e' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/css/bootstrap.min.css?ver=c01972b0d82f01a2f4826fb644b8666e' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-default-style-css'  href='http://www.startmag.it/wp-content/themes/sparkle-childtheme/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.startmag.it/wp-content/themes/yeahthemes-sparkle/css/animate.css?ver=c01972b0d82f01a2f4826fb644b8666e' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=4.11.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.startmag.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.startmag.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.startmag.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.startmag.it/wp-content/plugins/easy-video-player/lib/flowplayer.min.js?ver=c01972b0d82f01a2f4826fb644b8666e'></script>
<link rel='https://api.w.org/' href='http://www.startmag.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.startmag.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.startmag.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.startmag.it/?p=34227' />
<link rel="alternate" type="application/json+oembed" href="http://www.startmag.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.startmag.it%2Feconomia%2Fbcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.startmag.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.startmag.it%2Feconomia%2Fbcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri%2F&#038;format=xml" />
<!-- This content is generated with the Easy Video Player plugin v1.1.7 - http://noorsplugin.com/wordpress-video-plugin/ --><script>flowplayer.conf.embed = false;flowplayer.conf.keyboard = false;</script><!-- Easy Video Player plugin --><script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/84082018/PUB-FOOT-CENTER', [300, 250], 'div-gpt-ad-1431767029286-0').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-FOOT-LEFT', [300, 250], 'div-gpt-ad-1431767029286-1').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-FOOT-RIGHT', [300, 250], 'div-gpt-ad-1431767029286-2').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-BOT-CENTER', [300, 250], 'div-gpt-ad-1431767029286-3').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-BOT-LEFT', [300, 250], 'div-gpt-ad-1431767029286-4').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-BOT-RIGHT', [300, 250], 'div-gpt-ad-1431767029286-5').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-HP-MID-TOP-LEFT', [300, 250], 'div-gpt-ad-1431767029286-6').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-FIRST', [300, 250], 'div-gpt-ad-1431767029286-7').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-FOURTH', [300, 250], 'div-gpt-ad-1431767029286-8').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-SECOND', [300, 100], 'div-gpt-ad-1431767029286-9').addService(googletag.pubads());
    googletag.defineSlot('/84082018/PUB-SITE-THIRD', [300, 250], 'div-gpt-ad-1431767029286-10').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');

</script>
<!--IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N300203.3082545INNOVATIVEPUBLISH/B21284651.222797401;dc_trk_aid=421126506;dc_trk_cid=102459447;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement" style="display: none;" --><div id="outer-wrap"><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.startmag.it/?wordfence_lh=1&hid=954842526ED8193052D9F3A4219FA20A');
</script><style id="custom-styles">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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","essb3_nonce":"6838360990","essb3_plugin_url":"http:\/\/www.startmag.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"layers","blog_url":"http:\/\/www.startmag.it\/","essb3_postfloat_stay":false,"post_id":34227};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.startmag.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-48575565-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.avatar,.gravatar{
	display:none
}
.fa-dribbble:before {
    content: "\f08c" !important;
}
/*modifiche skin */
#page{
	padding-top:120px;
	
}
.inner-wrapper {
    box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -webkit-box-shadow: 0 0 30px rgba(0,0,0,0.2);
    -moz-box-shadow: 0 0 30px rgba(0,0,0,0.2);
}
.boxed-layout #page{
	box-shadow:none !important;
}
/*fine modifiche skin */
#menu-main_menu a {
    text-transform: uppercase;
    font-size: 18px;
    color: #36708d;
}
.hero-brick .posted-on {
    display: none;
}
@media (max-width: 1199px) and (min-width: 992px){
	.site-hero .hero-brick .entry-category {
     display: block; 
    /*position: absolute;
    bottom: 0;*/
}
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
    position: absolute;
    bottom: 10px;
    right: 0px;
}
.home .posted-on,.home time {
    display: none;
}
/* Custom CSS*/
@media (min-width: 1400px){
.site-hero .hero-brick .entry-header .entry-title {
    font-size: 27px !important;
		font-weight:700 !important;
}
}
.site-hero .hero-brick .entry-title {
   
   max-height: inherit
   
}
.site-header .site-banner{
padding:20px}
.with-cmt {
    display: none;
}
.footer-widgets{
	color:#fff;
}
.footer-widgets a{
	color: #f7f7f7
}
.footer-widgets strong{
	color:#fff
}
.site-footer .footer-info{
	color:#f7f7f7;
	border-top:0px
}
.site-footer .footer-info a{
	color:#f7f7f7
}
.footer-widgets h3{
	color:#fff;
}
.site-header .site-top-menu {
    color: rgba(0,0,0,.7);
    background-color: #51a5ca;
}
.site-header .site-top-menu a{
	color:#fff
}
.cat-tag, time, span.small, .site-hero .hero-brick .entry-meta {
    font-size: 14px;
    font-weight: 700;
}
@media (min-width: 768px)
{
.main-hentry.classic .entry-title {
    font-size: 24px;
	  font-weight:700;
}
}
.hero-byline a{
	font-size: 0.7em !important;
}
.site-hero .hero-brick .entry-header {
   
    padding: 15px;
}
.site-hero .hero-brick .entry-category {
    margin-left: -15px;
}
.hero-brick .entry-meta {
	margin-top:7px !important
}
/*@media (max-width: 1199px) and (min-width: 992px){
	.hero-brick .entry-meta {
	text-align:right;
}
}*/
.posted-on{
	margin-top:20px;
	display:block
}
.entry-thumbnail .entry-category{
	
    position: absolute;
    top: 10px;
    left: -5px;

}
.site-header .site-top-menu li.current-menu-item > a{
	color: #fff
}
.site-header .site-top-menu a:hover {
    color: #f7f7f7;
}
#site-hero h2.entry-title {
    line-height: 0.98;
}
.iwebyou_authors{
	margin-bottom:20px
}
.iwebyou_authors .avatar{
	display:block !important;
}
.iwy_image{
}
.iwy_top{
}
.iwy_title{
	font-weight:bold;
	font-size:1.04em
}
.iwy_title p{
	margin: 10px 0px 0px
}
.iwy_title a{
	color: #3a738c
}
.iwy_top::after{
	content :'';
	clear: both;
	display:block
}
.img_author_interna .avatar, .img_author_interna .gravatar{
	display:inline-block;
}
.bio p{
	text-align:justify
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if lt IE 9]>
	<script src="http://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/html5shiv.js"></script>
	<script src="http://www.startmag.it/wp-content/themes/yeahthemes-sparkle/includes/js/respond.min.js"></script>
<![endif]-->

</head>

<body class="not-logged-in yeah-framework group-blog post-template-default single single-post postid-34227 single-format-standard cookies-not-set unrecognized-browser unrecognized-platform desktop boxed-layout large-display-layout modal-search layout-right-sidebar category-economia category-primo-piano wpb-js-composer js-comp-ver-4.11.2 vc_responsive">

<!--[if lt IE 9]>
<div id="yt-ancient-browser-notification">
	<div class="container">
		<p>Oops! Your browser is <strong><em>ancient!</em></strong> :( - <a href="http://browsehappy.com/" target="_blank">Upgrade to a different browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to experience this site.</p>	</div>
</div>
<![endif]-->


<div id="page" class="hfeed site full-width-wrapper">

 

<div class="inner-wrapper">
	
		
	<header id="masthead" class="site-header full-width-wrapper hidden-print" role="banner">
				<div class="site-top-menu hidden-xs hidden-sm" id="site-top-menu">
	<div class="container">
		<div class="row">
			<div class="col-md-6 site-top-menu-left">
								

								<div class="site-social-networks">
					<a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a>				</div>
							</div>

			<div class="col-md-6 site-top-menu-right text-right">
								<div class="site-top-navigation-menu-container"><ul id="menu-top" class="menu list-inline"><li id="menu-item-19827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home first-child menu-item-19827"><a href="http://www.startmag.it">HOME</a></li>
<li id="menu-item-19826" class="menu-item menu-item-type-post_type menu-item-object-page last-child menu-item-19826"><a href="http://www.startmag.it/148-chi-siamo/">CHI SIAMO</a></li>
</ul></div>
			</div>
		</div>
	</div>
</div>		<div class="site-banner" id="site-banner">
			<div class="container">
				<div class="row">
				<div class="col-md-2 site-branding pull-left">
		<h3 class="site-logo image-logo"><a href="http://www.startmag.it/" title="Startmag" rel="home"><img alt="Startmag" src="http://www.startmag.it/wp-content/uploads/LogoStartMag.jpg"></a></h3>
	</div><nav id="site-navigation" class="col-sm-12 col-md-10 main-navigation" role="navigation">
	<div class="sr-only skip-link"><a href="#content" title="Skip to content">Skip to content</a></div>

	<div class="site-navigation-menu-container"><ul id="menu-main_menu" class="menu"><li id="menu-item-5872" class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a title="Energia" href="http://www.startmag.it/energia/">Energia</a></li>
<li id="menu-item-25320" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25320 economia"><a title="Economia" href="http://www.startmag.it/economia/">Economia</a></li>
<li id="menu-item-25321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a title="Mondo" href="http://www.startmag.it/mondo/">Mondo</a></li>
<li id="menu-item-5875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a title="Mobilità" href="http://www.startmag.it/smartcity/">Mobilità</a></li>
<li id="menu-item-5873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a title="Innovazione" href="http://www.startmag.it/innovazione/">Innovazione</a></li>
<li id="menu-item-4602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child default-dropdown menu-item-4602"><a title="Focus" href="#">Focus</a>
<ul class="sub-menu">
	<li id="menu-item-5066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a title="Smart City" href="http://www.startmag.it/smart-city/">Smart City</a></li>
	<li id="menu-item-13680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a title="Pagamenti digitali / Fintech" href="http://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li id="menu-item-12988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a title="Mobilità elettrica" href="http://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li id="menu-item-22853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a title="Reti per la crescita" href="http://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-gsearch default-dropdown sub-menu-left pull-right" data-action="open-modal" data-selector=".site-modal" data-role="search" data-remove-class="hidden" data-add-class="active" data-body-active="modal-active modal-search-active overflow-hidden">
					<a href="javascript:void(0);"><i class="fa fa-search"></i></a></li></ul></div>
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg">
		<span class="bar1"></span>
		<span class="bar2"></span>
		<span class="bar3"></span>
	</a>
</nav><!-- #site-navigation -->				</div>
			</div>
		</div>

					</header><!-- #masthead -->
	
		
	<div id="main" class="site-main">
			
	<div class="container main-columns">

		<div class="row">

				
			<div id="primary" class="content-area col-sm-12 col-md-8">
				
								
				<main id="content" class="site-content" role="main">
				
								
								
										
					
<article id="post-34227" class="post-34227 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-primo-piano tag-bcc tag-decreto-milleproroghe main-hentry">

	
	<header class="entry-header">

				<strong class="text-uppercase margin-bottom-15 display-block category-meta"><a class="economia" href="http://www.startmag.it/economia/" title="View all posts in Economia">Economia</a>, <a class="primo-piano" href="http://www.startmag.it/primo-piano/" title="View all posts in Primo Piano">Primo Piano</a></strong>
		<h1 class="entry-title  margin-bottom-30">Bcc e non solo, ecco il decreto che va in consiglio dei ministri</h1>
		<p><i>di</i> <strong> <a href="http://www.startmag.it/author/fernando_soto/" rel="author">
						Fernando Soto					</a></strong></a></a></p>
		 
				
							<div class="entry-thumbnail margin-bottom-30">
				<div class="post-thumbnail">
				
					<div class="thumb-w"><img width="710" height="358" src="http://www.startmag.it/wp-content/uploads/banche-credito-cooperativo_960-710x358.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://www.startmag.it/wp-content/uploads/banche-credito-cooperativo_960-710x358.jpg 710w, http://www.startmag.it/wp-content/uploads/banche-credito-cooperativo_960-300x151.jpg 300w, http://www.startmag.it/wp-content/uploads/banche-credito-cooperativo_960-768x387.jpg 768w, http://www.startmag.it/wp-content/uploads/banche-credito-cooperativo_960.jpg 960w" sizes="(max-width: 710px) 100vw, 710px" /></div>	            </div>
							</div>
			
			</header><!-- .entry-header -->

	
	<div class="entry-content">

				
		<p><em>Che cosa contiene e che cosa non contiene la bozza del decreto Milleproroghe che arriva oggi in Consiglio dei ministri. Occhi puntati in particolare sul capitolo Bcc (Banche di credito cooperativo)</em><span id="more-34227"></span></p>
<p>Solo un ritocco ai tempi alla riforma delle Bcc: il consolidamento del credito cooperativo chiesto dalla Bce, dall&#8217;Unione europea, dalla Banca d&#8217;Italia, e osteggiato da ampi settori della maggioranza, va avanti. E rispetto all&#8217;idea di una moratoria, così come chiesto apertamente dalla Lega e anche dal Movimento 5 Stelle, spunta un ritocco della riforma voluta dal governo Renzi nel 2016.</p>
<p>Passa dunque la linea del ministro dell&#8217;Economia, Giovanni Tria, che aveva spinto in tal senso? La misura specifica sarebbe stata introdotta negli ultimi giorni nel decreto Milleproroghe che arriva al tavolo del consiglio dei ministri di oggi.</p>
<p>Si tratterebbe &#8211; secondo le prime valutazioni degli addetti ai lavori &#8211; di un allungamento dei tempi per la valutazione dei patti di coesione e l&#8217;adesione alle holding: dai 90 giorni dopo l&#8217;autorizzazione ai gruppi da parte delle autorità di vigilanza previsti oggi si passerebbe a 150 giorni.</p>
<p>Ma certo il decreto arriverà poi alle Camere e non è escluso che possa essere modificato, avvicinandosi più alla linea indicata dal ministro per i Rapporti con il parlamento Riccardo Fraccaro (M5S) che spinge per una moratoria più decisa. &#8220;Condividiamo l&#8217;utilità di modificare alcuni punti per garantire territorialità e autonomia delle bcc trentine e italiane&#8221;, ha detto dopo aver incontrato la presidente della Federazione delle cooperative trentine.</p>
<h4>ECCO IL TESTO DELLA BOZZA DEL DECRETO MILLEPROROGHE CHE ARRIVA OGGI IN CONSIGLIO DEI MINISTRI</h4>
<p style="text-align: center;">DECRETO- LEGGE PROROGA TERMINI</p>
<p style="text-align: center;">IL PRESIDENTE DELLA REPUBBLICA</p>
<p style="text-align: center;">Visti gli articoli 77 e 87 della Costituzione;</p>
<p>Ritenuta la straordinaria necessità ed urgenza di provvedere alla proroga e definizione di termini di prossima scadenza al fine di garantire la continuità, l&#8217;efficienza e l&#8217;efficacia dell&#8217;azione amministrativa;</p>
<p>Vista la deliberazione del Consiglio dei ministri, adottata nella riunione del ……………………………;</p>
<p>Sulla proposta del Presidente del Consiglio dei ministri, di concerto con il Ministro dell’economia e delle finanze;</p>
<p style="text-align: center;">EMANA</p>
<p style="text-align: center;">il seguente decreto-legge:</p>
<p style="text-align: center;">ART. 1<br />
(Proroga di termini in materia di enti territoriali)</p>
<p>1. All’articolo 4, comma 6-bis, del decreto-legge 30 dicembre 2015, n. 210, convertito, con modificazioni, dalla legge 25 febbraio 2016, n. 21, al primo e al terzo periodo, le parole “Per gli anni 2016 e 2017” sono sostituite dalle seguenti: “Per gli anni 2016, 2017 e 2018”.</p>
<p>2. Il mandato dei presidenti di provincia e dei consigli provinciali in scadenza tra la data di entrata in vigore del presente decreto-legge e il 31 ottobre 2018 è prorogato fino a tale data, anche in deroga a quanto previsto dall’articolo 1, commi 65 e 69, della legge 7 aprile 2014, n. 56, e le elezioni per il rinnovo delle cariche predette si tengono il 31 ottobre 2018, contestualmente alle elezioni del rispettivo consiglio provinciale o presidente di provincia, qualora sia in scadenza per fine mandato entro il 31 dicembre 2018.</p>
<p style="text-align: center;">ART. 2<br />
(Proroga di termini in materia di giustizia)</p>
<p>1. All&#8217;articolo 9, comma 1, del decreto legislativo 29 dicembre 2017, n. 216, le parole “dopo il centottantesimo giorno successivo alla data di entrata in vigore del presente decreto” sono sostituite dalle seguenti: “dopo il 31 marzo 2019”.</p>
<p>2. L’efficacia delle disposizioni di cui all’articolo 1, commi 77, 78, 79 e 80, della legge 23 giugno 2017, n. 103, fatta salva l’eccezione di cui al comma 81 dello stesso articolo 1 per le persone che si trovano in stato di detenzione per i delitti ivi indicati, è sospesa dalla data di entrata in vigore del presente decreto fino al 15 febbraio 2019.</p>
<p>3. All’articolo 10, comma 1, del decreto legislativo 19 febbraio 2014, n. 14, le parole “31 dicembre 2016” sono sostituite dalle seguenti: “31 dicembre 2021”, conseguentemente, il termine di cui al comma 13 del medesimo articolo 10 del decreto legislativo n. 14 del 2014, limitatamente alla sezione distaccata di Ischia, è prorogato al 1° gennaio 2022.</p>
<p style="text-align: center;">ART. 3<br />
(Proroga di termini in materia di ambiente)</p>
<p>1. Il termine per la denuncia del possesso di esemplari di specie esotiche invasive di cui all’articolo 27, comma 1, del decreto legislativo 15 dicembre 2017, n. 230, iscritte nell’elenco dell’Unione alla data di entrata in vigore del medesimo decreto, è prorogato al 31 agosto 2019.</p>
<p style="text-align: center;">ART. 4<br />
(Proroghe di termini in materia di infrastrutture)</p>
<p>1. All’articolo 1, comma 165, quarto periodo, della legge 13 luglio 2015, n. 107, le parole: “entro il 30 settembre 2018” sono sostituite dalle seguenti: “entro il 31 dicembre 2019”.</p>
<p>2. All’articolo 9, comma 2, del decreto-legge 30 dicembre 2016, n. 244, convertito, con modificazioni, dalla legge 27 febbraio 2017, n. 19, la parola “2018”, ovunque presente, è sostituita dalla seguente: “2019”.</p>
<p style="text-align: center;">ART. 5<br />
(Proroga di termini in materia di politiche sociali)</p>
<p>1. All&#8217;articolo 10 del decreto legislativo 15 settembre 2017, n. 147, sono apportate le seguenti modificazioni:<br />
a) al comma 1, le parole “A decorrere dal 2018” sono sostituite dalle seguenti: “A decorrere dal 2019”;<br />
b) al comma 3, primo periodo, le parole “è stabilita la data a partire dalla quale è possibile, in via sperimentale per un periodo di almeno sei mesi, accedere alla modalità di presentazione della DSU,” sono sostituite dalle seguenti: “è stabilita la data a partire dalla quale è possibile accedere alla modalità precompilata di presentazione della DSU, nonché la data a partire dalla quale è avviata una sperimentazione in materia,”;<br />
c) il comma 4 è sostituito dal seguente: “4. A decorrere dal 1° gennaio 2019, la DSU ha validità dal momento della presentazione fino al successivo 31 agosto. In ciascun anno, a decorrere dal 2019, all’avvio del periodo di validità fissato al 1° settembre, i dati sui redditi e i patrimoni presenti in DSU sono aggiornati prendendo a riferimento l’anno precedente.”.</p>
<p style="text-align: center;">ART. 6<br />
(Proroga di termini in materia di istruzione e università)</p>
<p>1. Il termine previsto dall’articolo 8, comma 3, del decreto del Presidente della Repubblica 4 aprile 2016, n. 95, come modificato dall’articolo 4, comma 5-sexies, del decreto-legge 30 dicembre 2016, n. 244, convertito, con modificazioni, dalla legge 27 febbraio 2017, n. 19, è prorogato al 31 ottobre 2018.</p>
<p>2. All&#8217;articolo 19, comma 1, del decreto-legge 12 settembre 2013, n. 104, convertito, con modificazioni, dalla legge 8 novembre 2013, n. 128, le parole “e 2017-2018” sono sostituite dalle seguenti: “, 2017-2018 e 2018-2019”.</p>
<p>3. All’articolo 37, comma 5, del decreto legislativo 13 aprile 2017, n. 64, le parole “dall’anno scolastico 2018/19” sono sostituite dalle seguenti: “dall&#8217;anno scolastico 2019/2020. La validità delle graduatorie vigenti per l’anno scolastico 2017/18 è prorogata per l’anno scolastico 2018/2019 per le assegnazioni temporanee di cui all’articolo 24 e per le destinazioni all’estero sui posti che si rendono disponibili nell&#8217;ambito dei contingenti di cui agli articoli 18, comma 1, e 35, comma 2.</p>
<p style="text-align: center;">ART. 7<br />
(Proroga di termini in materia di cultura)</p>
<p>1. All&#8217;articolo 1, comma 626, della legge 11 dicembre 2016, n. 232, al primo periodo, dopo le parole “nell’anno 2017” sono inserite le seguenti: “e nell’anno 2018”.</p>
<p style="text-align: center;">ART. 8<br />
(Proroga di termini in materia di salute)</p>
<p>1. All’articolo 118, comma 1-bis, secondo periodo, del decreto legislativo 6 aprile 2006, n. 193, le parole “A decorrere dal 1° settembre 2018” sono sostituite dalle seguenti: “A decorrere dal 1° dicembre 2018”.</p>
<p>2. All’articolo 8, comma 1-bis, secondo periodo, del decreto legislativo 3 marzo 1993, n. 90, le parole “A decorrere dal 1° settembre 2018” sono sostituite dalle seguenti: “A decorrere dal 1° dicembre 2018”.</p>
<p>3. All’articolo 2, comma 67-bis, della legge 23 dicembre 2009, n. 191, al quinto periodo, le parole “e per l’anno 2017”, sono sostituite dalle seguenti: “, per l’anno 2017 e per l’anno 2018”.</p>
<p>4. All’articolo 16 del decreto- legge 12 settembre 2014, n. 133, convertito, con modificazioni, dalla legge 11 novembre 2014, n. 164, sono apportate le seguenti modificazioni:<br />
a) al comma 2, primo periodo, le parole “nel periodo 2015-2017”, sono sostituite dalle seguenti: “nel periodo 2018-2020”;<br />
b) al comma 2-bis, le parole “Nel periodo 2015-2017” sono sostituite dalle seguenti: “Nel periodo 2018-2020”.”.</p>
<p style="text-align: center;">ART. 9<br />
(Proroga di termini in materia di eventi sismici)</p>
<p>1. All’articolo 1-septies del decreto-legge 29 maggio 2018, n.55, convertito, con modificazioni, dalla legge …, le parole “centottanta giorni” sono sostituite dalle parole: “trecento giorni”.</p>
<p>2. All’articolo 1, comma 436-bis, della legge 23 dicembre 2014, n. 190, sono apportate le seguenti modificazioni:<br />
a) alla lettera b), dopo le parole “2018” sono aggiunte le seguenti: “e 2019”;<br />
b) la lettera c) è soppressa.</p>
<p style="text-align: center;">ART. 10<br />
(Proroga di termini in materia di sport)</p>
<p>1. Al fine di consentire l’ultimazione delle opere previste per l&#8217;Universiade Napoli 2019, il termine previsto dall’articolo 1, comma 378, della legge 27 dicembre 2017, n. 205, è prorogato al 30 maggio 2019 e al comma 375, del medesimo articolo, le parole da: «con decreto del Presidente» sino a: «il quale opera» sono sostituite dalle seguenti: «il Direttore dell’Agenzia regionale Universiade 2019 (ARU) è nominato commissario straordinario». Conseguentemente, all’articolo 1, comma 379 della legge n. 205 del 2017, il terzo e quarto periodo sono sostituiti dai seguenti: «Il commissario, previa intesa con il sindaco in caso di interventi da realizzare nell’ambito territoriale del comune di Napoli, assicura la realizzazione degli interventi di cui al comma 375. A tale scopo è costituita una cabina di coordinamento, della quale fanno parte il commissario straordinario, il Presidente della Regione Campania o un suo delegato e i sindaci delle città capoluogo di provincia della Campania o loro delegati nonché dei comuni ove vengano localizzati gli interventi, il presidente della FISU, il presidente del CUSI, il presidente del CONI o un suo delegato e il presidente dell&#8217;ANAC».</p>
<p style="text-align: center;">ART. 11<br />
(Proroga di termini in materia di banche popolari e gruppi bancari cooperativi)</p>
<p>1. All’articolo 2, del decreto-legge 14 febbraio 2016, n.18, convertito, con modificazioni, dalla legge 8 aprile 2016, n. 49, al comma 1, secondo periodo e al comma 2, primo periodo, le parole “90 giorni” sono sostituite dalle seguenti: “centocinquanta giorni”; all’articolo 1, comma 2, del decreto-legge 24 gennaio 2015, n.3, convertito, con modificazioni, dalla legge 24 marzo 2015, n. 33, le parole “18 mesi dalla data di entrata in vigore delle disposizioni di attuazione emanate dalla Banca d’Italia ai sensi del medesimo articolo 29” sono sostituite dalle seguenti: “il 31 ottobre 2018”.</p>
<p>2. All’articolo 37-bis, del decreto legislativo 1° settembre 1993, n. 385, sono apportate le seguenti modificazioni:<br />
a) al comma 1, lettera a), la parola “maggioritaria” è sostituita dalle seguenti: “pari ad almeno il sessanta per cento”;<br />
b) dopo il comma 2, è inserito il seguente: “2-bis. Lo statuto della capogruppo stabilisce che i componenti dell’organo di amministrazione espressione delle banche di credito cooperativo aderenti al gruppo siano pari alla metà più due del numero complessivo dei consiglieri di amministrazione.”;<br />
c) al comma 3, lettera b), alinea, dopo le parole “finalità mutualistiche” sono inserite le seguenti: “e del carattere localistico delle banche di credito cooperativo,”;<br />
d) al comma 3, lettera b), n. 1, dopo le parole “obiettivi operativi del gruppo” sono inserite le seguenti: “; tenendo conto di quanto previsto dal comma 3-bis,”;<br />
e) dopo il comma 3, sono inseriti i seguenti:<br />
“3-bis. Con atto della capogruppo è disciplinato il processo di consultazione delle banche di credito cooperativo aderenti al gruppo in materia di strategie, politiche commerciali, raccolta del risparmio ed erogazione del credito nonché riguardo al perseguimento delle finalità mutualistiche. Al fine di tener conto delle specificità delle aree interessate, la consultazione avviene mediante assemblee territoriali delle banche di credito cooperativo, i cui pareri non sono vincolanti per la capogruppo.<br />
3-ter. Le banche del gruppo che, sulla base del sistema di classificazione del rischio adottato dalla capogruppo, si collocano nelle classi di rischio migliori: a) definiscono in autonomia i propri piani strategici e operativi, nel quadro degli indirizzi impartiti dalla capogruppo e sulla base delle metodologie da quest’ultima definite; b) comunicano tali piani alla capogruppo che ne verifica la coerenza con i citati indirizzi; c) nominano i componenti dei propri organi di amministrazione e controllo e, in caso di mancato gradimento della capogruppo, sottopongono alla stessa, ai fini della sostituzione di ogni componente non gradito, una lista di tre candidati diversi da quelli già indicati nella medesima procedura di nomina, fermi restando i requisiti di cui al decreto del Ministro dell’economia e delle finanze adottato ai sensi dell’articolo 26.”;<br />
f) al comma 7, alinea, prima delle parole “Il Ministro dell’economia e delle finanze” è inserito il seguente periodo: “Con decreto del Presidente del Consiglio dei ministri, su proposta del Ministro dell’economia e delle finanze, sentita la Banca d’Italia, può essere stabilita una soglia di partecipazione delle banche di credito cooperativo al capitale della società capogruppo diversa da quella indicata al comma 1, lettera a), tenuto conto delle esigenze di stabilità del gruppo.”;<br />
g) al comma 7, la lettera b) è soppressa.”</p>
<p style="text-align: center;">ART. 12<br />
(Entrata in vigore)</p>
<p>1. Il presente decreto entra in vigore il giorno successivo alla sua pubblicazione nella Gazzetta Ufficiale della Repubblica italiana e sarà presentato alle Camere per la conversione in legge.</p>
<p>Il presente decreto, munito del sigillo dello Stato, sarà inserito nella Raccolta ufficiale degli atti normativi della Repubblica italiana. E&#8217; fatto obbligo a chiunque spetti di osservarlo e di farlo osservare</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_metro-bold-retina essb_556723974 print-no" id="essb_displayed_bottom_556723974" data-essb-postid="34227" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="metro-bold-retina" data-essb-counter-pos="right" data-essb-url="http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/" data-essb-twitter-url="http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/" data-essb-instance="556723974"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/&t=Bcc+e+non+solo%2C+ecco+il+decreto+che+va+in+consiglio+dei+ministri" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/&t=Bcc+e+non+solo%2C+ecco+il+decreto+che+va+in+consiglio+dei+ministri&#39;,&#39;facebook&#39;,&#39;556723974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Bcc+e+non+solo%2C+ecco+il+decreto+che+va+in+consiglio+dei+ministri&amp;url=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/&amp;counturl=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/&#39;,&#39;twitter&#39;,&#39;556723974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/&#39;,&#39;google&#39;,&#39;556723974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Bcc+e+non+solo%2C+ecco+il+decreto+che+va+in+consiglio+dei+ministri&amp;url=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Bcc+e+non+solo%2C+ecco+il+decreto+che+va+in+consiglio+dei+ministri&amp;url=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/&#39;,&#39;linkedin&#39;,&#39;556723974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Bcc%20e%20non%20solo%2C%20ecco%20il%20decreto%20che%20va%20in%20consiglio%20dei%20ministri%20http%3A%2F%2Fwww.startmag.it%2Feconomia%2Fbcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '556723974', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_gmail nolightbox"> <a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Bcc+e+non+solo%2C+ecco+il+decreto+che+va+in+consiglio+dei+ministri&body=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/&ui=2&tf=1" title="" onclick="essb.window(&#39;https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Bcc+e+non+solo%2C+ecco+il+decreto+che+va+in+consiglio+dei+ministri&body=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/&ui=2&tf=1&#39;,&#39;gmail&#39;,&#39;556723974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_gmail"></span><span class="essb_network_name">Gmail</span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="https://www.facebook.com/dialog/send?app_id=&link=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/&redirect_uri=https://facebook.com" title="" onclick="essb.window(&#39;https://www.facebook.com/dialog/send?app_id=&link=http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri/&redirect_uri=https://facebook.com&#39;,&#39;messenger&#39;,&#39;556723974&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name">Facebook Messenger</span></a></li></ul></div><!-- Best social sharing plugin for WordPress has optin module : http://codecanyon.net/item/easy-social-share-buttons-for-wordpress/6394476?ref=appscreo --><div class="essb-subscribe-form essb-subscribe-form-443392446 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="belowcontent"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri?name=bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri&category_name=economia&essb3_subscribe_nonce=f7775ba70d&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('443392446', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div>		
		
	</div><!-- .entry-content -->
	
	
	
	<footer class="entry-meta hidden-print">
		
		
		<div class="entry-tags"><strong class="tag-heading"><i class="fa fa-tag"></i> Tags:</strong> <a href="http://www.startmag.it/tag/bcc/" rel="tag">Bcc</a><a href="http://www.startmag.it/tag/decreto-milleproroghe/" rel="tag">decreto Milleproroghe</a></div>			</footer><!-- .entry-meta -->
	

		<!-- noptimize --><script type="text/html" data-role="header .entry-meta">
		</script>
	<!-- /noptimize -->
	<span class="posted-on">
				
				<time class="entry-date published pull-left" datetime="2018-07-24T10:26:02+00:00">24 luglio 2018</time><time class="updated hidden" datetime="2018-07-24T10:40:24+00:00">24 luglio 2018</time>			</span>
</article><!-- #post-34227## -->					
					
								
				<div class="post-author-area hidden-print margin-bottom-30">
    <a href="http://www.startmag.it/author/fernando_soto/" class="alignleft gravatar"><img src="http://2.gravatar.com/avatar/b02f5b3781ca209950df0c5fd7a5b3f6?s=75&#038;d=mm&#038;r=g" width="75" height="75" alt="" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 photo avatar-default" /></a>
    <div class="author-meta-content">
        <h3 class="secondary-2-primary">di <a href="http://www.startmag.it/author/fernando_soto/"><strong>Fernando Soto</strong></a></h3>
    
                <p>Vedi tutti gli articoli di <strong class="primary-2-secondary"><a href="http://www.startmag.it/author/fernando_soto/" title="Articoli scritti da: Fernando Soto" rel="author">Fernando Soto</a></strong></p>

    </div>
    
</div>

<!--/Author Info-->		<nav role="navigation" id="nav-below" class="post-page-navigation direction-nav hidden-print gray-2-primary">
			<h4 class="screen-reader-text hidden">Post navigation</h4>
	
			
			<div class="nav-previous" data-heading="Older Entry"><a href="http://www.startmag.it/smartcity/come-e-perche-di-maio-e-salvini-segano-la-fusione-ferrovie-anas/" rel="prev"><span class="pager-icon"><i class="fa fa-chevron-left"></i></span><span class="pager-title">Come e perché Di Maio e Salvini segano la fusione Ferrovie-Anas</span></a></div>			<div class="nav-next" data-heading="Newer Entry"><a href="http://www.startmag.it/innovazione/assodelivery-ecco-lassociazione-fondata-da-deliveroo-glovo-just-eat-uber-eats-e-social-food/" rel="next"><span class="pager-icon"><i class="fa fa-chevron-right"></i></span><span class="pager-title">AssoDelivery, cosa farà l&#8217;associazione fondata da Deliveroo, Glovo, Just Eat, Uber Eats e Social Food</span></a></div>	
			
		</nav><!-- #nav-below -->
		<div class="entry-stuff secondary-2-primary you-might-also-like-articles hidden-print margin-bottom-30"><h3>Articoli correlati</h3><ul class="post-list post-list-with-thumbnail post-list-with-format-icon horizontal row">            <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="http://www.startmag.it/economia/blackrock-fidelity-eurizon-norges/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="225" src="http://www.startmag.it/wp-content/uploads/paul_singer_fondo_Elliott-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.startmag.it/wp-content/uploads/paul_singer_fondo_Elliott-300x225.jpg 300w, http://www.startmag.it/wp-content/uploads/paul_singer_fondo_Elliott-534x400.jpg 534w, http://www.startmag.it/wp-content/uploads/paul_singer_fondo_Elliott-400x300.jpg 400w, http://www.startmag.it/wp-content/uploads/paul_singer_fondo_Elliott.jpg 750w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2018-04-11T09:40:29+00:00">11 aprile 2018</time>
                    <time class="updated hidden" datetime="2018-04-12T12:58:55+00:00">12 aprile 2018</time>                    <h2><a href="http://www.startmag.it/economia/blackrock-fidelity-eurizon-norges/" rel="bookmark" class="post-title" title="Ecco come e quanto s&#8217;allarga il fronte pro Elliott in Tim, tutti i dettagli">Ecco come e quanto s&#8217;allarga il fronte pro Elliott in Tim, tutti i dettagli</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag startup">.Economia</span>                        <a class="post-thumbnail" href="http://www.startmag.it/startup/soros-buffett-finanza/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="166" src="http://www.startmag.it/wp-content/uploads/75731-300x166.png" class="attachment-medium size-medium wp-post-image" alt="soros buffet" srcset="http://www.startmag.it/wp-content/uploads/75731-300x166.png 300w, http://www.startmag.it/wp-content/uploads/75731-768x426.png 768w, http://www.startmag.it/wp-content/uploads/75731-1024x567.png 1024w, http://www.startmag.it/wp-content/uploads/75731-710x393.png 710w, http://www.startmag.it/wp-content/uploads/75731.png 1200w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2018-02-17T09:08:50+00:00">17 febbraio 2018</time>
                    <time class="updated hidden" datetime="2018-03-26T23:20:26+00:00">26 marzo 2018</time>                    <h2><a href="http://www.startmag.it/startup/soros-buffett-finanza/" rel="bookmark" class="post-title" title="Tutti gli ultimi slalom borsistici di Soros e Buffett">Tutti gli ultimi slalom borsistici di Soros e Buffett</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 clear-left-xs clear-left-sm margin-bottom-15 format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag economia">Economia</span>                        <a class="post-thumbnail" href="http://www.startmag.it/economia/generali-allianz-unicredit/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="200" src="http://www.startmag.it/wp-content/uploads/tn_1.0.46092957_Hg_nYCHCEeaaNmiMZwoZMg_unicredit_fg-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Unicredit" srcset="http://www.startmag.it/wp-content/uploads/tn_1.0.46092957_Hg_nYCHCEeaaNmiMZwoZMg_unicredit_fg-300x200.jpg 300w, http://www.startmag.it/wp-content/uploads/tn_1.0.46092957_Hg_nYCHCEeaaNmiMZwoZMg_unicredit_fg-768x512.jpg 768w, http://www.startmag.it/wp-content/uploads/tn_1.0.46092957_Hg_nYCHCEeaaNmiMZwoZMg_unicredit_fg-1024x683.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2018-06-06T06:58:13+00:00">6 giugno 2018</time>
                    <time class="updated hidden" datetime="2018-06-06T09:18:33+00:00">6 giugno 2018</time>                    <h2><a href="http://www.startmag.it/economia/generali-allianz-unicredit/" rel="bookmark" class="post-title" title="Ecco che cosa faranno Assicurazioni Generali e Allianz con Unicredit">Ecco che cosa faranno Assicurazioni Generali e Allianz con Unicredit</a></h2>
                                    
            </li>
                        <li class="post-with-large-thumbnail col-xs-6 col-sm-6 col-md-4 margin-bottom-15 hidden-md hidden-lg format-standard">
                
                                        <div class="post-thumb large">
                        <span class="cat-tag startup">.Economia</span>                        <a class="post-thumbnail" href="http://www.startmag.it/startup/assicurazioni-generali-conti-donnet-elezioni/" aria-hidden="true">
                
                            <div class="thumb-w"><img width="300" height="160" src="http://www.startmag.it/wp-content/uploads/Generali-Assicurazioni-640x342-300x160.jpg" class="attachment-medium size-medium wp-post-image" alt="Generali" srcset="http://www.startmag.it/wp-content/uploads/Generali-Assicurazioni-640x342-300x160.jpg 300w, http://www.startmag.it/wp-content/uploads/Generali-Assicurazioni-640x342.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></div>                        </a>
                        
                                            </div>
                                        
                    <time class="entry-date published" datetime="2018-03-16T10:25:00+00:00">16 marzo 2018</time>
                    <time class="updated hidden" datetime="2018-03-26T23:16:20+00:00">26 marzo 2018</time>                    <h2><a href="http://www.startmag.it/startup/assicurazioni-generali-conti-donnet-elezioni/" rel="bookmark" class="post-title" title="Assicurazioni Generali, i conti 2017 del Leone e le parole rassicuranti di Donnet per l&#8217;esito delle elezioni">Assicurazioni Generali, i conti 2017 del Leone e le parole rassicuranti di Donnet per l&#8217;esito delle elezioni</a></h2>
                                    
            </li>
            </ul></div>
				</main><!-- #content -->
			
								
			</div><!-- #primary -->
			
			
					
	<div id="secondary" class="widget-area col-sm-12 col-md-4 boundary-column" role="complementary">
	
				
		<aside id="text-55" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.isaia.it/" target="_blank" rel="noopener"><img class="size-medium wp-image-30724 alignleft" src="http://www.startmag.it/wp-content/uploads/320x50-1-300x234.png" alt="" width="300" height="234" /></a></p>
</div>
		</aside><aside id="text-51" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.axpo.com/axpo/it/it/home.html"><img class="size-medium wp-image-19433" src="http://www.startmag.it/wp-content/uploads/axpo-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-50" class="widget widget_text"><h3 class="widget-title">Iscriviti alla Newsletter di Start Magazine</h3>			<div class="textwidget"><p><a href="http://www.startmag.it/lifestyle/newsletter-start-magazine/"><img class="size-medium wp-image-21119 alignnone" src="http://www.startmag.it/wp-content/uploads/newsletter-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-53" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/wp-content/uploads/GdpR-startmag.pdf" target="_blank" rel="noopener"><img class="size-medium wp-image-29559 aligncenter" src="http://www.startmag.it/wp-content/uploads/GDPR-STARTMAG-300x66.png" alt="" width="300" height="66" /></a></p>
</div>
		</aside><aside id="text-58" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.anev.org/" target="_blank" rel="noopener"><img class="wp-image-14375 size-medium alignleft" src="http://www.startmag.it/wp-content/uploads/banner-300x250_2017-300x250.gif" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-43" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.ilpianetaterra.it/" target="_blank" rel="noopener"><img class="size-medium wp-image-14666 alignleft" src="http://www.startmag.it/wp-content/uploads/banner-300x250_2016PT-300x250.jpg" alt="" width="300" height="250" /></a></p>
</div>
		</aside><aside id="text-52" class="widget widget_text">			<div class="textwidget"><p><a target="_blank" href="http://www.energiaoltre.it" title="Energia Oltre"><img src="http://www.startmag.it/wp-content/uploads/Energia_Oltre-Banner.gif" alt="Energia Oltre" /></a></p>
</div>
		</aside><aside id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/emobility/" target="_blank" rel="noopener"><img class="size-medium wp-image-19794 alignleft" src="http://www.startmag.it/wp-content/uploads/emobilita-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/smart-city/" target="_blank" rel="noopener"><img class="size-medium wp-image-19793 alignleft" src="http://www.startmag.it/wp-content/uploads/smartcity-2-300x200-300x200-1-300x200.jpg" alt="" width="300" height="200" /></a></p>
</div>
		</aside><aside id="text-46" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.startmag.it/fintech/"><img class="wp-image-19851 size-medium alignleft" src="http://www.startmag.it/wp-content/uploads/fintech-1-300x248.jpg" alt="" width="300" height="248" /></a></p>
</div>
		</aside><aside id="yt-posts-with-thumnail-widget-1" class="widget yt-posts-with-thumbnail-widget yt-widget"><h3 class="widget-title">Ulltimi articoli</h3><div><ul class="post-list post-list-with-thumbnail post-list-with-format-icon secondary-2-primary vertical" data-settings="{&quot;title&quot;:&quot;Ulltimi articoli&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;orderby&quot;:&quot;date&quot;,&quot;time_period&quot;:&quot;default&quot;,&quot;style&quot;:&quot;large&quot;,&quot;number&quot;:&quot;5&quot;,&quot;show_cat&quot;:&quot;on&quot;,&quot;adscode_between&quot;:&quot;5&quot;,&quot;wpfront-user-role-editor-widget-permissions-data&quot;:{&quot;type&quot;:1},&quot;csb_visibility&quot;:{&quot;action&quot;:&quot;show&quot;,&quot;conditions&quot;:{&quot;guest&quot;:[],&quot;date&quot;:[],&quot;roles&quot;:[],&quot;pagetypes&quot;:[],&quot;posttypes&quot;:[],&quot;membership&quot;:[],&quot;membership2&quot;:[],&quot;prosite&quot;:[],&quot;pt-post&quot;:[],&quot;pt-page&quot;:[],&quot;tax-category&quot;:[],&quot;tax-post_tag&quot;:[],&quot;tax-post_format&quot;:[]},&quot;always&quot;:true},&quot;csb_clone&quot;:{&quot;group&quot;:&quot;3&quot;,&quot;state&quot;:&quot;ok&quot;},&quot;item_wrapper&quot;:&quot;none&quot;,&quot;wrapper&quot;:true}">
		<li data-id="34223" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.startmag.it/innovazione/assodelivery-ecco-lassociazione-fondata-da-deliveroo-glovo-just-eat-uber-eats-e-social-food/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="182" src="http://www.startmag.it/wp-content/uploads/deliveroo-3-ht-300x182.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.startmag.it/wp-content/uploads/deliveroo-3-ht-300x182.jpg 300w, http://www.startmag.it/wp-content/uploads/deliveroo-3-ht.jpg 710w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag innovazione">Innovazione</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.startmag.it/innovazione/assodelivery-ecco-lassociazione-fondata-da-deliveroo-glovo-just-eat-uber-eats-e-social-food/" rel="bookmark" title="AssoDelivery, cosa farà l&#8217;associazione fondata da Deliveroo, Glovo, Just Eat, Uber Eats e Social Food" class="post-title">
												AssoDelivery, cosa farà l&#8217;associazione fondata da Deliveroo, Glovo, Just Eat, Uber Eats e Social Food					</a>
								
									</li>
			<li data-id="34221" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.startmag.it/smartcity/come-e-perche-di-maio-e-salvini-segano-la-fusione-ferrovie-anas/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="188" src="http://www.startmag.it/wp-content/uploads/fs_anas_1-300x188.jpg" class="attachment-medium size-medium wp-post-image" alt="fs anas" srcset="http://www.startmag.it/wp-content/uploads/fs_anas_1-300x188.jpg 300w, http://www.startmag.it/wp-content/uploads/fs_anas_1-768x481.jpg 768w, http://www.startmag.it/wp-content/uploads/fs_anas_1.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag smartcity">Mobilità</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.startmag.it/smartcity/come-e-perche-di-maio-e-salvini-segano-la-fusione-ferrovie-anas/" rel="bookmark" title="Come e perché Di Maio e Salvini segano la fusione Ferrovie-Anas" class="post-title">
												Come e perché Di Maio e Salvini segano la fusione Ferrovie-Anas					</a>
								
									</li>
			<li data-id="34218" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.startmag.it/innovazione/che-cosa-ha-detto-di-veramente-scandaloso-davide-casaleggio-su-innovazione-e-blockchain/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="169" src="http://www.startmag.it/wp-content/uploads/Blockchain-as-chain-300x169.png" class="attachment-medium size-medium wp-post-image" alt="Blockchain" srcset="http://www.startmag.it/wp-content/uploads/Blockchain-as-chain-300x169.png 300w, http://www.startmag.it/wp-content/uploads/Blockchain-as-chain-768x432.png 768w, http://www.startmag.it/wp-content/uploads/Blockchain-as-chain-1024x576.png 1024w, http://www.startmag.it/wp-content/uploads/Blockchain-as-chain-710x400.png 710w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag innovazione">Innovazione</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.startmag.it/innovazione/che-cosa-ha-detto-di-veramente-scandaloso-davide-casaleggio-su-innovazione-e-blockchain/" rel="bookmark" title="Che cosa ha detto di veramente scandaloso Davide Casaleggio su innovazione e blockchain?" class="post-title">
												Che cosa ha detto di veramente scandaloso Davide Casaleggio su innovazione e blockchain?					</a>
								
									</li>
			<li data-id="34208" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.startmag.it/innovazione/che-cosa-ce-di-geopolitico-dietro-le-tensioni-fra-google-e-bruxelles/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="169" src="http://www.startmag.it/wp-content/uploads/Google-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://www.startmag.it/wp-content/uploads/Google-300x169.jpg 300w, http://www.startmag.it/wp-content/uploads/Google-768x432.jpg 768w, http://www.startmag.it/wp-content/uploads/Google-710x400.jpg 710w, http://www.startmag.it/wp-content/uploads/Google.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag innovazione">Innovazione</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.startmag.it/innovazione/che-cosa-ce-di-geopolitico-dietro-le-tensioni-fra-google-e-bruxelles/" rel="bookmark" title="Che cosa c&#8217;è di geopolitico dietro le tensioni fra Google e Bruxelles" class="post-title">
												Che cosa c&#8217;è di geopolitico dietro le tensioni fra Google e Bruxelles					</a>
								
									</li>
			<li data-id="34068" class="post-with-large-thumbnail format-standard">
																	
						
						<div class="post-thumb large">
							
														<div class="entry-thumbnail">
								<a class="post-thumbnail" href="http://www.startmag.it/economia/decreto-dignita-di-maio-tria/" aria-hidden="true">
				
									<div class="thumb-w"><img width="300" height="140" src="http://www.startmag.it/wp-content/uploads/Lavoro-300x140.jpg" class="attachment-medium size-medium wp-post-image" alt="Lavoro" srcset="http://www.startmag.it/wp-content/uploads/Lavoro-300x140.jpg 300w, http://www.startmag.it/wp-content/uploads/Lavoro-150x70.jpg 150w, http://www.startmag.it/wp-content/uploads/Lavoro.jpg 642w" sizes="(max-width: 300px) 100vw, 300px" /></div>								</a>
							</div>
														<span class="cat-tag economia">Economia</span>												</div>
								
									<span class="entry-meta clearfix">
																							</span>
									<a href="http://www.startmag.it/economia/decreto-dignita-di-maio-tria/" rel="bookmark" title="Vi svelo cosa è successo davvero fra Di Maio e Tria sul decreto Dignità" class="post-title">
												Vi svelo cosa è successo davvero fra Di Maio e Tria sul decreto Dignità					</a>
								
									</li>
	</ul>
</div>
		<div></div>
		</aside><aside id="media_image-16" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/MobilitàElettrica-web.pdf"><img width="300" height="214" src="http://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png" class="image wp-image-16832  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02-300x214.png 300w, http://www.startmag.it/wp-content/uploads/LibroBianco_BannerDown02.png 350w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="media_image-17" class="widget widget_media_image"><a href="http://www.startmag.it/wp-content/uploads/Fintech_Web-260218.pdf"><img width="300" height="256" src="http://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg" class="image wp-image-21293  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali-300x256.jpg 300w, http://www.startmag.it/wp-content/uploads/libro_bianco_pagamenti_digitali.jpg 301w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>		
				
	</div><!-- #secondary -->
	
			</div>
	</div>
	
			</div><!-- #main -->
	
		
	<footer id="colophon" class="site-footer full-width-wrapper hidden-print" role="contentinfo">
		
		<div class="footer-widgets full-width-wrapper">
    <div class="container">
        <div class="row">
            <div class="col-sm-3 odd footer-col-1"><aside id="black-studio-tinymce-11" class="widget widget_black_studio_tinymce"><h3 class="widget-title">StartMag</h3><div class="textwidget"><p><strong>Direttore responsabile:</strong><br />
Michele Guerriero<br />
<strong>Editore:</strong><br />
Innovative Publishing srl – IP srl<br />
<a href="http://www.innovativepublishing.it/">www.innovativepublishing.it</a><br />
Via Sardegna, 22<br />
00187 Roma<br />
C.F. 12653211008<br />
<strong>Redazione:<br />
</strong>Via Sicilia, 141<br />
00187 Roma<br />
info@startmag.it</p>
<p>&nbsp;</p>
</div></aside></div><div class="col-sm-3 even footer-col-2"><aside id="black-studio-tinymce-12" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Registrazione Tribunale di Roma</h3><div class="textwidget"><p>n . 198/2017 del 21.12.2017<br />
ROC n. 26146<br />
Provider: Dada spa, via dei Pandolfini, 34 – Firenze<br />
L'editore è a disposizione per la eventuale rimozione di foto coperte da copyright</p>
</div></aside></div><div class="col-sm-3 odd footer-col-3"><aside id="black-studio-tinymce-13" class="widget widget_black_studio_tinymce"><h3 class="widget-title">Chi siamo</h3><div class="textwidget"><p class="widget-title">Start Magazine è il magazine online dedicato all'innovazione ed alla crescita.</p>
<div class="textwidget">
<p>Start Magazine vuole parlare di crescita e sviluppo dopo anni spesi a parlare di crisi, e vuole farlo partendo da una delle parole chiave più importanti: l'innovazione</p></div>
</div></aside></div><div class="col-sm-3 even footer-col-4"></div>        </div>
    </div><!-- .footer-widget -->
</div><div class="site-info footer-info full-width-wrapper">
	<div class="container">
		<div class="pull-left text-left">&copy; 2018 <a href="http://www.startmag.it" title="StartMag">StartMag</a>. All Rights Reserved. <a href="http://www.iwebyou.it">Credits</a>.</div><div class="pull-right text-right"><a href="#masthead" class="back-to-top">Back to top</a></div>	</div>
</div><!-- .site-info -->		
	</footer><!--/#colophon-->
	
	
</div><!--/.inner-wrapper-->
	
	<nav id="mobile-menu-nav-wrapper" class="mobile-navigation hidden-md hidden-lg" role="navigation">
	<div class="site-social-networks"><a href="https://www.facebook.com/start.mag.news" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=StartMagNews" target="_blank" title="Twitter"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/user/StartMagNews?sub_confirmation=1" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a><a href="http://www.startmag.it/feed/" target="_blank" title="RSS Feed"><i class="fa fa-rss"></i></a><a href="https://www.pinterest.com/startmagnews/" target="_blank" title="Pinterest"><i class="fa fa-pinterest"></i></a><a href="http://instagram.com/startmagnews" target="_blank" title="Instagram"><i class="fa fa-instagram"></i></a><a href="https://www.linkedin.com/company/start-mag/" target="_blank" title="Dribbble"><i class="fa fa-dribbble"></i></a></div><ul id="mobile-main-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category first-child menu-item-5872 energia"><a href="http://www.startmag.it/energia/">Energia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25320 economia"><a href="http://www.startmag.it/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25321 mondo"><a href="http://www.startmag.it/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5875 smartcity"><a href="http://www.startmag.it/smartcity/">Mobilità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5873 innovazione"><a href="http://www.startmag.it/innovazione/">Innovazione</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children last-child menu-item-4602"><a href="#">Focus<i class="fa fa-caret-down menu-item-indicato.r"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5066 smart-city"><a href="http://www.startmag.it/smart-city/">Smart City</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13680 fintech"><a href="http://www.startmag.it/fintech/">Pagamenti digitali / Fintech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12988 emobility"><a href="http://www.startmag.it/emobility/">Mobilità elettrica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22853 reti-per-la-crescita"><a href="http://www.startmag.it/reti-per-la-crescita/">Reti per la crescita</a></li>
</ul>
</li>
</ul>		
	<a href="javascript:void(0)" class="main-menu-toggle hidden-md hidden-lg"><span class="bar1"></span><span class="bar2"></span><span class="bar3"></span></a>
</nav><div class="site-modal hidden" data-role="search">
<div class="site-modal-backdrop" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden"></div>
<div class="site-modal-inner">
	<div class="site-modal-content-wrapper">
		<div class="site-modal-content site-modal-search" data-request="regular">
			<form class="form-horizontal site-modal-content-inner search-form" role="search" method="get" action="http://www.startmag.it/">

				<h3 class="site-modal-heading">Search the site</h3>
				<div class="form-group has-feedback">
				  <input class="form-control input-lg search-field" type="search" placeholder="Text to search&hellip;" value="" name="s" title="Search for:" data-swplive="true" autocomplete="off">
				  <span class="form-control-feedback"><i class="fa fa-search"></i></span>
				  <input type="submit" class="search-submit btn btn-primary hidden" value="Search">				</div>
				
			</form>
						<span class="site-modal-close" data-action="close-modal" data-selector=".site-modal" data-role="search" data-remove-class="active" data-add-class="hidden" data-body-active="modal-active modal-search-active overflow-hidden">&times;</span>
		</div>
	</div>
</div>
</div>
</div><!--/#page-->


</div><script>
$('document').ready( function(){
$('.fa-dribbble').parent('a').attr('title','Linkedin');
});
</script><style type="text/css" id="custom-background-css">#outer-wrap { background-position:top center !important;background-color: #ffffff !important;background-image: url("http://www.startmag.it/wp-content/uploads/AXPO_Skin.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="21"></div><script type='text/javascript' src='http://www.startmag.it/wp-content/themes/yeahthemes-sparkle/framework/js/bootstrap.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='http://www.startmag.it/wp-content/plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=4.11.2'></script>
<script type='text/javascript' src='http://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.script.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpthms = {"_vars":{"currentPostID":"34227","ajaxurl":"http:\/\/www.startmag.it\/?yt_ajaxify=1","nonce":"7df6741042"},"themeVars":{"nonce":"2afdc355a0","megaMenu":{"nonce":"bce0bacc8f","ajax":false,"effect":"fadeIn"},"mobileMenuNonce":"e870822a76","mobileMenuEffect":"zoomOut","widgetAjaxPostsByCatNonce":"613e735012"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.startmag.it/wp-content/themes/yeahthemes-sparkle/js/yt.custom.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.startmag.it/wp-includes/js/wp-embed.min.js?ver=c01972b0d82f01a2f4826fb644b8666e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"http:\/\/www.startmag.it\/wp-admin\/admin-ajax.php","link_left":"http:\/\/www.axpoenergia.com\/casa\/","link_right":"http:\/\/www.axpoenergia.com\/casa\/","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"#outer-wrap"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.startmag.it/wp-content/plugins/wpsite-background-takeover/js/wpsite_clickable.js?ver=c01972b0d82f01a2f4826fb644b8666e'></script>
<div class="essb-optinflyout essb-optinflyout-bottom-right essb-optinflyout-time"  data-delay="10" data-single="1" ><div class="essb-optinflyout-close essb-optinflyout-closeicon" ><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-46557261 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design1" data-position="flyout-time"><h4 class="essb-subscribe-form-content-title">ISCRIVITI ALLA NOSTRA NEWSLETTER</h4><p class="essb-subscribe-form-content-text">Iscriviti alla nostra mailing list per ricevere la nostra newsletter
</p><form action="http://www.startmag.it/economia/bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri?name=bcc-e-non-solo-ecco-il-decreto-che-va-in-consiglio-dei-ministri&category_name=economia&essb3_subscribe_nonce=f7775ba70d&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-name-field" type="text" value="" placeholder="Inserisci il tuo nome" name="mailchimp_name"><input class="essb-subscribe-form-content-email-field" type="text" value="" placeholder="Inserisci il tuo indirizzo email" name="mailchimp_email"><input class="submit" name="submit" type="submit" value="Iscriviti Ora" onclick="essb.ajax_subscribe('46557261', event);"></form><div class="essb-subscribe-loader">
  <svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
  <path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
    <animateTransform attributeType="xml"
      attributeName="transform"
      type="rotate"
      from="0 25 25"
      to="360 25 25"
      dur="0.6s"
      repeatCount="indefinite"/>
    </path>
  </svg>
</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Iscrizione avvenuta con successo, ti dovrebbe arrivare una email con la quale devi confermare la tua iscrizione. Grazie, il tuo Team Start Magazine</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Errore</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Rispettiamo la tua privacy, non ti invieremo SPAM e non passiamo la tua email a Terzi</p></div></div></div><link rel="stylesheet" id="essb-cct-style"  href="http://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-subscribe"  href="http://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.startmag.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/optin-flyout//assets/essb-optin-flyout.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="http://www.startmag.it/cookie/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
				</div>
				
			</div>
</body>

</html>